Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« A33 VQ20DE плохо заводится. »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

A33 VQ20DE плохо заводится.

Сообщение 2z » 26.01.2005 20:38

Купил в ноябре А33 1999г.в. (до этого был А32 1995). До недавнего времени морозов особых не было, с заводкой было все нормально. Во всяком случае до -20 заводилась без проблем. Сильно дымила, решил посмотреть свечи. Проверили прибором - две из шести ваще не пробивались. поставил другие, тоже платина, только немного б/у. В -13 завелась с большим трудом. Естественно стал грешить на свечи. При морозе в -30 не хватало двух часов интервала при автоподзаводке. К утру вставала колом, проходилось тащить в гараж. Решил поменять свечи на новые. Ничего не изменилось. Приходиться на сигналке ставить интервал в один час. Из-за чего это может быть? Есть предположение, что это из-за системы NEO, из-за снижения токсичности в выхлопе. Может после -20 компьютер не дает разрешения на запуск? Или может просто датчик температуры барахлит (хотя температуру на табло в салоне показывает правильно). у нас в городе таких Цефир больше нет, сравнить не с чем. помогите, кто знает чё за фигня.
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
2z
Гость (не авторизован)
 

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2

  Cefiro Club © 2002-2016