Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Автомат едет только вперед на всех режимах ??? »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Автомат едет только вперед на всех режимах ???

Сообщение Усть-кут » 27.02.2003 16:01

Цефира-автомат-96 на всех режимах едет только вперед на нейтралке, на задней и даже "пытается" на парковке. На нейтралке и задней едет в режиме первой скорости На "вперед" переключается на повышенных оборотах. Масло в норме привод к коробке в норме. На сайте AVTO.VL толком ничего не скази. ГДЕ ИСКАТЬ блок управление, жгут или коробке хана. Такое впечатление, что постоянно включена первая скорость.
СПАСИБО !!!
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
Усть-кут
Гость (не авторизован)
 

Re: Автомат едет только вперед на всех режимах ???

Сообщение Albert » 27.02.2003 16:10

Усть-кут писал(а):Цефира-автомат-96 на всех режимах едет только вперед на нейтралке, на задней и даже "пытается" на парковке. На нейтралке и задней едет в режиме первой скорости На "вперед" переключается на повышенных оборотах. Масло в норме привод к коробке в норме. На сайте AVTO.VL толком ничего не скази. ГДЕ ИСКАТЬ блок управление, жгут или коробке хана.

Явно требуется хирургическое вмешательство. А у вас что, нет ни одного сервиса, где есть специалисты по АКПП ?
Albert
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1875
Зарегистрирован: 20.07.2002 18:33
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: H2 '2008 + X6 '2010
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

автомат

Сообщение komaroff » 27.02.2003 16:31

п*здец автомату , на всякий случай вынь разъемы из блока управления автоматом
если мне не изменяет память то он стоит под обшивой в ногах пассажира , сбоку ,
под тем куском пластика на котором висит аварийный факел ,
если ничто не изменится , то менять автомат , даже при отключеном блоке управления машина должна ездитьи вперед и назад , но только на одной скорости
Аватара пользователя
komaroff
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1521
Зарегистрирован: 31.07.2002 13:39
Откуда: Владивосток
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Рррома » 28.02.2003 9:52

Ну уж вы сразу мужика убиваете - "менять автомат". Для начала, не мучай машину, не заводи больше. Найди хороший сервис. Если есть голова и руки в правилных местах - сделай самодиагностику коробки (поищи методику на этом сайте). ИМХО, вполне вероятно, накрылся блок управления или блок клапанов, может и повезет тебе, менять коробку не надо будет.
Аватара пользователя
Рррома
Гость (не авторизован)
 

Re: Автомат едет только вперед на всех режимах ???

Сообщение rishat86 » 19.11.2011 11:37

у меня тоже такая проблема,двигатель не развивает больше 2000 оборотов, на всех режимах едет только вперед, самодиагностику делал, ошибок не выдает.уже весь интернет перелазил, но ответа негде наити не могу, подскажите что може быть такое пожалуйста
rishat86
Пока больше читатель
 
Сообщения: 3
Зарегистрирован: 18.11.2011 13:22
Откуда: нижневартовск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: nissan cefiro a 33 vq25dd a/t

Re: Автомат едет только вперед на всех режимах ???

Сообщение Андрей_Сургут » 19.11.2011 21:20

ИМХО коробку под замену
7 раз прочитай поиск и напиши в найденом, 1 раз заведи тему.
Аватара пользователя
Андрей_Сургут
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 3377
Изображения: 0
Зарегистрирован: 01.12.2003 11:13
Откуда: Сургут
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Camry ACV30, Nissan Note 06

Re: Автомат едет только вперед на всех режимах ???

Сообщение Romcheg » 22.11.2011 18:24

Попробуй датчик на рычаге кпп поменять и проверь проводку , может где закусывает.
Romcheg
Цефирядник
Цефирядник
 
Сообщения: 149
Зарегистрирован: 14.04.2011 20:06
Откуда: Москва, Восточный округ
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Автомобиль: A32-030524 VQ20de

Re: Автомат едет только вперед на всех режимах ???

Сообщение Jivchic » 22.11.2011 21:48

Romcheg писал(а):Попробуй датчик на рычаге кпп поменять и проверь проводку , может где закусывает.


+1, начать стоит с простого...
Аватара пользователя
Jivchic
Цефирянин
Цефирянин
 
Сообщения: 361
Зарегистрирован: 22.01.2011 17:44
Откуда: Кыргызстан, Бишкек
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro Wagon A32 1999 2.0 AT

Re: Автомат едет только вперед на всех режимах ???

Сообщение ohmohax » 27.01.2013 9:01

Сорри за некропост.
Возникла такая же проблема на скае 35-ый кузов. Автомат едет всегда вперед в любых режимах. Замена акпп и мозгов не помогла.
Удалось найти способ решения проблемы?
ohmohax
Пока больше читатель
 
Сообщения: 3
Зарегистрирован: 27.01.2013 8:57
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Skyline

Re: Автомат едет только вперед на всех режимах ???

Сообщение alekom777 » 27.01.2013 10:08

ohmohax писал(а):Сорри за некропост.
Возникла такая же проблема на скае 35-ый кузов. Автомат едет всегда вперед в любых режимах. Замена акпп и мозгов не помогла.
Удалось найти способ решения проблемы?

если замена мозгов и коробки не помогла...
Возможно проблема в селекторе передач(ручка переключения). Либо тросик не отрегулирован, любо с направляющих слетел, либо дело в электрической части селектора, если она конечно там есть.
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Автомат едет только вперед на всех режимах ???

Сообщение ohmohax » 28.01.2013 12:37

alekom777 писал(а):
ohmohax писал(а):Сорри за некропост.
Возникла такая же проблема на скае 35-ый кузов. Автомат едет всегда вперед в любых режимах. Замена акпп и мозгов не помогла.
Удалось найти способ решения проблемы?

если замена мозгов и коробки не помогла...
Возможно проблема в селекторе передач(ручка переключения). Либо тросик не отрегулирован, любо с направляющих слетел, либо дело в электрической части селектора, если она конечно там есть.

Комп видит переключения, что отображается на щитке приборов, тросик так же на месте, точнее там железные направляющие.
ohmohax
Пока больше читатель
 
Сообщения: 3
Зарегистрирован: 27.01.2013 8:57
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Skyline

Re: Автомат едет только вперед на всех режимах ???

Сообщение alekom777 » 28.01.2013 14:26

ohmohax писал(а):
alekom777 писал(а):
ohmohax писал(а):Сорри за некропост.
Возникла такая же проблема на скае 35-ый кузов. Автомат едет всегда вперед в любых режимах. Замена акпп и мозгов не помогла.
Удалось найти способ решения проблемы?

если замена мозгов и коробки не помогла...
Возможно проблема в селекторе передач(ручка переключения). Либо тросик не отрегулирован, любо с направляющих слетел, либо дело в электрической части селектора, если она конечно там есть.

Комп видит переключения, что отображается на щитке приборов, тросик так же на месте, точнее там железные направляющие.

кардан крутится всегда в одну сторону? или при 1,2,D в одну сторону,а при R в другую? не смотрели?
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Автомат едет только вперед на всех режимах ???

Сообщение ohmohax » 30.01.2013 4:20

alekom777 писал(а):кардан крутится всегда в одну сторону? или при 1,2,D в одну сторону,а при R в другую? не смотрели?

Кардан всегда в одну сторону. Авто вывешивали на подъемнике, едет всегда вперед. На нейтрале и задней туго, но так же едет вперед. При полностью прогретом автомате ИНОГДА появляется задняя. Завтра электрику буду смотреть
ohmohax
Пока больше читатель
 
Сообщения: 3
Зарегистрирован: 27.01.2013 8:57
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Skyline

Re: Автомат едет только вперед на всех режимах ???

Сообщение alekom777 » 30.01.2013 19:00

ohmohax писал(а):
alekom777 писал(а):кардан крутится всегда в одну сторону? или при 1,2,D в одну сторону,а при R в другую? не смотрели?

Кардан всегда в одну сторону. Авто вывешивали на подъемнике, едет всегда вперед. На нейтрале и задней туго, но так же едет вперед. При полностью прогретом автомате ИНОГДА появляется задняя. Завтра электрику буду смотреть

При вывешивании всех колес нормальное явление, что на N колеса крутятся, особенно на не прогретой коробке. на R может крутить вперед при условии, что скорость не включилась, т.е соленойд не отработал.

Можно предположить, что дело в проводке или в эл.разъемах( скорее всего плохой контакт)

Если есть еще какие-то симптомы - пиши. Маловато информации.
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7


Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

  Cefiro Club © 2002-2016