Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Баги с поворотом колес на месте »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Баги с поворотом колес на месте

Сообщение Vider » 05.05.2005 11:14

Появился пару месяцев назад такой любопытный эффект: заводим холодную машину и начинаем крутить руль от упора до упора, при этом усилие на руле как бы скачет, такое ощущение, что между колесами и асфальтом есть довольно крупные камни (хотя их там нет :)). При прогреве эффект сильно уменьшается, вплоть до исчезновения. Поговорил с сервисом - без всякого осмотра сказали - это износ подшипников в опорах стоек. Учитывая, что я их не менял ни разу (а пробег уже 160 ткм), похоже на правду. Вопрос - не подскажет ли кто номера этих самых опор в сборе, так чтобы там были и подшипники и все прочее в этом духе.
Ну и вообще - кто что думает по этому поводу? Опоры то я, наверно заменю, но не могу понять - почему при прогреве нет эффекта?
ЗЫ жидкость в ГУРе менял год назад, Dexron III, синтетика, состояние в норме.
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Vider
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1517
Зарегистрирован: 14.01.2003 22:25
Откуда: Красноярск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Баги с поворотом колес на месте

Сообщение Тимофей » 05.05.2005 11:39

Андрей Рогозин писал(а):Поговорил с сервисом - без всякого осмотра сказали - это износ подшипников в опорах стоек.

как таковых там подшипников нет.
каталожный номер 5432531U01
представляет собою капроновые шайбы
но почему то я сомневаюсь что из за этого у вас так поворачиваются колеса.
и менять опоры в сборе вовсе не нужно
http://www.japancats.ru/nissan/unit.asp?posid=3698&vin=&sgrpid=401
Господа! не повторяйте моих ошибок.
Тимофей
Цефирядник
Цефирядник
 
Сообщения: 164
Зарегистрирован: 05.05.2003 11:47
Откуда: Тарко-Сале
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Сообщение RUS » 05.05.2005 15:19

Такая тема бывает когда ремень на гидроусилитель руля плохо натянут и проскакивает. Тогда руль как бы "подкусывает". При прогреве эффект обычно пропадает...
RUS
Пока больше читатель
 
Сообщения: 6
Зарегистрирован: 25.02.2005 12:12
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: 33 Maxima,3.0, 2005

Сообщение Vider » 06.05.2005 5:31

RUS писал(а):Такая тема бывает когда ремень на гидроусилитель руля плохо натянут и проскакивает. Тогда руль как бы "подкусывает". При прогреве эффект обычно пропадает...


Дело в том, что ремень натянут нормально, следов его износа не заметно. Свиста (косвенный признак траблов с ремнем) нет ни на каких режимах.
Vider
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1517
Зарегистрирован: 14.01.2003 22:25
Откуда: Красноярск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Герасим » 06.05.2005 6:14

Андрей, поменяй жидкость в ГУРе. Было такое. После замены на свежую трабл исчез.

PS У меня в ГУРе Castrol DIII минеральный, раз в год поменять не жалко :)
FF 2008, TDCi
Герасим
Цефировод
Цефировод
 
Сообщения: 985
Зарегистрирован: 26.09.2003 18:28
Откуда: Омск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.


  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 1

  Cefiro Club © 2002-2016