Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Cefiro из Сингапура (при -10 с 4 раза заводится? и жрет 17л »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Сообщение VleV » 08.12.2006 8:57

evgen-cefiro писал(а):всеже врятли простои на хх так на расход влияют, причина кроется где то в другом месте.
1) У кого-нибудь есть график зависимости темп. датчика? Ведь небольшое отклонение ведет к переобогощению смеси и никаких ошибок не будет.
2) Как можно посмотреть расход на хх и массовый расход топлива, какими программами?

1) См. сервис-мануал в разделе download. Температурный датчик у себя тоже проверял согласно сервис-мануалу при холодном двигле и при прогретом. Все Ок!
2) Бешеный расход на ХХ подтверждается показаниями штатного маршрутного компьютера на Максимах. Поиск по конфе авто.ру Ниссан это полтвердит. Многие пугаются этих показаний.
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
VleV
Цефирядник
Цефирядник
 
Сообщения: 93
Зарегистрирован: 04.08.2004 14:13
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Afrikan » 08.12.2006 10:25

У меня расход по трассе летом с фарами и климатом был 8-9 л на 100 км. В городе летом же около 13 л, как только наступили минуса - сразу же до 17 подскочил. В жестокие минуса (-25 для нас уже сурово) с автопрогревами - до 22 л.
При этом свечи новые, фильтр свежий. То есть на расход очень сильно влияют условия эксплуатации.

Хотя королла была у меня вэдовая карбюраторная... та зимой и летом, в городе и по трасе ела 10-12 литров.
Nissan Cefiro VQ25DE Excimo
АКПП 2,5 A32, 1996
Afrikan
Цефирядник
Цефирядник
 
Сообщения: 84
Зарегистрирован: 20.02.2006 7:18
Откуда: Екатеринбург
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Сообщение Дмитрий » 08.12.2006 11:39

ВОВ писал(а):...Не знаю как Дмитрий добился расхода в 13 литров, остается только позавидовать...

про расход очень хорошо расказано в этом отзыве (один из лучших отзывов по а33, ИМХО), и у меня получается точно так же - так как погодные условия и траффик на дорогах Нска не располагает к гонкам - всё равно упрёшься в чью то задницу - приходиться "тошнить", как следствие расход редко превышает 13л.
но стОит чуть сильнее давить на гашетку и о чудо, стабильные 14л...
бензин ННП 92ой, иногда 96ой....

...возвращаясь к теме топика, у меня этой зимой на холодную машина стабильно заводится со второго раза, прошлый год стабильно с первого раза (свечи платина, масло 5w30, бензин 92ой)...
а вот этой зимой всё как увсех :lol:
КХХ промыт и отрегулирован, прокладку не менял, но дело точно в ней - как зае%;№т займусь, пока алгоритм завода прост:
повернул ключ, подождал 2 сек
завел,
заглушил,
снова завел - обороты на холодную при прогреве стабильные 1400, никакого намека на "плавание".

если после первого раза не заглушить - заглохнет сама. привык, не комплексую. :lol:
исключительно IMHO....
Аватара пользователя
Дмитрий
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1743
Зарегистрирован: 10.06.2002 10:19
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: разные были

Сообщение ВОВ » 11.12.2006 6:46

[quote="Дмитрий
если после первого раза не заглушить - заглохнет сама. привык, не комплексую. :lol:[/quote]
А с брелка как заводить, пока до стаянки дойду (100 метров), машина все равно прогреется маленько, а так это время придется в холодной машине сидеть, да и ежли ночью -30, на прогрев ставить надо, и не понятно завелась она там или нет сама с третьего раза...
А33 G 2001 - 2.0 была
Пранард G - 3.0 сейчас
ВОВ
Цефирядник
Цефирядник
 
Сообщения: 155
Зарегистрирован: 03.07.2006 7:25
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Дмитрий » 11.12.2006 8:01

ВОВ писал(а):[quote="Дмитрий
если после первого раза не заглушить - заглохнет сама. привык, не комплексую. :lol:

А с брелка как заводить, пока до стаянки дойду (100 метров), машина все равно прогреется маленько, а так это время придется в холодной машине сидеть, да и ежли ночью -30, на прогрев ставить надо, и не понятно завелась она там или нет сама с третьего раза...[/quote]
за ту пару минут, что будешь идти эти 100м она всё равно не прогреется, не надейся.
смонтируй подогрев сидений или просто повесь емелю - сидеть будет гораздо комфортнее.
если она не завелась с пульта с третьего раза, то шансы завести её с пульта, повторно нажав запуск, близки к нулю - свечи залиты, а педальку никто не нажмет... если же проделаны необходимые манипуляции с КХХ, чистый фильтр, живые свечи/аккумулятор и нормальный бензин, то она точно заведется со второго раза, ну максимум с третьего...

сегодня с утра на стоянке прикуривая висту жены (аккумулятор нужно менять :evil: ) наблюдал как заводился с пульта (хозяин подошел минут через 5) сингапурский цефирик:
стартер бодро крутанул (чувствуется хороший акку), машина завелась, но обороты через пару секунд упали и машина заглохла, сигналка повторно запустила двигатель, на этот раз удачно. судя по звуку двигателя обороты уже не плавали... если что, привет вишневому цефирику с Серебренниковской! :lol:
и еще, мне кажется это первая зима у этой "вишенки" и на следующую зиму она будет заводится хуже, если не займется прокладкой...ИМХО.
исключительно IMHO....
Аватара пользователя
Дмитрий
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1743
Зарегистрирован: 10.06.2002 10:19
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: разные были

Сообщение Жанара » 12.12.2006 10:46

Всем привет! :roll: Я из Алматы. У меня тоже сефиро 2,0 G 2001 г.в. (сингапур)Такакя же проблема существует и у меня, до сих пор не можем найти причину. при покупке машины - заменила масло в двигателе, все фильтры (поставила оригиналы- (ну просто хапец,дорого) :? , потом заменила свечи. Только глохнуть она у меня начала совсем как снег пошел, до этого проблем не было. повезла к мальчишкам свои на сто, они мне провели компьютерную диагностику и сказали ,что нужно заменить термодатчик - типа вся проблема в нем. Купила я этот термодатчик - прям золотой какой-то оказался почти 5000 тенге. они мне его поставили, но ничего не изменилось, так и по утрам глохнет. потом они говорят, мне надо бы холостой ход какой-то прочистить - они его прочистили - ни фига. в конченом итоге они мне так и ничего не сделали и посоветовали отвезти на ниссан центр на рыскулова. повезла туда мою красавицу и 3й день они с ней что-то делают. облучили там какую-то заслонку, почистили впрыск, но все равно глохнет. говорят проблема в клапане холостого хода и его надо хаменить, а стоит сие клапан 60 000 тенге :cry: - очень дорого. в общем они мне общеали сегодня все разобрать и сказать в нем ли причина - но по-мойму это самый последняя вещь которую я не меняла, ну не включая валюментра конечно. так что вот так. напишите пожалуйста, если кто-то смог устранить эту проблемку! спасибки :lol: !!!
Жанара
Цефирёнок
Цефирёнок
 
Сообщения: 21
Зарегистрирован: 11.12.2006 15:26
Откуда: Алматы, Казахстан
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение evgen-cefiro » 13.12.2006 6:28

Всеже почти на 100% уверен что глохнет при холоде из-за подсоса воздуха и скорее всего из под впускного. Вчера ездил к знакомым для очередного просмотра и диагностики, т.к. на улице значительно потеплело(+2+3), а расход так и остался на уровне 18-20л/100км. Разобрали дросельную заслонку со снятием регулятора хх, прокладка слегка начала просачиваться ТАК ЧТО КТО НЕ МЕНЯЛ ЕЕ - ПОТОРОПИТЕСЬ, сам регулятор чистый, ничего промывать не пришлось просто посадили на герметик, для профилактики почистил заслонку, все собрали - обучать ничего не пришлось, т.к. клему снимал. Дальше подключили сканер и стали смотреть различные параметры и возникло несколько вопросов:
1) корректирующее значение было 15%(как я понял со слов это значение плюсуется к просчитанным заводским параметрам)
2) время впрыска 2,3(а расчитанное 1,9)
3) зажигание стоит 12-13 гр.
4) показания лямбд и их реакция в норме
все показания смотрелись на хх, которые установили на парковке 700 об/мин
Какое значение впрыска должно быть на хх?
Как возможно изменить корректирующее значение и какое оно должно быть?
На какии параметры еще нужно обратить внимание?
A33, VQ20DE, 2001
evgen-cefiro
Цефирядник
Цефирядник
 
Сообщения: 76
Зарегистрирован: 22.09.2006 14:03
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Cefiro из Сингапура (при -10 с 4 раза заводится? и жрет 17л

Сообщение Andy_M » 13.12.2006 8:21

У меня тоже Сингапурец, есть проблемы с запуском и расходом, только несколько иные...заводится стабильно со второго раза, но только на холодную, обычно ночь постоит, с первого раза заводишь, такое чувство что троит, четверит...зажигание выключаешь, второй раз завод - без проблем. Правда обороты некоторое время плавают.
На горячую, когда заводишь обороты всегда держит отлично, не плавают, не падают.
может ли это быть прокладка? собираюсь почистить КХХ, вдруг поможет с заводом на холодную. Может тогда и прокладку поменять заодно?
Cefiro 33, 2.0 (G),2001 (Сингапур)
Andy_M
Цефирёнок
Цефирёнок
 
Сообщения: 37
Зарегистрирован: 24.03.2006 9:30
Откуда: Томск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение evgen-cefiro » 13.12.2006 10:23

Andy_M, однозначно нужно менять прокладку.
A33, VQ20DE, 2001
evgen-cefiro
Цефирядник
Цефирядник
 
Сообщения: 76
Зарегистрирован: 22.09.2006 14:03
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Andy_M » 13.12.2006 11:52

Эта прокладка может влиять на запуск на холодную? Или поменять чтобы в дальнейшем проблем не было?
Cefiro 33, 2.0 (G),2001 (Сингапур)
Andy_M
Цефирёнок
Цефирёнок
 
Сообщения: 37
Зарегистрирован: 24.03.2006 9:30
Откуда: Томск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение GrayGoose » 13.12.2006 22:16

У меня тоже был чистый КХХ при снятии. Прозвонили обмотки шагового двигателя КХХ - ОБРЫВ. С утра не прогреть- глохнет. Предполагаю, что большая часть проблем связанных с запуском из-за неисправности моторчика или сгоревшей микрухи в ECU.
GrayGoose
Цефирёнок
Цефирёнок
 
Сообщения: 42
Зарегистрирован: 16.11.2006 22:49
Откуда: Санкт-Петербург
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Andy_M » 13.12.2006 22:36

Вппринципе проблемы с запуском только когда простоит ночь, во всем остальном проблем с запуском и оборотами нет. И есть проблема с расходом....литров 18 ест!!!
Попробую поменять прокладку, заодно помою КХХ, посмотрю что будет дальше. Впринципе главное уменьшить расход, так как заводится со второго раза всегда!
Cefiro 33, 2.0 (G),2001 (Сингапур)
Andy_M
Цефирёнок
Цефирёнок
 
Сообщения: 37
Зарегистрирован: 24.03.2006 9:30
Откуда: Томск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Жанара » 14.12.2006 5:14

да, кому-то везет, блин, с запуском со всторого раза, а у меня с 10го не получается, уже в наглую газую и все... ребят, вчера мне выбили эти чертовы катализаторы, короче ничего не помогло. седня утром опять такая же история. :(
А33, 2001, 2.0G
Жанара
Цефирёнок
Цефирёнок
 
Сообщения: 21
Зарегистрирован: 11.12.2006 15:26
Откуда: Алматы, Казахстан
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение evgen-cefiro » 14.12.2006 6:17

Жанара, тебе в другой ветке писали что катализатор здесь не причем(вообще бредовая мысль). И всеже если глохнет на холодную после запуска - это скорее всего подсос, т.к. еслиб был регулятор холостого то и в теплое время не держались бы обороты. У меня запуск со второго раза примерно после -8-10гр. А в -29 гр пришлось минут 5 сидеть и держать газ.
A33, VQ20DE, 2001
evgen-cefiro
Цефирядник
Цефирядник
 
Сообщения: 76
Зарегистрирован: 22.09.2006 14:03
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Жанара » 14.12.2006 7:55

да, но они так настаивали на этом, уверяли, что проблем быть больше не должно, но оказалось все не так
А33, 2001, 2.0G
Жанара
Цефирёнок
Цефирёнок
 
Сообщения: 21
Зарегистрирован: 11.12.2006 15:26
Откуда: Алматы, Казахстан
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение ВОВ » 14.12.2006 8:34

Мне кажется уже давно на этом форуме решили как убрать эту проблему, и более того, есть в наших рядах и люди которые процесс замены прокладки проделали, например, я, и результат 100 - процентный, какие еще рассуждения могут быть...
А33 G 2001 - 2.0 была
Пранард G - 3.0 сейчас
ВОВ
Цефирядник
Цефирядник
 
Сообщения: 155
Зарегистрирован: 03.07.2006 7:25
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Andy_M » 14.12.2006 9:29

Результат - стала заводится на холодную с первого раза?
Cefiro 33, 2.0 (G),2001 (Сингапур)
Andy_M
Цефирёнок
Цефирёнок
 
Сообщения: 37
Зарегистрирован: 24.03.2006 9:30
Откуда: Томск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Andy_M » 12.01.2007 7:19

Поменял прокладку, говорят что уже сопливила, промыл КХХ, ДЗ, MAF, проблема запуска с первого раза нифига не исчезла. Заводится также стабильно со второго раза.
:evil: Уже не знаю что еще смотреть. Или уже забить и заводится так как есть!
Cefiro 33, 2.0 (G),2001 (Сингапур)
Andy_M
Цефирёнок
Цефирёнок
 
Сообщения: 37
Зарегистрирован: 24.03.2006 9:30
Откуда: Томск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Дмитрий » 12.01.2007 8:29

Andy_M писал(а):Поменял прокладку, говорят что уже сопливила, промыл КХХ, ДЗ, MAF, проблема запуска с первого раза нифига не исчезла. Заводится также стабильно со второго раза.
:evil: Уже не знаю что еще смотреть. Или уже забить и заводится так как есть!

забей, у меня тоже стабильно со второго раза, еще не разу не напрягло... :lol:
исключительно IMHO....
Аватара пользователя
Дмитрий
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1743
Зарегистрирован: 10.06.2002 10:19
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: разные были

Сообщение al_v » 12.01.2007 9:44

Andy_M писал(а):Поменял прокладку, говорят что уже сопливила, промыл КХХ, ДЗ, MAF, проблема запуска с первого раза нифига не исчезла. Заводится также стабильно со второго раза.
:evil: Уже не знаю что еще смотреть. Или уже забить и заводится так как есть!

попробуй выкрутить fast idle (в поиск), мне помогло (как морозец наступил - такие же симптомы были). а с расходом проблема - для начала сделать самодиагностику лямбды (также есть на форуме).
Windom'97 2.5, Pajero Io'99
al_v
Цефирядник
Цефирядник
 
Сообщения: 120
Зарегистрирован: 22.12.2005 4:11
Откуда: Кемерово
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Пред.След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Google [Bot] и гости: 0

  Cefiro Club © 2002-2016