Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Черный дым из трубы »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Черный дым из трубы

Сообщение een » 13.02.2007 4:35

Господа Цефироводы, если кто сталкивался с подобной проблемой, посоветуйте что делать. Проблема следующая. В момент холодного пуска из выхлопной трубы сначалы идет черный дым, а через минуту работы все приходит в норму. Если пускать на горячую, все нормально. в целом к машинке никаких вопросов, не "троит", заводится отлично до 25 градусов мороза, динамика хорошая, расход в городе 13-14 литров на сотню. Двигатель VQ25DD, ТНВД новый. Заранее спасибо!
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
een
Цефирёнок
Цефирёнок
 
Сообщения: 11
Зарегистрирован: 10.11.2006 15:08
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение sasha1 » 13.02.2007 6:27

Привет! Мое мнение что все у твоей машины ок!Просто когда происходит запуск на холодную смесь очень богатая и я думаю что это так и должно быть, а расход я думаю нормальный!
а все так просто показалось!
sasha1
Цефирядник
Цефирядник
 
Сообщения: 223
Зарегистрирован: 30.06.2006 11:09
Откуда: Павлодар
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Сообщение ЮрМ » 13.02.2007 7:28

у меня такая же ситуация. Первые 5 секунд утром дым черный, а потом пар идет. Думаю, что это нормально. для запуска двигателя комп. делает более богатую смесь.
Cefiro PA-33. VQ 25 DD
ЮрМ
Цефирянин
Цефирянин
 
Сообщения: 496
Зарегистрирован: 01.02.2006 12:20
Откуда: ОМСК
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro PA33

Сообщение @lexxx » 13.02.2007 7:53

У меня тож самое, только расход при этом по городу составляет около 17-20 л/100, хотя по трассе - 9,5л/100.
Черный дым сначала появлялся в сильные морозы, а теперь даже при -5С. (если машина простояла всю ночь на стоянке)
жизнь хороша, и жить хорошо......
Аватара пользователя
@lexxx
Цефирядник
Цефирядник
 
Сообщения: 61
Зарегистрирован: 22.07.2006 16:07
Откуда: Казахстан, г. Темиртау - Россия, ЕКБ
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: пока пешеход, хочу Teana

Сообщение een » 13.02.2007 8:17

Так и есть, обычно эта ерунда проявляется с утра, после ночной стоянки. причем чем холоднее на улице, тем сильнее. Может я внимания не обращал, но помойму раньше такого не было. Конечно можно и забить, но как всегда думка - а вдруг чего? :roll:
een
Цефирёнок
Цефирёнок
 
Сообщения: 11
Зарегистрирован: 10.11.2006 15:08
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Хрыч » 13.02.2007 8:47

:) Буквально вчера мне подобный вопрос задали - ой, а что это у тебя дым такой черный при запуске? :)
А я говорю - у меня дизель бензиновый :) ТНВД и все такое.
Машина третью зиму в России.
PA33 VQ25DD (в прошлом)
Аватара пользователя
Хрыч
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1106
Зарегистрирован: 04.10.2004 15:09
Откуда: Красноярск
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.

Сообщение Shadow » 13.02.2007 9:38

Не парься! У меня такая же байда, топливо по началу не все сгорает! :D
Terrano Regulus LR50, 97 VG33E
Micra, 03 CR12DE - купил жене
Cefiro А32, 97 VQ20DE Exсimo-продал
Shadow
Цефировод
Цефировод
 
Сообщения: 852
Зарегистрирован: 31.03.2005 10:23
Откуда: Тверь
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Гоша » 13.02.2007 12:22

С прямым впрыском это норма, на Паджеро так же.
SUBARU TRIBECA 3.0 - 2006
Peugeot Boxer 2.2 - 2008
Гоша
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1039
Зарегистрирован: 08.11.2005 16:46
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Автомобиль: 8-916-983-6672 Игорь

Сообщение kstovchanin » 13.02.2007 14:47

Это не только с прямым впрыском норма, у мя на VQ 20 DE тоже самое.
kstovchanin
Цефирёнок
Цефирёнок
 
Сообщения: 46
Зарегистрирован: 13.07.2006 20:04
Откуда: Нижний Новгород
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Андрей_Сургут » 13.02.2007 22:44

А я думал только у меня из-за "дохлого" ТНВД....
7 раз прочитай поиск и напиши в найденом, 1 раз заведи тему.
Аватара пользователя
Андрей_Сургут
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 3377
Изображения: 0
Зарегистрирован: 01.12.2003 11:13
Откуда: Сургут
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Camry ACV30, Nissan Note 06

Re: Черный дым из трубы

Сообщение Spawn » 14.02.2007 7:07

een писал(а):Господа Цефироводы, если кто сталкивался с подобной проблемой, посоветуйте что делать. Проблема следующая. В момент холодного пуска из выхлопной трубы сначалы идет черный дым, а через минуту работы все приходит в норму. Если пускать на горячую, все нормально. в целом к машинке никаких вопросов, не "троит", заводится отлично до 25 градусов мороза, динамика хорошая, расход в городе 13-14 литров на сотню. Двигатель VQ25DD, ТНВД новый. Заранее спасибо!



У меня тоже самое :)
Nissan Cefiro PA33 Excimo VQ25DD 2000 г.в. Webasto
15.09.06г.-25.06.10г.
Аватара пользователя
Spawn
Цефирядник
Цефирядник
 
Сообщения: 221
Зарегистрирован: 09.10.2006 14:15
Откуда: Казахстан г.Астана
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro VQ25DD 2000г.в.

Сообщение een » 14.02.2007 8:30

Спасибо всем, кто откликнулся! Похоже репу надо чесать тем, у кого нет черного дыма при пуске. :D :D :D
een
Цефирёнок
Цефирёнок
 
Сообщения: 11
Зарегистрирован: 10.11.2006 15:08
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение kstovchanin » 14.02.2007 20:36

Точно! :lol: :lol: :lol:
kstovchanin
Цефирёнок
Цефирёнок
 
Сообщения: 46
Зарегистрирован: 13.07.2006 20:04
Откуда: Нижний Новгород
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Цефирюга » 16.02.2007 17:32

у меня цифра А32 2-литровая 1996г.в. те же симптомы, что и у тебя... раньше ездил на тойоте виста, так не было такого. сначала испугался... а почитав форум, думаю, что так и должно быть... там же голимый бензин вылетает, хоть канистру ставь. :lol:
Цефирюга
Цефирёнок
Цефирёнок
 
Сообщения: 21
Зарегистрирован: 15.02.2007 18:13
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение t0ha » 19.02.2007 13:10

всегда завожу машину сигналкой когда иду к нейт.е. практически всегда вижу выхлопную трубу, слушаю как стартре крутится - у меня однажды было видел черный дым. но машина была холдная, а так обычно прогреетая, когда холдная то выхожу не сразу.
а еще есть глюк что машина иногда не сразу заводится (очень редко но бывает) - щелкает и не крутит стратер, заводится со второго раза. не важно руками или с сигналки. такая фигня уже два года - никаких изменений не произошло не лучше не хуже (менял щетки на стратере).
Аватара пользователя
t0ha
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1571
Зарегистрирован: 17.01.2006 9:52
Откуда: Astana
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Дневник: Просмотр дневника (2)
Автомобиль: NISSAN 350Z

Сообщение Leto » 20.02.2007 1:24

Есть тема, что это датчик температуры ОЖ двухконтактный врёт. Я себе заказал новый такой датчик. Поменяю, отпишусь здесь. Проявляется черный выхлоп только по морозу, утром после стоянки секунд на 10-20. На тёплую, ни каких замечаний. Диагностика двигателя "без ошибок" - 55.
Крепитесь люди, скоро лето!
Silver Cefiro Excimo 97г. 2 литра. http://www.cefiro.pisem.net
Leto
Цефирядник
Цефирядник
 
Сообщения: 236
Зарегистрирован: 27.04.2004 12:06
Откуда: Moscow
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение t0ha » 20.02.2007 7:36

у меня скорее всего тоже что то есть - машина стоит в гараже - так завожу по пути в гараж - открываю ворота - такая вонь!!! вообщем не сгоревшим бензом - однозначно!
сегодня обратил внимание.
Аватара пользователя
t0ha
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1571
Зарегистрирован: 17.01.2006 9:52
Откуда: Astana
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Дневник: Просмотр дневника (2)
Автомобиль: NISSAN 350Z

Сообщение Leto » 20.02.2007 11:14

Теоретический вопрос.
Завелся - пошёл черный дымок - богатит. Через двадцать секунд дым уже белый.

Внимание вопрос: Что изменилось? Почему смесь выровнялась? :?:
Температура ОЖ ещё не поменялась, лямбда регулирование ещё не включилось. А что произошло? :shock:
Крепитесь люди, скоро лето!
Silver Cefiro Excimo 97г. 2 литра. http://www.cefiro.pisem.net
Leto
Цефирядник
Цефирядник
 
Сообщения: 236
Зарегистрирован: 27.04.2004 12:06
Откуда: Moscow
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение lendik » 20.02.2007 18:23

Внимание вопрос: Что изменилось? Почему смесь выровнялась?
Температура ОЖ ещё не поменялась, лямбда регулирование ещё не включилось. А что произошло?

Вот картинка при запуске(правда это не VQ а GA)
http://www.e1.ru/fun/photo/view_album.p ... page=0#top
Видно что есть программа пуска, видно как длительность впрыска уменьшается и соответственно состав смеси меняется. Кроме того там есть же одновременный и последовательный режим работы форсунок.
lendik
Цефирядник
Цефирядник
 
Сообщения: 50
Зарегистрирован: 31.05.2005 16:27
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Leto » 21.02.2007 13:30

lendik,
По графику, получается это норма. :D Побагатило 10 секунд и дальше всё нормально. Можно не заморачиваться. Хотя летом такого нет. И датчик темпереатуры ОЖ уже заказал. Всё равно поменяю! Напишу есть ли изменения. 8)
Крепитесь люди, скоро лето!
Silver Cefiro Excimo 97г. 2 литра. http://www.cefiro.pisem.net
Leto
Цефирядник
Цефирядник
 
Сообщения: 236
Зарегистрирован: 27.04.2004 12:06
Откуда: Moscow
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

  Cefiro Club © 2002-2016