Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Двигатель глохнет при дистанционном запуске »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Двигатель глохнет при дистанционном запуске

Сообщение urolog » 14.11.2008 6:12

Доброго времени суток всем!

Два дня назад установил сигнализацию с дистанционным пуском двигателя, Starline B9, если это имеет значение. С утра завожу машину с брелка, двигатель заводится, работает секунд 10 и глохнет. Последующие попытки старта также оканчиваются неудачей. :( Подхожу к машине, думаю, попытаюсь с ключа завести (на улице около - 18 С). Поворачиваю - заводится и работает, не глохнет. После того, как ДВС прогрелся, пытаюсь завести с брелка - все в порядке!
:shock: Прошу помощи у знающих людей. В чем здесь, вероятнее всего, заключена проблема: в сигнализации либо в самом авто? Спасибо.
Cefiro A32 '98 VQ20DE
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
urolog
Цефирёнок
Цефирёнок
 
Сообщения: 17
Зарегистрирован: 13.06.2004 10:25
Откуда: Красноярск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Dm » 14.11.2008 6:31

Привет.
Она точно работает примерно 10сек?
Заводил с пульта на холодную или горячую?

У меня картина немного другая, на горячую заводится с пульта и глохнет сек. через 3, а на холодную все нормально работает.
A32, VQ20, 97г.
Dm
Цефирянин
Цефирянин
 
Сообщения: 337
Зарегистрирован: 13.11.2007 16:31
Откуда: Новокузнецк
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Сообщение urolog » 14.11.2008 6:37

Дела так обстоят: до установки сигналки при заводке с ключа в мороз, обороты сначала всегда падали, можно было немного газу поддать - и они выходили на прогревочные. Т.е. необходимость замены свечей, конечно, есть, но чую, что не в этом дело. А форсунки меняны в этом году, они в порядке.Даже если с ключа на первой заводке заглохла - со второй всегда нормально все. А с брелка - я старт делал 10 раз, и всегда как будто зажигание отрубает. причем интервалы времени одинаковые: завелась - секунд 5 поработала - заглохла. Глохнет резко, ничего не троит, не пердит и т.д.
Cefiro A32 '98 VQ20DE
urolog
Цефирёнок
Цефирёнок
 
Сообщения: 17
Зарегистрирован: 13.06.2004 10:25
Откуда: Красноярск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение urolog » 14.11.2008 6:38

С пульта на холодную с утра заводил. На горячую уже все нормально.
Cefiro A32 '98 VQ20DE
urolog
Цефирёнок
Цефирёнок
 
Сообщения: 17
Зарегистрирован: 13.06.2004 10:25
Откуда: Красноярск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение promedol » 14.11.2008 10:11

Всем привет... Такая же фигня. Если в теплое время года или или осенью то заводиться без проблем. Но в мороз где то около -10 и меньше заводиться на на 2 сек и потом глохнет.У меня по программе вроде бы 3 попытки стоит.... бывает что вообще не заводиться.... С ключа если завожу, схватывает. потом провал оборотов почти до нуля, а потом обороты поднимаются до нормы и все ок.... прогревается.
Не давно 92 залил, так он у меня при нуле на улице с автозапуска не завелся с 3 попыток :( Залил 98 все ок.... Но в мороз проблема остается. Как будто с ключа "импульс" сильнее что ли.... Х.З. короче...
С чем связано, может надо в программе автозапуска настроить что то типа прибавления времени кручения стартером 8)
Nissan Cefiro PA32 2.5STouring 97г. VQ25DE
promedol
Цефирядник
Цефирядник
 
Сообщения: 160
Зарегистрирован: 18.02.2007 16:04
Откуда: Астрахань
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Slava-70 » 14.11.2008 11:18

Сигналка при подении оборотов ниже холостых на сколько-то там отключает запуск.
Nissan Primera, 2000 г. SR20DE, V-2л, 145л.с.
Nissan Cefiro, 1997 г. VQ25DE, S-Touring, 190л.с.
Subaru Legacy Lancaster EZ30 2000 г. 220л.с.
Slava-70
Цефирянин
Цефирянин
 
Сообщения: 331
Зарегистрирован: 10.12.2007 7:04
Откуда: Томск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Subaru Legacy Lancaster EZ30

Re: Двигатель глохнет при дистанционном запуске

Сообщение Slava-70 » 14.11.2008 11:21

urolog писал(а):Доброго времени суток всем!

Два дня назад установил сигнализацию с дистанционным пуском двигателя, Starline B9, если это имеет значение. С утра завожу машину с брелка, двигатель заводится, работает секунд 10 и глохнет. Последующие попытки старта также оканчиваются неудачей. :( Подхожу к машине, думаю, попытаюсь с ключа завести (на улице около - 18 С). Поворачиваю - заводится и работает, не глохнет. После того, как ДВС прогрелся, пытаюсь завести с брелка - все в порядке!
:shock: Прошу помощи у знающих людей. В чем здесь, вероятнее всего, заключена проблема: в сигнализации либо в самом авто? Спасибо.

ИМХО Вам следует проехать к установщикам чтоб они проверили настойки, если конечно у вас не наблюдается провалов оборотов.
Nissan Primera, 2000 г. SR20DE, V-2л, 145л.с.
Nissan Cefiro, 1997 г. VQ25DE, S-Touring, 190л.с.
Subaru Legacy Lancaster EZ30 2000 г. 220л.с.
Slava-70
Цефирянин
Цефирянин
 
Сообщения: 331
Зарегистрирован: 10.12.2007 7:04
Откуда: Томск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Subaru Legacy Lancaster EZ30

Сообщение gavrilov » 14.11.2008 11:49

при автозапуске, на брелке "дым из трубы" появляется?
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Сообщение Dm » 14.11.2008 12:20

Надо увеличить время работы стартера, у меня его удлинили и все прошло!
Она схватывает а потом бык-бык и туту, умерла. Увеличили время и все прошло
A32, VQ20, 97г.
Dm
Цефирянин
Цефирянин
 
Сообщения: 337
Зарегистрирован: 13.11.2007 16:31
Откуда: Новокузнецк
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение promedol » 17.11.2008 16:23

Увеличение времени работы стартера это то что нужно.....
(от сигналки инструкция нужна при этом или нет, а то потерялась... :?
Nissan Cefiro PA32 2.5STouring 97г. VQ25DE
promedol
Цефирядник
Цефирядник
 
Сообщения: 160
Зарегистрирован: 18.02.2007 16:04
Откуда: Астрахань
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Alexey74ru » 17.11.2008 16:55

У меня недавно возникла подобная проблема. Решил увеличением времени прокрутки стартера. Програмируемая функция. У меня сигналка тоже Starline и без инструкции там никак, но если инструкция под рукой дело 2х минут.
A32 1997г.в. VQ20DE АКПП
Alexey74ru
Цефирёнок
Цефирёнок
 
Сообщения: 32
Зарегистрирован: 13.09.2008 6:45
Откуда: Снежинск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение promedol » 17.11.2008 20:02

У меня сигналка древняя... prestije platinum... кажется так...
Nissan Cefiro PA32 2.5STouring 97г. VQ25DE
promedol
Цефирядник
Цефирядник
 
Сообщения: 160
Зарегистрирован: 18.02.2007 16:04
Откуда: Астрахань
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение urolog » 18.11.2008 5:30

Всем привет!

Спасибо за предположения. Наступило тепло (около 0), и проблема пропала. Заехал к установщику сигналки, он не диагностировал неисправность прибора. Время прокрутки стартера более чем достаточное, больше не надо - ни к чему нервировать нежный цефировский стартер :wink: Провал оборотов у меня наблюдается точь в точь как у вышеотписавшегося цефировода! Вот теперь и думаю, с чем это связано. На повестке дня: замена топливного фильтра, чистка форсунок, промывка ДЗ. Надеюсь, это устранит неисправность.
Cefiro A32 '98 VQ20DE
urolog
Цефирёнок
Цефирёнок
 
Сообщения: 17
Зарегистрирован: 13.06.2004 10:25
Откуда: Красноярск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Dm » 19.11.2008 10:43

promedol писал(а):У меня сигналка древняя... prestije platinum... кажется так...


В нете есть ВСЕ!
A32, VQ20, 97г.
Dm
Цефирянин
Цефирянин
 
Сообщения: 337
Зарегистрирован: 13.11.2007 16:31
Откуда: Новокузнецк
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение urolog » 24.11.2008 12:50

Всем салют!

Вопрос решился: был заменен датчик температуры охлаждающей жидкости :D
Cefiro A32 '98 VQ20DE
urolog
Цефирёнок
Цефирёнок
 
Сообщения: 17
Зарегистрирован: 13.06.2004 10:25
Откуда: Красноярск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение promedol » 24.11.2008 14:29

Dm писал(а):
promedol писал(а):У меня сигналка древняя... prestije platinum... кажется так...


В нете есть ВСЕ!

Точно... надо только поискать :)
Nissan Cefiro PA32 2.5STouring 97г. VQ25DE
promedol
Цефирядник
Цефирядник
 
Сообщения: 160
Зарегистрирован: 18.02.2007 16:04
Откуда: Астрахань
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Двигатель глохнет при дистанционном запуске

Сообщение КОС 001 » 18.01.2009 14:35

надо переподключить провод сигналки АЛТЕРНАТОР подключить его на тохометр и обучить сигналку холостым оборотом!!!!!!!!!!!!!!ПРОВОД ТАХО ДАТЧИКА ЕСТЬ НА СВЕЧНЫХ ШТЕКИРАХ!!!!!!!!!!!!!!! :D
Аватара пользователя
КОС 001
Пока больше читатель
 
Сообщения: 8
Зарегистрирован: 17.12.2008 21:23
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: NISSAN_CEFIRO 2.5 1995

Re: Двигатель глохнет при дистанционном запуске

Сообщение gavrilov » 18.01.2009 15:02

КОС 001 писал(а):надо переподключить провод сигналки АЛТЕРНАТОР подключить его на тохометр и обучить сигналку холостым оборотом!!!!!!!!!!!!!!ПРОВОД ТАХО ДАТЧИКА ЕСТЬ НА СВЕЧНЫХ ШТЕКИРАХ!!!!!!!!!!!!!!! :D


Во как! А что это "свечные штЕкира"? На свечу приходит напряжение 15-20 килоВольт. Туда предлагаете подключаться?
Тяжело читать...пять грам. ошибок...
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Двигатель глохнет при дистанционном запуске

Сообщение Andrey055 » 18.01.2009 18:56

тк на двиге 6 катушек зажигания которые ставятся на свечки, киловольты руками не потрогаешь...поэтому штеккеры на свечи!
Аватара пользователя
Andrey055
Цефирядник
Цефирядник
 
Сообщения: 97
Зарегистрирован: 19.12.2008 6:47
Откуда: 100 км до Кузни... и 100 до КемеровА
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro 2.5 wagon

Re: Двигатель глохнет при дистанционном запуске

Сообщение Andrey055 » 18.01.2009 19:04

в смысле кто хочет искать на штеккере. как правило сигналка контролирует запуск А: по давлению масла. В: по генератору C: по тахометру. по маслу я щитаю надёжнее (ВДРУГ масло кончилось?).
Аватара пользователя
Andrey055
Цефирядник
Цефирядник
 
Сообщения: 97
Зарегистрирован: 19.12.2008 6:47
Откуда: 100 км до Кузни... и 100 до КемеровА
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro 2.5 wagon

След.

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 2

  Cefiro Club © 2002-2016