Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Электрикам вопрос по генератору... »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Электрикам вопрос по генератору...

Сообщение Lis104 » 31.03.2008 9:01

У меня машинка выдает напрягу по 12 вольт на S и L клеммы генератора. Хотя как я понял должна выдавать 12 на S и 2 на L. Соответственно вопросы
1) из за чего такая фигня
2) если я не найду причины, могу ли я безпроблемно впаять в L сопротивление, например лампочку?
Cefiro A31 (1990 года) , RB20DE
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Lis104
Цефирёнок
Цефирёнок
 
Сообщения: 21
Зарегистрирован: 22.03.2008 10:21
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Lis104 » 07.04.2008 7:26

Короче это был гена.

Сначала у него щетки заменили и тут же сразу накрылся регулятор.

И еще - главная земля на соплях висела.
Cefiro A31 (1990 года) , RB20DE
Lis104
Цефирёнок
Цефирёнок
 
Сообщения: 21
Зарегистрирован: 22.03.2008 10:21
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 


  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2

  Cefiro Club © 2002-2016