Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Генератор »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Генератор

Сообщение Oleg_Z » 31.10.2007 17:45

Генератор воет и дымит. Электрик сказал, что сгорела обмотка. Решил поменять генератор. В магазине сказали, что есть от VQ30 (у меня VQ20). Вопрос: Есть разница или они одинаковые (в смысле - генераторы).
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
Oleg_Z
Гость (не авторизован)
 

Re: Генератор

Сообщение Пупс » 31.10.2007 17:51

Тот же хрен, только в другой руке. Меняй и не парься.
CEFIRO ЭСКИМО A32, VQ20 1995 г.в. АКПП
Пупс
Цефировод
Цефировод
 
Сообщения: 595
Зарегистрирован: 21.05.2006 17:42
Откуда: Бийск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Сообщение Гоша » 31.10.2007 23:33

Могу предложить новый , в упаковке , за 5000 р.
SUBARU TRIBECA 3.0 - 2006
Peugeot Boxer 2.2 - 2008
Гоша
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1039
Зарегистрирован: 08.11.2005 16:46
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Автомобиль: 8-916-983-6672 Игорь

Проблема с машиной

Сообщение scapesik » 26.11.2010 13:04

Добрый день!
Решил описать свою проблему.
У меня вой из под капота уже несколько месяцев,особенно его слышно когда с утра завожу и при включении фар!!!
Две недели назад я заменил ремень гура,генератора,подшипник ролика генератора,звук остался,но стал тише(ремень старый был).
Далее осознавая,что явно проблемы с генератором я еду к электрикам,снимаем гену,а ему еще году нет(бывший владелец менял) ,вскрываем, ДИОДНЫЙ МОСТ ЦЕЛЫЙ и все остальное в порядке.
Чтож собрали,но звук так и остался.
Через несколько дней менял прокладки и моторист знакомый сказал,100% гена.
Чтож снимаем гену вновь,везу на култукскую(один сервис на всю область-монополисты),на стенде выдает супер ток,не воет,но гул есть,меняют задний подшипник,теперь и гула нет,работает тихо,спец оборудованием проверяют реле-тоже все замечательно!Дают гарантию 2 месяца,что генератор в идеале!
Дальше мне предложили поменять ролик натяжителя генератора,чтож поменял,звук как был так и остался.
Что еще это может быть?
Гур явно не стал бы шуметь,когда фары включаю.подшипник Компрессора кондишина шепчет.
p.s. предположительно воя нет,когда нет зарядки на аккум.(т.е. вроде как возбуждения или еще чего)
Вся надежда на Вас.
scapesik
Цефирядник
Цефирядник
 
Сообщения: 50
Зарегистрирован: 31.10.2010 21:18
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1997 2.0AT E

Re: Проблема с машиной

Сообщение ТАХ » 26.11.2010 13:28

- какую зарядку дает генератор на машине
- как меняется звук с изменением оборотов
-попробуй поставить другой АКБ и послушать звук
-попробуй стетоскопом или палочкой определить источник звука
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5081
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 47 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Re: Проблема с машиной

Сообщение scapesik » 26.11.2010 13:39

ТАХ писал(а):- какую зарядку дает генератор на машине
- как меняется звук с изменением оборотов
-попробуй поставить другой АКБ и послушать звук
-попробуй стетоскопом или палочкой определить источник звука


-14.2 без нагрузки,13.8 после включения усилка,фар,туманок и печки.
-увеличивается,даже в салоне слышно,правда только ночью.
-сейчас стоит tab на 67,ставил solite на 55 тоже самое.
-моторист так и делал,но я поднеся этот медицинский прибор к генератору,слышу только эл-ий звук.
scapesik
Цефирядник
Цефирядник
 
Сообщения: 50
Зарегистрирован: 31.10.2010 21:18
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1997 2.0AT E

Re: Проблема с машиной

Сообщение ТАХ » 26.11.2010 14:06

значит ищи источник звука в другом месте, там, где крутится, для начала сними один ремень, потом следующий
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5081
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 47 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Re: Проблема с машиной

Сообщение scapesik » 26.11.2010 14:26

ТАХ писал(а):значит ищи источник звука в другом месте, там, где крутится, для начала сними один ремень, потом следующий

в том то и проблема,что я не знаю куда еще лезть :(
снимали без ремня генератора шума нет,я выше еще писал,что нет шума когда гена работает,но не дает зарядку на акб(с фишкой проблемы были,перепаяли)
и еще интересный факт,когда включаешь фары,то на месте левой ноги под педалью ручника,что то дает небольшую вибрацию,такое ощущение,что там натяг какой то чтоли.


Также у меня есть предположение,что на самом деле все в порядке,просто когда машина заводиться с утра,гена заряжает акб,а когда фары и музыка включена, на него идет нагрузка и это в порядке вещей.НО какую такую нагрузку создает авто,что стенд при проверке не может создать? :shock:
scapesik
Цефирядник
Цефирядник
 
Сообщения: 50
Зарегистрирован: 31.10.2010 21:18
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1997 2.0AT E

Re: Проблема с машиной

Сообщение Slava___ » 26.11.2010 17:49

Ремень перетянут может?
Slava___
Цефирядник
Цефирядник
 
Сообщения: 56
Изображения: 0
Зарегистрирован: 25.10.2010 18:39
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro PA33 1998 2.5AT Excimo

Re: Проблема с машиной

Сообщение scapesik » 26.11.2010 18:13

Slava___ писал(а):Ремень перетянут может?

я не думаю,что на 4 сервисах перетягивали.
Хотя возможно,я покупал ремень в точности такого же размера как старый,хотя по каталогу маленько другого размера.Из за этого может?
scapesik
Цефирядник
Цефирядник
 
Сообщения: 50
Зарегистрирован: 31.10.2010 21:18
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1997 2.0AT E

Re: Проблема с машиной

Сообщение Slava___ » 26.11.2010 19:07

scapesik писал(а):
Slava___ писал(а):Ремень перетянут может?

я не думаю,что на 4 сервисах перетягивали.
Хотя возможно,я покупал ремень в точности такого же размера как старый,хотя по каталогу маленько другого размера.Из за этого может?

я бы каталожный взял. за все ремни не отвечу. Но перетянутый точно гул дает, на личном опыте проверенно на различных авто.
Slava___
Цефирядник
Цефирядник
 
Сообщения: 56
Изображения: 0
Зарегистрирован: 25.10.2010 18:39
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro PA33 1998 2.5AT Excimo

Re: Проблема с машиной

Сообщение scapesik » 26.11.2010 19:19

Slava___ писал(а):
scapesik писал(а):
Slava___ писал(а):Ремень перетянут может?

я не думаю,что на 4 сервисах перетягивали.
Хотя возможно,я покупал ремень в точности такого же размера как старый,хотя по каталогу маленько другого размера.Из за этого может?

я бы каталожный взял. за все ремни не отвечу. Но перетянутый точно гул дает, на личном опыте проверенно на различных авто.

а каталожный какого размера?я покупал 6 ручейковый 1088.
по каталогу гейтс 1103,но как я увеличенный туда поставлю?он же на 1,5 см больше
scapesik
Цефирядник
Цефирядник
 
Сообщения: 50
Зарегистрирован: 31.10.2010 21:18
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1997 2.0AT E

Re: Проблема с машиной

Сообщение gavrilov » 27.11.2010 6:59

scapesik писал(а):Добрый день!
Решил описать свою проблему.
У меня вой из под капота уже несколько месяцев,особенно его слышно когда с утра завожу и при включении фар!!!
Две недели назад я заменил ремень гура,генератора,подшипник ролика генератора,звук остался,но стал тише(ремень старый был).
Далее осознавая,что явно проблемы с генератором я еду к электрикам,снимаем гену,а ему еще году нет(бывший владелец менял) ,вскрываем, ДИОДНЫЙ МОСТ ЦЕЛЫЙ и все остальное в порядке.
Чтож собрали,но звук так и остался.
Через несколько дней менял прокладки и моторист знакомый сказал,100% гена.
Чтож снимаем гену вновь,везу на култукскую(один сервис на всю область-монополисты),на стенде выдает супер ток,не воет,но гул есть,меняют задний подшипник,теперь и гула нет,работает тихо,спец оборудованием проверяют реле-тоже все замечательно!Дают гарантию 2 месяца,что генератор в идеале!
Дальше мне предложили поменять ролик натяжителя генератора,чтож поменял,звук как был так и остался.
Что еще это может быть?
Гур явно не стал бы шуметь,когда фары включаю.подшипник Компрессора кондишина шепчет.
p.s. предположительно воя нет,когда нет зарядки на аккум.(т.е. вроде как возбуждения или еще чего)
Вся надежда на Вас.


Генератор у тебя шумит. Попробуй заведи без гены, т.е. выдерни 100а предохранитель на клемме "+" АКБ и послушай.
Кроме механического шума гена может выть-гудеть по злектрической части (Железо статора, ротора, вибрация обмоток)
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2574
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Проблема с машиной

Сообщение scapesik » 27.11.2010 13:33

gavrilov писал(а):
scapesik писал(а):Добрый день!
Решил описать свою проблему.
У меня вой из под капота уже несколько месяцев,особенно его слышно когда с утра завожу и при включении фар!!!
Две недели назад я заменил ремень гура,генератора,подшипник ролика генератора,звук остался,но стал тише(ремень старый был).
Далее осознавая,что явно проблемы с генератором я еду к электрикам,снимаем гену,а ему еще году нет(бывший владелец менял) ,вскрываем, ДИОДНЫЙ МОСТ ЦЕЛЫЙ и все остальное в порядке.
Чтож собрали,но звук так и остался.
Через несколько дней менял прокладки и моторист знакомый сказал,100% гена.
Чтож снимаем гену вновь,везу на култукскую(один сервис на всю область-монополисты),на стенде выдает супер ток,не воет,но гул есть,меняют задний подшипник,теперь и гула нет,работает тихо,спец оборудованием проверяют реле-тоже все замечательно!Дают гарантию 2 месяца,что генератор в идеале!
Дальше мне предложили поменять ролик натяжителя генератора,чтож поменял,звук как был так и остался.
Что еще это может быть?
Гур явно не стал бы шуметь,когда фары включаю.подшипник Компрессора кондишина шепчет.
p.s. предположительно воя нет,когда нет зарядки на аккум.(т.е. вроде как возбуждения или еще чего)
Вся надежда на Вас.


Генератор у тебя шумит. Попробуй заведи без гены, т.е. выдерни 100а предохранитель на клемме "+" АКБ и послушай.
Кроме механического шума гена может выть-гудеть по злектрической части (Железо статора, ротора, вибрация обмоток)

мне все это говорят,но на култукской(впрочем должны знать,раз из Иркутска) уверяют,что все в идеале.
а где там этот предохранитель?
scapesik
Цефирядник
Цефирядник
 
Сообщения: 50
Зарегистрирован: 31.10.2010 21:18
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1997 2.0AT E

Re: Проблема с машиной

Сообщение remus » 27.11.2010 14:58

поменяли задний подшипник, а может гудит передний?
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: Проблема с машиной

Сообщение scapesik » 27.11.2010 15:01

remus писал(а):поменяли задний подшипник, а может гудит передний?

после смены заднего,его снова раскручивали,шума не было.
scapesik
Цефирядник
Цефирядник
 
Сообщения: 50
Зарегистрирован: 31.10.2010 21:18
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1997 2.0AT E

Re: Проблема с машиной

Сообщение ТАХ » 27.11.2010 15:18

scapesik писал(а):...НО какую такую нагрузку создает авто,что стенд при проверке не может создать? :shock:

на стенде дают примерно 60А, если есть КЗ, например в АКБ , то нагрузка которую включаешь + КЗ и дают предельную нагрузку гена гудит, но работает.
проверь у электрика какая суиарная нагрузка на него идет, проблема электрическая решать надо с электриком.
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5081
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 47 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Re: Проблема с машиной

Сообщение scapesik » 27.11.2010 15:35

ТАХ писал(а):
scapesik писал(а):...НО какую такую нагрузку создает авто,что стенд при проверке не может создать? :shock:

на стенде дают примерно 60А, если есть КЗ, например в АКБ , то нагрузка которую включаешь + КЗ и дают предельную нагрузку гена гудит, но работает.
проверь у электрика какая суиарная нагрузка на него идет, проблема электрическая решать надо с электриком.

аккумулятор проверил сегодня в центра-иркутск,все ок,правда плотность 1.25 сказали,что желательно поставить на зарядку.
суммарная нагрузка была где то под 80,усил выключаешь,60 примерно,поставили конденсатор на 1,5 фарада.
scapesik
Цефирядник
Цефирядник
 
Сообщения: 50
Зарегистрирован: 31.10.2010 21:18
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1997 2.0AT E

Re: Проблема с машиной

Сообщение ТАХ » 27.11.2010 15:58

scapesik писал(а):....усил выключаешь,60 примерно,поставили конденсатор на 1,5 фарада.
я че могу сказать, на 60А гудеть не должен, что греется это да.
-зачисти минус массы, клеммы кузова
-проверь ток саморазрядки на машине
-проверь, какую нагрузку потребляет машина при включенном зажигании, без музыки и др потребителей
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5081
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 47 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Re: Проблема с машиной

Сообщение scapesik » 27.11.2010 16:17

ТАХ писал(а):
scapesik писал(а):....усил выключаешь,60 примерно,поставили конденсатор на 1,5 фарада.
я че могу сказать, на 60А гудеть не должен, что греется это да.
-зачисти минус массы, клеммы кузова
-проверь ток саморазрядки на машине
-проверь, какую нагрузку потребляет машина при включенном зажигании, без музыки и др потребителей

-минус массы-это получается провод,который идет от "-" клеммы акб?
-как его проверять? :shock:
-совсем мало было,по мойму ампер 5-7,горела только панель и работала магнитола в режиме ожидания.
scapesik
Цефирядник
Цефирядник
 
Сообщения: 50
Зарегистрирован: 31.10.2010 21:18
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1997 2.0AT E

След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot], Yandex [bot] и гости: 0

  Cefiro Club © 2002-2016