Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Глохнет при начале движения. »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Глохнет при начале движения.

Сообщение Леха_341 » 12.10.2008 10:42

Ребяты, нужен совет! Никогда такого не было, а вчера днем отезжал со стоянки, включил D, только дал газу, немного проехал и заглох. Не понял? Завел заново и поехал. Ездил весь день, а вечером поставил на мин.20-30. Завел, стал трогаться - обороты падают машина глохнет и так несколько раз - думал вызывать эвакуатор, но постоял часок и машина поехала как всегда! Вообщем, выглядит это так: на холостых работает отлично, на газ отзывается как всегда, включаешь скорость - едит, но как только даешь больше оборотов - глохнет. Не знаю, доеду сам до диагностики? :?:
Almera N15 1.6 - продал.
Cefiro A32, VQ25, S-Touring 97г. - продал.
Cefiro А33 2.0 Excimo 02г.
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Леха_341
Цефирядник
Цефирядник
 
Сообщения: 156
Зарегистрирован: 12.06.2007 22:46
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Леха_341 » 12.10.2008 11:19

Поиск облазил - проблемы похожие, но у меня едит и глохнет, когда обороты больше 1000 даешь, а иногда в поряде все.
Almera N15 1.6 - продал.
Cefiro A32, VQ25, S-Touring 97г. - продал.
Cefiro А33 2.0 Excimo 02г.
Леха_341
Цефирядник
Цефирядник
 
Сообщения: 156
Зарегистрирован: 12.06.2007 22:46
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Сообщение Леха_341 » 12.10.2008 22:11

Съездил на диагностику - ошибок не найдено. Лишь дали предположение, что дроссельный узел глючит иногда. Сказали - ездий пока! Смешно.
Almera N15 1.6 - продал.
Cefiro A32, VQ25, S-Touring 97г. - продал.
Cefiro А33 2.0 Excimo 02г.
Леха_341
Цефирядник
Цефирядник
 
Сообщения: 156
Зарегистрирован: 12.06.2007 22:46
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Леха_341 » 25.10.2008 19:19

Заметил, что иногда в полнакала горят стопы и машина не едит, но как они гаснут - машина начинает ехать. Заскочил в сервис ClubMaxima - сразу сказали, что дело в противоугонке: на машине был установлен Благ Буг и его пришлось вырезать из системы.
Almera N15 1.6 - продал.
Cefiro A32, VQ25, S-Touring 97г. - продал.
Cefiro А33 2.0 Excimo 02г.
Леха_341
Цефирядник
Цефирядник
 
Сообщения: 156
Зарегистрирован: 12.06.2007 22:46
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.


  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

  Cefiro Club © 2002-2016