Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Глохнет при включении передачи »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Глохнет при включении передачи

Сообщение Sponger » 17.12.2005 11:03

Был мороз за 30 градусов. Побежало масло из поддона двигателя. Отогнал машину на СТО, течь устранили, поменяли масло, но после этого возникли другие проблемы.

Когда забирал машину при трогании, когда включил передачу, обороты упали до 300-400 об/мин., но дальше все выровнялось и я не обратил внимания на это.

Следующий день откатался нормально, а вечером после очередной стоянки минут 15 началось. Завожу, прогреваю, включаю передачу - машина глохнет. На холостых работает нормально (резво набирает обороты и не глохнет). Тогда на холостых разгоняю двигатель до 1700-2000 об/мин. и включаю передачу. Обороты падают до 300-400 об/мин. и если дальше педалью газа не помогать то глохнет, если нажать педаль то начинается постепенный плавный разгон, при этом жуткая вибрация примерно до 900-1000 об/мин., затем дальше также плавно и медленно набирает обороты без вибрации. От того насколь сильно нажата педаль газа ничего не меняется, т.е. ускорения нет, только плавный набор скорости. Коробка работает только на 3-ей передаче и не переключается. На светофорах при остановках обороты опять падают и если не включить нетраль, то машина глохнет, а с нейтрали опять нужно сперва разогнать обороты и опять с жуткой вибрацией начинать движение. Так продолжалось примерно минут 30-40. После этого когда в очередной раз заглох и пытался завестись пришлось стартером крутить секунд 10 и опять все стало нормально. Единственно остаточное явление это после включения передачи обороты снижаются до 500 об/мин, но дальше все быстро выравнивается. Раньше обороты просаживались максимум до 650 об/мин. Холостой ход нормальный ~ 700-750 об/мин.

Теперь иногда (в основном на холодную) при начале движения обороты снова падают до 300-400 об/мин. и появляется вибрация или глохнет, но после прогрева до рабочей температуры все становится нормально.

Заезжал на ту СТО выяснить, что они делали, говорят только сняли поддон и полуподдон промазали герметиком и поставили обратно. Ну и естественно что-бы снять поддон снимали все сопутствующие детали (лыжа под двигателем, часть выхлопной системы и т.д.). Единственно, что удалось выяснить - они мне посадили аккумулятор, снимали его и заряжали.

Извиняюсь, что длинно, но где собака порылась. Что мне делать?

WPA32 97г.в., АКПП
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Sponger
Цефирёнок
Цефирёнок
 
Сообщения: 12
Зарегистрирован: 16.08.2005 7:41
Откуда: Казахстан, Усть-Каменогорск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Макс » 17.12.2005 15:00

для начала нужно сделать либо самодиагоностику двигателя и акпп (описано в разделе своими силами на сайте ) или делать компьютерную диагностику прибором consult. По результатам дальнейшие действия.
A32, VQ25DE, S-Touring
Аватара пользователя
Макс
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4593
Зарегистрирован: 04.06.2002 6:32
Откуда: новосибирск
Благодарил (а): 4 раз.
Поблагодарили: 7 раз.
Автомобиль: Nissan Cefiro A32 1995 ST
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Сообщение Nick78 » 17.12.2005 16:04

Проверь все ли целиндры работают. Судя по прзнакам: вибрация до 1000 об. и глохнет при включении то скорее всего двигатель работает на 5-ти целиндрах.
У меня не давно было подобное и тоже в мороз, оказалось на одной из свечей нагар закоротил электрод.
Nick78
Цефирядник
Цефирядник
 
Сообщения: 87
Зарегистрирован: 14.10.2005 14:55
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Sponger » 18.12.2005 22:40

Сделал самодиагностику АКПП - все в порядке. А диагностику двигла не могу - у меня разъем трехрядный а не двухрядный. Как быть? Какие контакты замыкать?
Sponger
Цефирёнок
Цефирёнок
 
Сообщения: 12
Зарегистрирован: 16.08.2005 7:41
Откуда: Казахстан, Усть-Каменогорск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Глохнет при включении передачи

Сообщение Mikky » 22.12.2005 13:21

У меня та -же проблема. Только раньше дождавшись включения климат контроля все проходило, а теперь нет. Дело не в свечах, точно, а в коробке. На днях отдам машину в сервис, если исправят, поделюсь опытом.
Аватара пользователя
Mikky
Гость (не авторизован)
 

Сообщение Макс » 22.12.2005 14:19

Sponger писал(а):А диагностику двигла не могу - у меня разъем трехрядный а не двухрядный. Как быть?
может ты ошибаешься , там действительно есть рядом трехрядный разъем , поищи двухрядный
A32, VQ25DE, S-Touring
Аватара пользователя
Макс
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4593
Зарегистрирован: 04.06.2002 6:32
Откуда: новосибирск
Благодарил (а): 4 раз.
Поблагодарили: 7 раз.
Автомобиль: Nissan Cefiro A32 1995 ST

Сообщение MARKS » 22.12.2005 14:29

Ответ на твой вопрос в Поиске, по ключевому слову "глохнет", там много чего.
Кто понял жизнь, тот не торопится...
MARKS
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2556
Зарегистрирован: 26.11.2003 11:18
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.

Сообщение Majneta » 23.12.2005 9:25

Nick78 писал(а):Проверь все ли целиндры работают. Судя по прзнакам: вибрация до 1000 об. и глохнет при включении то скорее всего двигатель работает на 5-ти целиндрах.
У меня не давно было подобное и тоже в мороз, оказалось на одной из свечей нагар закоротил электрод.


Мне кажется даже если на 5-ти цилиндрах работает глохнуть не должна.
Даешь 1р=$1 !
Majneta
Цефировод
Цефировод
 
Сообщения: 637
Зарегистрирован: 04.08.2004 18:28
Откуда: Уфа
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Majneta » 23.12.2005 9:27

MARKS писал(а):Ответ на твой вопрос в Поиске, по ключевому слову "глохнет", там много чего.


офф...

я думаю уже новые темы не нужны.. можно пользоваться только поиском -)))
сразу в поиск отправлять.. 8)
Даешь 1р=$1 !
Majneta
Цефировод
Цефировод
 
Сообщения: 637
Зарегистрирован: 04.08.2004 18:28
Откуда: Уфа
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.


  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

  Cefiro Club © 2002-2016