Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Глохнет при заводке »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Глохнет при заводке

Сообщение Игорь33 » 27.12.2005 12:37

Здравствуйте.
Цефиро А33 99 г., проблемка заключается в том, что при заводке двигателя, независимо от того на холодную или на горячую, обороты поднимаются до нужной высоты (холодный двигатель до 1900 об) и затем опускаются до нуля.
Если не поймать газом этот момент и не газонуть немного, то машина заглохнет, на горячую иногда остановиться на 400 об и поднимется до нужных 700 (редко).
Аккумулятор новый, свечи новые (платина), воздушный фильтр нормальный, топливный правда не менял пока (машина из Японии).
здается, мне необходимо провести чистку КХХ, а может попутно еще куда нибудь заглянуть?
До этой машины последней была мазда 626, сейчас попутно езжу на рено-кангу, такого хренового запуска, как на моей цефире не встречалось, тем более вчера поставил сигнализацию Томагавк 950 и хороший дистанционный запуск просто необходим.
Это мой дебют на форуме, до этого два года жил на mazda.ru, так что не бейте в живот поиском и т.д., будем считать это знакомством.
Спасибо.
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Игорь33
Цефирёнок
Цефирёнок
 
Сообщения: 36
Зарегистрирован: 27.12.2005 11:29
Откуда: г. Барнаул
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение ВКл » 27.12.2005 13:23

1. Когда не заводится, Check Engine мигает?
Если да, то:
2. До установки сигнализации сталкивался с этой проблемой или нет?
3. При постановке сигнализации с дистанционным запуском как решил проблему со штатным иммобилайзером?
У меня та же проблема, грешу на установщиков сигнализации, пару дней назад задавал вопросы в формуме, ссылка: http://www.cefiro.ru/forums/viewtopic.php?t=8687. Пока решил не перепрограммировать иммобилайзер и чип, поеду в четверг к установщикам сигназизации, может, они напортачили?
ВКл
Цефирёнок
Цефирёнок
 
Сообщения: 28
Зарегистрирован: 21.12.2005 0:03
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Сообщение ВКл » 27.12.2005 18:13

Кстати, я раньше поиском искал, люди решали эту проблему так: педаль газа в пол, запуск, высокие обороты несколько секунд, отпускаешь газ. Я тоже так решал, пока вдруг не перестало помогать. Причем мне перестало помогать как раз на сервисе, где мастер заметил мигающую кнопку Check, и сказал, что это может быть из-за иммобилайзера. Кстати, у меня тоже Томагавк, только 9020, может, это именно Томагавк как-нибудь плохо совмещается со штатным иммобилайзером?
ВКл
Цефирёнок
Цефирёнок
 
Сообщения: 28
Зарегистрирован: 21.12.2005 0:03
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Игорь33 » 28.12.2005 8:43

Привет.
Значит так: призапуске и после того как заглохнет никаких chek и т.д. не мигает и не загорается. Было это и до установки сигнализации и после. Автоэлектрик, который устанавливал сигнализацию, сказал что машина очень тяжелая в плане подключения любой аппаратуры и спешка при установке может привести к проблемам потом. Устанавливал он мне сигналку 10 часов.
Вчера по дороге домой заскочил в маленькое СТО и тамошний мастер не совсем чистой тряпкой почистил наскоро КХХ и, как смог достать, дросельную заслонку. Тряпка после этого стала гораздо грязнее. Поставив все наместо и запустив машину обороты держаться как и должно быть около 700 об. Сегодня утром машина завелась как обычно со второго раза и обороты не упали.Вообщем нормально пока. Стоило это 20 минут и 10 $.
Игорь33
Цефирёнок
Цефирёнок
 
Сообщения: 36
Зарегистрирован: 27.12.2005 11:29
Откуда: г. Барнаул
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение ВКл » 28.12.2005 10:14

Рад, что проблема решилась :)
А мне еще предстоит разбираться, у меня-то Check мигает! Хотя при этом непонятно - если это иммобилайзер, то как она при этом вообще заводится (хоть и глохнет потом), и если тапку в пол, то иногда и не глохнет? Бред какой-то.
ВКл
Цефирёнок
Цефирёнок
 
Сообщения: 28
Зарегистрирован: 21.12.2005 0:03
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Путник » 26.01.2006 6:25

ВКл писал(а):Рад, что проблема решилась :)
А мне еще предстоит разбираться, у меня-то Check мигает! Хотя при этом непонятно - если это иммобилайзер, то как она при этом вообще заводится (хоть и глохнет потом), и если тапку в пол, то иногда и не глохнет? Бред какой-то.

Знакомый купил Cefiro A33 2001 года рождения. Проблемы при запуске. Холстых оборотов нет. Диагностика электрооборудования показала "Сгорели обе обмотки регулятора холостого хода. Необходима ревизия ЭБУ на предмет повреждения микросхемы драйвера регулятора х/х (неадекватное движение клапана регулятора на команду сканера). Возможен сбой в работе датчика расхода воздуха (зафиксирован код в ЭБУ)".
Cefiro Excimo, 2.0, АКПП, 2002 г.
Путник
Цефирянин
Цефирянин
 
Сообщения: 498
Зарегистрирован: 26.12.2003 13:47
Откуда: Северск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Беркут » 16.02.2006 8:31

Господа! Плз, не пинайте в поиск - за пять часов изучения информации запутался совсем!
У меня ситуация такая:
На холодную заводится с полпинка и потом стрелка подает в ноль. Если не поймать педалькой, глохнет сука! Даже с педалью обороты плавают. Иногла похлопывает под капотом. При прогазовке конденсата вылетает столько, что потом за выхлопняком можно кататься на коньках. И троит падла! После пяти минут такого стриптиза в процессе прогрева все нормализуется, до следующего утра. Фильтры все поменял,свечи поставил BERU платину. На диагностике сказали, что умирает одна из катушек, а какая определить не могут (может не хотят, "кулибины", маму из так...), КХХ и ДЗ промыли. Все равно - жопа! На трех СТО уже был, предлагают устранять методом тыка или валить в НЦ в Академ. Методы, мягко скажем, затратные. Кто может помочь?
А33 (2001) Сингапур, VQ20DE, бензин только 95-96.
Чуть не забыл - лямбды три в полном порядке, четвертая малеху выпендривается.
Беркут
Цефировод
Цефировод
 
Сообщения: 530
Зарегистрирован: 20.01.2006 14:03
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Беркут » 16.02.2006 8:43

...и ещё - свечи после 140км провега выкрутил. Черные. Значит смесь прет богатая.
Беркут
Цефировод
Цефировод
 
Сообщения: 530
Зарегистрирован: 20.01.2006 14:03
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение MARKS » 16.02.2006 10:26

Очень богатая смесь может быть из-за:
- МАФ выдает завышеные показания (большой расход воздуха)
- датчик температуры ОЖ выдает более низкую температуру чем есть
- сбито положение датчика положения дроссельной заслонки
- одна или все лямбды выдают неверные данные (что смесь очень бедная)(что бывает при подсосе воздуха по прокладкам в всасывающего коллектора).

В твоем случае скорее всего последнее, это болячка у многих 33 кузовов.
Кто понял жизнь, тот не торопится...
MARKS
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2556
Зарегистрирован: 26.11.2003 11:18
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.

Сообщение Серёга » 16.02.2006 11:22

Беркут писал(а):Господа! Плз, не пинайте в поиск - за пять часов изучения информации запутался совсем!
У меня ситуация такая:
На холодную заводится с полпинка и потом стрелка подает в ноль. Если не поймать педалькой, глохнет сука! Даже с педалью обороты плавают. Иногла похлопывает под капотом. При прогазовке конденсата вылетает столько, что потом за выхлопняком можно кататься на коньках. И троит падла! После пяти минут такого стриптиза в процессе прогрева все нормализуется, до следующего утра. Фильтры все поменял,свечи поставил BERU платину. На диагностике сказали, что умирает одна из катушек, а какая определить не могут (может не хотят, "кулибины", маму из так...), КХХ и ДЗ промыли. Все равно - жопа! На трех СТО уже был, предлагают устранять методом тыка или валить в НЦ в Академ. Методы, мягко скажем, затратные. Кто может помочь?
А33 (2001) Сингапур, VQ20DE, бензин только 95-96.
Чуть не забыл - лямбды три в полном порядке, четвертая малеху выпендривается.


Эту проблему я уже описывал www.cefiro.ru/forums/viewtopic.php?t=11 ... c&start=30, я думаю у тебя тоже самое...
Cedric 2.5, MY-34, 2001г
Серёга
Цефирядник
Цефирядник
 
Сообщения: 76
Зарегистрирован: 23.01.2006 14:20
Откуда: г.Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Беркут » 16.02.2006 13:09

MARKS, Ваши рекомендации? С чего начать? И желетельно где (адресок и т.п.)?

СЕРЕГА! Если у меня (т.е. у машины) идет дополнительный всос (засос, присос...) воздуха через резинки, то смесь должна быть наоборот обедненная, а свечи то говорят о другом! Или я не прав?
Беркут
Цефировод
Цефировод
 
Сообщения: 530
Зарегистрирован: 20.01.2006 14:03
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение MARKS » 16.02.2006 13:34

Беркут писал(а):то смесь должна быть наоборот обедненная, а свечи то говорят о другом! Или я не прав?


Неправ! Расход воздуха, регистрируемый МАФом маленький, но так как есть подсос лямбды регистрируют бедную смесь, комп видя это закрывает КХХ а смесь все равно бедная, он начинает добавлять время открытия форсунок и те уже льют бензин не меряно, а МАФ продолжает давать тот же расход воздуха и у компа начинает сносить башку, далее непредсказуемо.
Кто понял жизнь, тот не торопится...
MARKS
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2556
Зарегистрирован: 26.11.2003 11:18
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.

Сообщение hvost » 16.02.2006 13:44

Беркут писал(а):У меня ситуация такая:
На холодную заводится с полпинка и потом стрелка подает в ноль. Если не поймать педалькой, глохнет сука! Даже с педалью обороты плавают. Иногла похлопывает под капотом. При прогазовке конденсата вылетает столько, что потом за выхлопняком можно кататься на коньках. И троит падла! После пяти минут такого стриптиза в процессе прогрева все нормализуется, до следующего утра. КХХ и ДЗ промыли.


Блин! Точно такая же холера на новой машине!! Все тоже делал!
Если ставить на ночь прогрев через 3 часа, то заводится с пол пинка и обороты держит и все такое, а если через четыре, то уже хрен - с первого раза не заводится!!! Но все-равно лучше чем совсем без прогрева.
hvost
Цефирядник
Цефирядник
 
Сообщения: 204
Зарегистрирован: 20.08.2003 10:45
Откуда: Красноярск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Беркут » 16.02.2006 15:09

Так все таки, господа! Дабы не тратить зря трудовые "колобашки" (ещё, ессно, нервы и время!) что порекомендуете делать в порядке убывания?
Беркут
Цефировод
Цефировод
 
Сообщения: 530
Зарегистрирован: 20.01.2006 14:03
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение -ILYA- » 16.02.2006 15:33

Свечи BERU платина - в топку!!!! Только NGK или на крайняк DENSO.
Сам на них раз попал именно на платине. Даже неделю не отъездил. Проблемы при утреннем запуске были УЖАСНЫЕ!!! -15 была уже критическая температура. Черные были - жуть просто, постоянно заливались.
Потом купил NGK обычные не платину и проблемы кончились. Делай выводы!!!
До BERU ездил только на NGK, просто сдуру купил эту гадость, тк не было NGK.
Cefiro A33, VQ20DE
-ILYA-
Цефирядник
Цефирядник
 
Сообщения: 98
Зарегистрирован: 03.10.2005 11:43
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Беркут » 17.02.2006 13:30

Когда началась канитель с заводкой, стояли NGK платина, потом поставил DENSO обычные, а уж потом BERU пл. (кстати 100% фирменные)! Результат всегда был одинаковый!
Беркут
Цефировод
Цефировод
 
Сообщения: 530
Зарегистрирован: 20.01.2006 14:03
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Беркут » 20.02.2006 9:40

М-дааааа! Тишина!
Вот и я не знаю, но с чего то надо начинать!
Попробую для проверки надыбать МАФик на прокат...
Беркут
Цефировод
Цефировод
 
Сообщения: 530
Зарегистрирован: 20.01.2006 14:03
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Ремонт системы холостого хода

Сообщение Степан » 20.02.2006 19:26

То что глохнет, это очень прискорбно!!
Процентов на 70 можно утверждать, что неисправность в системе холостого хода.
Как правило накрывается клапан холостого хода ( шаговый мотор ), при этом он выжигает драйвер в компе.
Попадались и такие случаи, когда из-за этого приходилось менять комп, т.к. на месте микросхемы драйвера -=---- дырка, так хорошо горело....
В новосибирске уже научились полностью боротся с этой проблемой!!!
Если кому интересно -- звоните: 8-903-902-22-99, раскажу где и кто. :)
_______________________________________________________________________

NISSAN-SERVICE
Степан
Цефирёнок
Цефирёнок
 
Сообщения: 13
Зарегистрирован: 20.02.2006 19:18
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Беркут » 21.02.2006 9:38

Неееее , КХХ проверяли - живой. Склоняюсь к MAF. На Доватора обещали МАФик на пару дней. Некогда, блин!
Беркут
Цефировод
Цефировод
 
Сообщения: 530
Зарегистрирован: 20.01.2006 14:03
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение dogmus » 21.02.2006 10:35

МАФ на А33 на проблемы с забодом не влияет, так что, не мучайте себя лишними попытками, ничего это не даст скорее всего, так как МАФ если дурит, то на всех режимах.

Если степ мотор жив, то есть звонятся обе обмотки, то остается проверить только микруху управления ХХ, а она на ЭБУ стоит, проверить просто, если с консалта управляющий сигнал на степ мотор идет, аон не реагирует, то точно мозги.

Стандартная бяка для А33. Я с такой 1.5 года мучался периодически.
С уважением
Влад и А33
dogmus
Цефирядник
Цефирядник
 
Сообщения: 223
Зарегистрирован: 19.05.2004 21:05
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot], Rally и гости: 2

  Cefiro Club © 2002-2016