Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Глохнет с включенным кондеем »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Глохнет с включенным кондеем

Сообщение Гость » 19.04.2005 21:03

Здравствуйте братья,
вот и до меня косяк подлый добрался, может было у кого(поиском не нашел)
Если при запуске двигателя включен кондей то машина заводится и сразу глохнет, а если выключен вроде как работает нормально. Раньше такого не было, цельный год катался (ну зимой естественно кондей постоянно не работал, так включал пару раз).
Помогите плз советом
Cefiro 32 VQ20 1998ги.
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
Гость
Гость (не авторизован)
 

Сообщение acu » 19.04.2005 21:05

Сорри гость это я
acu
Цефирёнок
Цефирёнок
 
Сообщения: 32
Зарегистрирован: 12.05.2004 7:55
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Сообщение Гость » 20.04.2005 4:51

Опять видимо виноват КХХ - грязный и не отрегулированный, в том числе надо мыть и смотреть дополнительные клапана, которые рядом. Повышенная нагрузка от компрессора, ИМХО, не катит.

Маркс
Аватара пользователя
Гость
Гость (не авторизован)
 

Сообщение Evgen » 20.04.2005 6:16

Поставь климат в Авто и все будет ОК. Кондер при запуске включаться не будет, а включится после нагрева ОЖ.
Японцев уважаю WA-32 97 VQ-20DE
Профессиональная защита автомобилей от угона. +7-90-22-66-77-66.
Evgen
Цефирянин
Цефирянин
 
Сообщения: 417
Зарегистрирован: 26.07.2004 6:18
Откуда: Екатеринбург
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: WA32 VQ20DE

Сообщение acu » 20.04.2005 7:24

так дело в том, что он и в авто и в не авто глохнет
acu
Цефирёнок
Цефирёнок
 
Сообщения: 32
Зарегистрирован: 12.05.2004 7:55
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Toxin » 20.04.2005 7:35

Можно попробовать поставить новый аккумулятор. Мож енергии не хватает системам питания двигла и т.д.
редкость a32-1994 г. рождения
Toxin
Цефирёнок
Цефирёнок
 
Сообщения: 30
Зарегистрирован: 12.10.2004 10:04
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение acu » 20.04.2005 7:52

Так аккумулятор почти новый, и глаз на нем ярко зеленый
acu
Цефирёнок
Цефирёнок
 
Сообщения: 32
Зарегистрирован: 12.05.2004 7:55
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Toxin » 20.04.2005 7:55

Тогда можно попробовать посмотреть контакты питания кондея. Если окислились, то он может на себя очень много сосать энергии.
редкость a32-1994 г. рождения
Toxin
Цефирёнок
Цефирёнок
 
Сообщения: 30
Зарегистрирован: 12.10.2004 10:04
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение acu » 20.04.2005 8:22

Ок, полезу смотреть контакты, да и КХХ наверное для спокойствия промою
А сколько к стати новый КХХ стоит, я чет его каталожный номер найти не могу
acu
Цефирёнок
Цефирёнок
 
Сообщения: 32
Зарегистрирован: 12.05.2004 7:55
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Слава » 20.04.2005 10:07

Думаю или таблетка умирает или с генератором, что то. Или..
Когда вкл. кондей обороты двиг. на холостых до 500-600 падают? Если да, то при этой болячке и зарядка идёт всего вольт 6-8 (вместо 15), а на одном аккомуляторе свечам на искру только на 2-3 минуты хватает, вот она и глохнет. Кстати, а почему они падают на 500-600 ? У меня всегда 700 ( на холодном1300) Посмотри, что с холостыми.
Аватара пользователя
Слава
Гость (не авторизован)
 

Сообщение acu » 20.04.2005 10:15

Если двигатель уже работает, то когда включается кондей обороты наоборот слегка поднимаются, проблема только при запуске
acu
Цефирёнок
Цефирёнок
 
Сообщения: 32
Зарегистрирован: 12.05.2004 7:55
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение SEA » 20.04.2005 10:42

acu писал(а):Если двигатель уже работает, то когда включается кондей обороты наоборот слегка поднимаются, проблема только при запуске


У меня обороты холостого хода на полностью прогретом двигателе-704 об\мин (показал комп на диагностике),при включенном кондее поднимаются до 900, отсюда ,видимо, и расход(не воспринимать как предложение поговорить о расходе :!: )
WPA32,1997.6,Cruising G Sporty package-был
Toyota Corolla 2007
SEA
Цефирядник
Цефирядник
 
Сообщения: 188
Зарегистрирован: 16.02.2005 13:11
Откуда: Волгоград
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.


  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

  Cefiro Club © 2002-2016