Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Горят все три лампы »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Горят все три лампы

Сообщение Арефьев » 08.07.2007 23:12

Товарищи, выручите советом. Ситация такова - на моём Цефире 25DD стоит сигналка с автозапуском (MS600), сам "автозапуск" представлял собой просто провод идущий чуть ли не через весь двидок от косы генератора к переборке мотрного отсека вдоль которого идёт коса сигналки от сирены до входа через переборку в салон, но суть не в этом. Я взялся за переделку этого безобразия - вскрыл старые изоленты - протянул новый провод, завёл его в гофру, поменял концевик на новый. Один нюанс - когда зарбирался с включением в косу генератора из одного из разёмов просто висели два оголённых проводка - в том разъёме который идёт к кондею и я случайно коснулся одним из них массы-искрануло но не сильно, скинул аккум и продолжил. когда всё сделал - НЕ РАБОТАЕТ автозапуск-хотя по сути ничего сложногов переделке не было, в провдку штатную не внедрялся, ничего не резал, просто восстановил всё как надо.
Итак в итоге: не работающий автозапуск,ОДНОВРЕМЕННО ГОРЯЩИЕ после запуска движка контрольные лампы аккума, контур движка(чек энджин) и маслянная лейка давления, до этого они естественно гасли после запуска.. я так понимаю причин может быть несколько - при коротыше мог пожечь какой то (КАКОЙ?) предохранитель цепи контроля зарядки (поэтому и горит лампа аккума, но причём тут чек и масло?),..погорели предохранители блока автозапуска (это ясно что надо к сервисменам которые монтировали сигналку и автозапуск еще предыдущему хозяину), погорела дорожка в плате оптитронной панели(((
..И еще - сегодня ехал из вологодской к себе в питер -на 150 пропалв тяга (это какраз после неудачной переделки и горящих лам с которыми так и ехал..) тяга пропала, остановился, движок работает на холостых, педаль нажимаю - машина идёт 15кмч..((..не едет просто-реакциина педаль просто нет, через минуту все вернулось в норму..КТО нибудь может сталкивался с подобным - взаимосвязаны ли эти явления, может бензин такой ..или что?
Заранее благодарен
чёрный Cefiro PA-33. VQ 25 DD 2000г.в.
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Арефьев
Цефирёнок
Цефирёнок
 
Сообщения: 13
Зарегистрирован: 05.01.2007 21:15
Откуда: СПб
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Darkzone » 09.07.2007 6:55

В первую очередь надо сделать самодиагностику.
Nissan Cefiro A32 STouring VQ20 1995 г.
Yamaha YZF R6
Аватара пользователя
Darkzone
Цефировод
Цефировод
 
Сообщения: 979
Зарегистрирован: 19.05.2006 6:34
Откуда: Cургут
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (2)
Автомобиль: Nissan Cefiro A32 1995 2.0 AT
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 


Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 2

  Cefiro Club © 2002-2016