Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Хелп!!! Потух свет напрочь... »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Хелп!!! Потух свет напрочь...

Сообщение Евгений55 » 23.04.2007 5:20

Приехал в гараж поставил около ворот, погода прекрасная солнышко...
Вечером как убрался в гараже, завожу, прогреваю, включаю габариты всё ок. Трогаюсь, включаю ближний свет - а в ответ тишина. Переключаю на дальний, то же самое. Тяну переключатель на себя (режим мигания дальним) - в ответ ноль. На панели приборов при включении дальнего или ближнего индикатор (сининькай) не светиться.
--
Проверил предохранители - два по 15 А - целые. Реле габаритов работает , если вытащить это реле и замкнуть одну пару контактов, включаются габариты. Если замкнуть вторую пару - ничего не происходит.
--
Пытался найти на Сайте по поиску - не получилось, есть похожие проблемы, но попробовав их решения у себя, результата не получил.
--
Помогите плиз советом, в темноте с габаритами тяжко ехать.
--
Сломать можно всё, если долго крутить! Крутил, ломал, сломал...
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
Евгений55
Цефирядник
Цефирядник
 
Сообщения: 151
Изображения: 1
Зарегистрирован: 04.02.2007 12:27
Откуда: Омск
Благодарил (а): 2 раз.
Поблагодарили: 1 раз.
Автомобиль: Nissan Maxima A32 1998 3.0AT

Сообщение trusishka » 23.04.2007 9:57

Нужно обзавестить приборчиком - мультиметром. Померить напряжение нужно, приходит ли оно на предохранители. Проверить минус на лампах. Проверить разъемы на лампах, не обгорели ли.
Аватара пользователя
trusishka
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1599
Зарегистрирован: 29.03.2004 11:23
Откуда: Московская область, Раменское
Благодарил (а): 0 раз.
Поблагодарили: 3 раз.
Автомобиль: Tuareg
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Сообщение Liberta » 23.04.2007 10:23

Проверь плюсовую клемму на аккамуляторе, там к клемме подходит один толстый ( к стартеру) и несколько по тоньше, все ли фишки защелкнуты, и надо не забывать что возле клеммы они очень любят ставить плавкие вставки, типа предохранители, но тогда еще что нибуть должно не работать. А если не поможет то лучше без прибора не лезть. Там по схеме все остальное идет без реле и предохранителей.
NISSAN MAXIMA QX A32 VQ20DE МКПП 1995г -> Maxima U11 86
Liberta
Цефирёнок
Цефирёнок
 
Сообщения: 12
Зарегистрирован: 24.03.2007 16:25
Откуда: Одесса
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Спасибо за советы

Сообщение Евгений55 » 23.04.2007 15:19

Спасибо за советы, сегодня попробую..., завтра отпишу...
--
Сломать можно всё, если долго крутить! Крутил, ломал, сломал...
Аватара пользователя
Евгений55
Цефирядник
Цефирядник
 
Сообщения: 151
Изображения: 1
Зарегистрирован: 04.02.2007 12:27
Откуда: Омск
Благодарил (а): 2 раз.
Поблагодарили: 1 раз.
Автомобиль: Nissan Maxima A32 1998 3.0AT

Черный ящик...!

Сообщение Евгений55 » 24.04.2007 4:52

Разобрался с проблемой. Контакты в порядке, масса на лампах есть.

Проблема заключалась в блоке (черная коробочка) перед расширительным бачком. Отвалился один провод.

Спасибо всем за наводки.
--
Сломать можно всё, если долго крутить! Крутил, ломал, сломал...
Аватара пользователя
Евгений55
Цефирядник
Цефирядник
 
Сообщения: 151
Изображения: 1
Зарегистрирован: 04.02.2007 12:27
Откуда: Омск
Благодарил (а): 2 раз.
Поблагодарили: 1 раз.
Автомобиль: Nissan Maxima A32 1998 3.0AT


Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2

  Cefiro Club © 2002-2016