Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Кто самостоятельно устанавливал сигнашку - есть вопросы »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Сообщение MIRO-MIXXX » 11.01.2007 14:04

Кстати не понял только одного, прошу прощения, видно что подключаешь провод IGN1, a IGN2 и IGN3 ненужны???
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
MIRO-MIXXX
Цефирядник
Цефирядник
 
Сообщения: 134
Зарегистрирован: 06.06.2006 11:48
Откуда: г.Омск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение @lexxx » 12.01.2007 10:35

На наших авто IGN 2, как и IGN3 не используются в системе. Поэтому при подключении сигналки они не нужны.

Для справки: IGN2 - провод, на котором появляется "+" в позиции ключа ON и пропадает в позиции START.
IGN3 используется для организации дополнительных цепей зажигания, и как правило, он программируется из самой сигналки. Втречаются некоторые авто, в которых есть 2 провода IGN1, 2 провода IGN2.
жизнь хороша, и жить хорошо......
Аватара пользователя
@lexxx
Цефирядник
Цефирядник
 
Сообщения: 61
Зарегистрирован: 22.07.2006 16:07
Откуда: Казахстан, г. Темиртау - Россия, ЕКБ
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: пока пешеход, хочу Teana
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Сообщение MIRO-MIXXX » 15.01.2007 4:51

вчера наконец-то установил сигналку! При подключении всё прошло ок, только после проверки штатных приборов освещения выявился один косяк - поворотники не включались рычагом поворотов (который на руле), всё - думаю - приехали, но после некоторого времени до меня дошло, что у меня снят блок с часами на центральной консоли, а соответсвенно и отключена кнопка аварийной остановки - подключил ..... и всё заработало.


Но вылез какой-то непонятный глюк, а именно ПОВОРОТНИКИ ПОСТОЯННО МИГАЮТ (РАЗ ПО 6, ЗАТЕМ ПРОМЕЖУТОК сек. 3-4, потом опять мигают), что могло произойти ??? Помогите, кто чем может...


ЗЫ Остались не подключены - концевики капота и багажника и сирена.
MIRO-MIXXX
Цефирядник
Цефирядник
 
Сообщения: 134
Зарегистрирован: 06.06.2006 11:48
Откуда: г.Омск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Ganc » 15.01.2007 5:48

Может установлена функция оповещения об открытой двери, а к примеру один из концевиков не работает?!.. Вот она и моргает...
Cefiro GF-A33, VQ20DE, AT 2001'
Ganc
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1935
Изображения: 0
Зарегистрирован: 13.11.2005 15:59
Откуда: ЯНАО, Губкинский
Благодарил (а): 0 раз.
Поблагодарили: 3 раз.
Автомобиль: A33, VQ20DE, АТ, 2001'

Сообщение MIRO-MIXXX » 15.01.2007 6:58

если бы концевик не работал, то и лампочка на приборке бы горела. Поправь если ошибаюсь.
MIRO-MIXXX
Цефирядник
Цефирядник
 
Сообщения: 134
Зарегистрирован: 06.06.2006 11:48
Откуда: г.Омск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Ganc » 15.01.2007 11:38

Не факт, смотря от чего взяли сигнал... Если по моей ссылке с модуля мультиконтроля то я уверен что все гуд, если где в другом месте то сори...
А лучший способ проверить, это отключить эту функцию и посмотреть.
Да и еще, если концевик не работает то машина при снятии с охраны и открытии двери должна опять встать на охрану, а вот если концевик исправно пашет, то уже не будет автопостановки.
Cefiro GF-A33, VQ20DE, AT 2001'
Ganc
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1935
Изображения: 0
Зарегистрирован: 13.11.2005 15:59
Откуда: ЯНАО, Губкинский
Благодарил (а): 0 раз.
Поблагодарили: 3 раз.
Автомобиль: A33, VQ20DE, АТ, 2001'

Сообщение MIRO-MIXXX » 15.01.2007 12:58

ок, мысль уловил. Сегодня попробую.
MIRO-MIXXX
Цефирядник
Цефирядник
 
Сообщения: 134
Зарегистрирован: 06.06.2006 11:48
Откуда: г.Омск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение @lexxx » 15.01.2007 17:36

Но вылез какой-то непонятный глюк, а именно ПОВОРОТНИКИ ПОСТОЯННО МИГАЮТ (РАЗ ПО 6, ЗАТЕМ ПРОМЕЖУТОК сек. 3-4, потом опять мигают), что могло произойти ??? Помогите, кто чем может...


Проверь качество соединения (в разъемах) антенны передатчика с сигналкой. Периодичное мигание поворотников является признаком плохого контакта именно там.
жизнь хороша, и жить хорошо......
Аватара пользователя
@lexxx
Цефирядник
Цефирядник
 
Сообщения: 61
Зарегистрирован: 22.07.2006 16:07
Откуда: Казахстан, г. Темиртау - Россия, ЕКБ
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: пока пешеход, хочу Teana

Сообщение Darkzone » 15.01.2007 19:44

@lexxx а мне тоже можешь скинуть инструкцию? Dark-zone1@yandex.ru. Я себе приобрел блок автозапуска Абсолют ARS-202, вот хочу поставить в выходные.
Nissan Cefiro A32 STouring VQ20 1995 г.
Yamaha YZF R6
Аватара пользователя
Darkzone
Цефировод
Цефировод
 
Сообщения: 979
Зарегистрирован: 19.05.2006 6:34
Откуда: Cургут
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (2)
Автомобиль: Nissan Cefiro A32 1995 2.0 AT

Сообщение MIRO-MIXXX » 16.01.2007 4:41

Всё, баста, я поставил сигнашку - ура!! Скажу так очень доволен проделанной работой. Хочу выразить ОГРОМНЕЙШИЙ РЕСПЕКТ @lexxx-у за предоставленную инструкцию, благодаря которой шансы накосячить были сведены к нулю.
Что касается мигания габаритов, то как правильно заметил Ganc - не работал один триггер на двери (отошёл контакт), после устранения недостатка всё заработало как по нотам.

Попутно хочу задать ещё один, по моему немаловажный, вопрос --- какое время сигнала выставить на сигнашке при автозапуске. По умолчанию стоит 0,8 с., вчера пробовал, на улице было -19, пусть в гараже -15, но завелась только с 3-его раза, да и то с провалами. Может увеличить время??
MIRO-MIXXX
Цефирядник
Цефирядник
 
Сообщения: 134
Зарегистрирован: 06.06.2006 11:48
Откуда: г.Омск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Diversant » 16.01.2007 8:06

Дядьки ну тады и мине помогите.
Шер Хан 5. Поставил сам, все работает.
Напрягает только одно - обдув салона (вентиляторы) при автозапуске не включаются, т.е. цепь акцессуаров (прикуриватель и т.д) - да, а вентиляторы нет. Т.е салон греется только после того как я выхожу и вставляю ключ взамок зажигания.
Подскажите мне может проводок какой перепутал?
Diversant
Цефирёнок
Цефирёнок
 
Сообщения: 47
Зарегистрирован: 27.02.2006 7:53
Откуда: Краснознаменск, МО
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение MIRO-MIXXX » 16.01.2007 10:05

Там есть такой провод, который подключается к ACC, так вот он и програмируется, т.е. либо он должен быть включенным после автозапуска, либо выключенным. Скорее всего в твоём случае он отключает АСС.
MIRO-MIXXX
Цефирядник
Цефирядник
 
Сообщения: 134
Зарегистрирован: 06.06.2006 11:48
Откуда: г.Омск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Darkzone » 16.01.2007 10:06

Скажите плиз а на А32 тоже 2-ва отдельных провода, на бензаносос и стартер?
Nissan Cefiro A32 STouring VQ20 1995 г.
Yamaha YZF R6
Аватара пользователя
Darkzone
Цефировод
Цефировод
 
Сообщения: 979
Зарегистрирован: 19.05.2006 6:34
Откуда: Cургут
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (2)
Автомобиль: Nissan Cefiro A32 1995 2.0 AT

Сообщение MIRO-MIXXX » 16.01.2007 10:21

да 2, подсоединил по схеме @lexxx-а, работает нормально, автозапуск фурычит.
Кстати @lexxx тебе пособие выслал?
MIRO-MIXXX
Цефирядник
Цефирядник
 
Сообщения: 134
Зарегистрирован: 06.06.2006 11:48
Откуда: г.Омск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Darkzone » 16.01.2007 10:54

MIRO-MIXXX писал(а):да 2, подсоединил по схеме @lexxx-а, работает нормально, автозапуск фурычит.
Кстати @lexxx тебе пособие выслал?

Нет :( может ты мне вышлешь?
Nissan Cefiro A32 STouring VQ20 1995 г.
Yamaha YZF R6
Аватара пользователя
Darkzone
Цефировод
Цефировод
 
Сообщения: 979
Зарегистрирован: 19.05.2006 6:34
Откуда: Cургут
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (2)
Автомобиль: Nissan Cefiro A32 1995 2.0 AT

Сообщение Darkzone » 16.01.2007 17:19

MIRO-MIXXX спасибо что выслал пособие "начинающему установщику":-) а @lexxx за создание этого пособия.
Nissan Cefiro A32 STouring VQ20 1995 г.
Yamaha YZF R6
Аватара пользователя
Darkzone
Цефировод
Цефировод
 
Сообщения: 979
Зарегистрирован: 19.05.2006 6:34
Откуда: Cургут
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (2)
Автомобиль: Nissan Cefiro A32 1995 2.0 AT

Сообщение Ganc » 16.01.2007 23:12

Ермилов Евгений писал(а):Дядьки ну тады и мине помогите.
Шер Хан 5. Поставил сам, все работает.
Напрягает только одно - обдув салона (вентиляторы) при автозапуске не включаются, т.е. цепь акцессуаров (прикуриватель и т.д) - да, а вентиляторы нет. Т.е салон греется только после того как я выхожу и вставляю ключ взамок зажигания.
Подскажите мне может проводок какой перепутал?

Надо поставить еще одно реле и питать от него аксесуароы, ставить его параллельно тому что подает на зажигание питание. Не видел инструкцию про которую все говорят, возможно в ней про это есть...
Cefiro GF-A33, VQ20DE, AT 2001'
Ganc
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1935
Изображения: 0
Зарегистрирован: 13.11.2005 15:59
Откуда: ЯНАО, Губкинский
Благодарил (а): 0 раз.
Поблагодарили: 3 раз.
Автомобиль: A33, VQ20DE, АТ, 2001'

Сообщение Diversant » 17.01.2007 8:37

Ganc писал(а):
Ермилов Евгений писал(а):Дядьки ну тады и мине помогите.
Шер Хан 5. Поставил сам, все работает.
Напрягает только одно - обдув салона (вентиляторы) при автозапуске не включаются, т.е. цепь акцессуаров (прикуриватель и т.д) - да, а вентиляторы нет. Т.е салон греется только после того как я выхожу и вставляю ключ взамок зажигания.
Подскажите мне может проводок какой перепутал?

Надо поставить еще одно реле и питать от него аксесуароы, ставить его параллельно тому что подает на зажигание питание. Не видел инструкцию про которую все говорят, возможно в ней про это есть...

т.е. если я правильно понял, надо с провода который подает напряжение на цепь акцессуаров снять сигнал через релюху на цепь зажигания, тогда вместе с включением цепи акцессуаров будет и обдув включаццо?
Diversant
Цефирёнок
Цефирёнок
 
Сообщения: 47
Зарегистрирован: 27.02.2006 7:53
Откуда: Краснознаменск, МО
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Ganc » 17.01.2007 11:43

Наоборот, когда включается зажигание то другое реле должно запитать аксесуары - магнитола, печка и т.д...
Cefiro GF-A33, VQ20DE, AT 2001'
Ganc
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1935
Изображения: 0
Зарегистрирован: 13.11.2005 15:59
Откуда: ЯНАО, Губкинский
Благодарил (а): 0 раз.
Поблагодарили: 3 раз.
Автомобиль: A33, VQ20DE, АТ, 2001'

Сообщение Diversant » 17.01.2007 11:45

Ganc писал(а):Наоборот, когда включается зажигание то другое реле должно запитать аксесуары - магнитола, печка и т.д...

печка на зажигании висит. не на акцессуарах
Diversant
Цефирёнок
Цефирёнок
 
Сообщения: 47
Зарегистрирован: 27.02.2006 7:53
Откуда: Краснознаменск, МО
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Пред.След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

  Cefiro Club © 2002-2016