Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Не работает усилитель сабвуфер или магнитола?? »

Форум для свободного общения на любую не техническую тему.

Не работает усилитель сабвуфер или магнитола??

Сообщение Chrom » 19.10.2010 11:36

Подскажите пожалуйста, внезапно умер буфер, перестал играть, погасла лампочка на усилителе.
Мерию ток на усилители, на усилитель приходит.
Мерию ток на выходе на буфер естественно нет.
Мерию ток на входе с магнитолы, с магнитолы ничего не приходит.
Мерию ток на выходе из магнитолы, тоже ничего не уходит.

Магнитола играет, все кололнки играют кроме буфера.

Что делать, куда лезть? Подскажите пожалуйста :!: :(
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Chrom
Цефирёнок
Цефирёнок
 
Сообщения: 39
Зарегистрирован: 20.08.2010 21:09
Откуда: Челябинск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro РА33 VQ25DD

Re: Не работает усилитель сабвуфер или магнитола??

Сообщение Витёк (Цифиркин) » 19.10.2010 13:34

Предохранители на уселителе смотри, либо разбирай смотри внутренности.
По з/ч звонить, писать
тел.8-913-648-84-48
e-mail: fredik2000@inbox.ru
Аватара пользователя
Витёк (Цифиркин)
Спонсор раздела
 
Сообщения: 1161
Изображения: 20
Зарегистрирован: 31.10.2008 20:48
Откуда: Россия г. ОМСК
Благодарил (а): 0 раз.
Поблагодарили: 4 раз.
Автомобиль: По ходу Цефиро
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Не работает усилитель сабвуфер или магнитола??

Сообщение Chrom » 20.10.2010 7:25

Значит всётаки усилитель копать?
Chrom
Цефирёнок
Цефирёнок
 
Сообщения: 39
Зарегистрирован: 20.08.2010 21:09
Откуда: Челябинск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro РА33 VQ25DD

Re: Не работает усилитель сабвуфер или магнитола??

Сообщение shelby » 24.10.2010 1:26

магнитола родная?не?
на усилителе,три провода по питанию.
плюс,минус,плюс от магнитолы.т.е. когда включаешь магнитолу,включается и усилитель.как правило,на магнитолах,не считая родных,это синий провод.
можешь проще сделать,на усилители,найди плюсовой провод(толстый красный) и маленьким проводочком,сомкни с приходящим от магнитолы плюсом(тонкий,как правило в цвет проводов для подлючения усилителя).
shelby
Пока больше читатель
 
Сообщения: 1
Зарегистрирован: 24.10.2010 1:03
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: maxima 3.0

Re: Не работает усилитель сабвуфер или магнитола??

Сообщение Витёк (Цифиркин) » 24.10.2010 13:08

Правильно тебе сказали, смотри Remote Control синий провод на магнитоле, но он только управление на усилитель даёт. Усилитель должен светиться, даже если обрыв на проводе ремоута, разве что, в случае обрыва саб(в зависимости какой девайс к уселку подключен) играть не будет. Если уселитель не свтиться, то смотри массу и плюсовой. Если не катит, то тогда уже внутрь. Может кондецатор питания слетел внутри который стоит. А что произошло ? Из - за чего все случилось ? Уборка в машине, авария, последний раз громко очень слушал музыку ?
По з/ч звонить, писать
тел.8-913-648-84-48
e-mail: fredik2000@inbox.ru
Аватара пользователя
Витёк (Цифиркин)
Спонсор раздела
 
Сообщения: 1161
Изображения: 20
Зарегистрирован: 31.10.2008 20:48
Откуда: Россия г. ОМСК
Благодарил (а): 0 раз.
Поблагодарили: 4 раз.
Автомобиль: По ходу Цефиро


  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Курилка



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

  Cefiro Club © 2002-2016