Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Не работает внутреннее освещение и звуковое уведомление »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Не работает внутреннее освещение и звуковое уведомление

Сообщение Nozema » 26.04.2009 18:09

Не работает внутреннее освещение и звуковое уведомление когда открыта водительская дверь. Проверил предохранители, все целые. Прочитал в книге о том, что освещение и уведомлением о том, что открыта дверь водителя связаны между собой. Думаю нет освещения из-за того что нет этого звука: дзынь-дзынь...
Как-то года 4 назад хотел его отключит чтобы не надоедал звоном. Но не помню отключил или он сам перестал потом звенеть. Проверил релюжки на дверях которые замыкаются при закрытии двери, всё там нормально.

Что посоветуете?

А то как-то без света бывает плохо когда вечером садишься в машину. Или вообще нужно включить в ручную свет посветить, и не горит ни на одном фонаре
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Nozema
Цефирядник
Цефирядник
 
Сообщения: 92
Зарегистрирован: 26.04.2009 17:59
Откуда: Тамбовская обл.
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Maxima А33 2.0МКПП 2002

Re: Не работает внутреннее освещение и звуковое уведомление

Сообщение alekom777 » 26.04.2009 18:15

Очень похоже на предохранитель.Может контакт в колодке плохой, предохранитель прозвонить надо еще.
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Не работает внутреннее освещение и звуковое уведомление

Сообщение Nozema » 27.04.2009 9:54

alekom777 писал(а):Очень похоже на предохранитель.Может контакт в колодке плохой, предохранитель прозвонить надо еще.



А какой именно предохранитель за это отвечает? Я все просматривал. В книге читал. так и не понял где находится предохранитель освещения.
Nozema
Цефирядник
Цефирядник
 
Сообщения: 92
Зарегистрирован: 26.04.2009 17:59
Откуда: Тамбовская обл.
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Maxima А33 2.0МКПП 2002

Re: Не работает внутреннее освещение и звуковое уведомление

Сообщение alekom777 » 27.04.2009 9:56

кузов какой 32,33?
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Не работает внутреннее освещение и звуковое уведомление

Сообщение Nozema » 27.04.2009 15:28

Я не разбираюсь в этих обозначениях. Она у меня 92 года, седан
Вот такая: http://www.clubmaxima.ru/?j30.htm
Nozema
Цефирядник
Цефирядник
 
Сообщения: 92
Зарегистрирован: 26.04.2009 17:59
Откуда: Тамбовская обл.
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Maxima А33 2.0МКПП 2002

Re: Не работает внутреннее освещение и звуковое уведомление

Сообщение alekom777 » 27.04.2009 15:33

Мдаааааа...старушка,даже нет на сайте таких инфы про предохранители по 30 кузову.
Если только поробовать вот по этой ссылке глянуть
ТАБЛИЦА ПРЕДОХРАНИТЕЛЕЙ А31
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Не работает внутреннее освещение и звуковое уведомление

Сообщение blackward » 27.04.2009 17:38

может это концевик? у меня зуммер тоже не работал когда фары включеные оставляешь, почистил концевик и заработало
Cefiro A32, 96г
blackward
Цефирядник
Цефирядник
 
Сообщения: 218
Зарегистрирован: 08.05.2008 19:41
Откуда: Новокузнецк
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32 1996 2.5AT Excimo

Re: Не работает внутреннее освещение и звуковое уведомление

Сообщение Nozema » 27.04.2009 19:25

Хоть и старушка, но в 1000 раз лучше 10 новых ПРИОР
Короче концевики проверил (сами эти контакты отключил от провода), всё нормально, замыкают и размыкают.
Интересно почему на водительской двери на концевик идёт 4 провода, а на др только один.... :)
Nozema
Цефирядник
Цефирядник
 
Сообщения: 92
Зарегистрирован: 26.04.2009 17:59
Откуда: Тамбовская обл.
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Maxima А33 2.0МКПП 2002

Re: Не работает внутреннее освещение и звуковое уведомление

Сообщение Nozema » 01.05.2009 13:54

Чё ни кто ни чего не знает больше?
Nozema
Цефирядник
Цефирядник
 
Сообщения: 92
Зарегистрирован: 26.04.2009 17:59
Откуда: Тамбовская обл.
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Maxima А33 2.0МКПП 2002

Re: Не работает внутреннее освещение и звуковое уведомление

Сообщение alekom777 » 01.05.2009 16:53

Nozema писал(а):Чё ни кто ни чего не знает больше?

Просто машинки уже мало у кого такие есть и посмотреть негде.
По 33 кузову точно могу сказать: на передних дверях концевики 3х проводные,на задних 1 провод.Хотя тебе это думаю как "козе баян".
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Не работает внутреннее освещение и звуковое уведомление

Сообщение Nozema » 04.05.2009 18:41

alekom777 писал(а):
Nozema писал(а):Чё ни кто ни чего не знает больше?

Просто машинки уже мало у кого такие есть и посмотреть негде.
По 33 кузову точно могу сказать: на передних дверях концевики 3х проводные,на задних 1 провод.Хотя тебе это думаю как "козе баян".



у меня на передней 4 (водительская)
на др 1
Можно было бы провод на водительской двери по всей длине просмотреть. но он же там как-то в кузове внутри идёт (провод от концевика в полости где-то проходит)
Nozema
Цефирядник
Цефирядник
 
Сообщения: 92
Зарегистрирован: 26.04.2009 17:59
Откуда: Тамбовская обл.
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Maxima А33 2.0МКПП 2002

Re: Не работает внутреннее освещение и звуковое уведомление

Сообщение alekom777 » 05.05.2009 16:52

Эх,была бы возможность пощупать это все,тестером прозвонить,тогда думаю можно было бы что-нибудь придумать.Тогда бы твою проблемку с машиной решили :box:
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Не работает внутреннее освещение и звуковое уведомление

Сообщение Nozema » 05.05.2009 18:07

Если бы да кабы
Nozema
Цефирядник
Цефирядник
 
Сообщения: 92
Зарегистрирован: 26.04.2009 17:59
Откуда: Тамбовская обл.
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Maxima А33 2.0МКПП 2002

Re: Не работает внутреннее освещение и звуковое уведомление

Сообщение Nozema » 10.05.2009 11:48

Вчера ночью ездил, заметил такую хрень.
Подсветка замка зажигания вообще не гаснет.
Во время езды на дверях лампочки мигают и на панели приборов мигает лампочка открытых дверей (мигают буд-то контакт где-то коротит )

Чё за фигня не пойму вообще
Nozema
Цефирядник
Цефирядник
 
Сообщения: 92
Зарегистрирован: 26.04.2009 17:59
Откуда: Тамбовская обл.
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Maxima А33 2.0МКПП 2002

Re: Не работает внутреннее освещение и звуковое уведомление

Сообщение alekom777 » 10.05.2009 13:00

Nozema писал(а):Вчера ночью ездил, заметил такую хрень.
Подсветка замка зажигания вообще не гаснет.
Во время езды на дверях лампочки мигают и на панели приборов мигает лампочка открытых дверей (мигают буд-то контакт где-то коротит )

Чё за фигня не пойму вообще

Ну здесь уже к гадалке не ходи -концевик,либо его проводка(провода или плохая масса)
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Не работает внутреннее освещение и звуковое уведомление

Сообщение cloner » 10.05.2009 19:51

мой случай, может поможет:
играл с подсветкой ног, цеплялся к проводам подсветки салона, случайно коротнул, перестал работать авт режим подсветки салона, не работала подсветка ключа зажигания, все перерыл, все указывало что сгорел диод в модуле 30 сек. таймера (вежливая подсветка которая). короче ни по одной книге не нашел где он у меня. решил залезть в модуль котор как раз за магнитолой, мал. бел коробочка в котор. встроен зуммер. (задний ход, откртая дверь при ключе в зажигании) вскрыл и нашел тот самый диод. всплмни откуда зуммер у тебя пишал и погляди ту коробочку, если проводов туда много идет, вскрой и погялди.
cefiro excimo vq20de 1997
cloner
Цефирёнок
Цефирёнок
 
Сообщения: 45
Зарегистрирован: 19.06.2006 19:37
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Не работает внутреннее освещение и звуковое уведомление

Сообщение Nozema » 10.05.2009 20:55

cloner писал(а):мой случай, может поможет:
играл с подсветкой ног, цеплялся к проводам подсветки салона, случайно коротнул, перестал работать авт режим подсветки салона, не работала подсветка ключа зажигания, все перерыл, все указывало что сгорел диод в модуле 30 сек. таймера (вежливая подсветка которая). короче ни по одной книге не нашел где он у меня. решил залезть в модуль котор как раз за магнитолой, мал. бел коробочка в котор. встроен зуммер. (задний ход, откртая дверь при ключе в зажигании) вскрыл и нашел тот самый диод. всплмни откуда зуммер у тебя пишал и погляди ту коробочку, если проводов туда много идет, вскрой и погялди.


Подсветка то пашет на зажигании у меня, только не гаснет.
На счёт звука хз, там так дзынькает не поймёшь откуда звук идёт. А вообще есть странные три прорези слева от магнитолы, буд-то там маленький динамик стоит.
Про белую коробочку. Уж в 4-й раз сунулся под панель, нашёл коробочку эту. Она напротив педали сцепления, рядом с панелью предохранителей и идёт в эту коробку один штекер с 18-ю проводками. Прозвонил тестером 3 провода, подкл один контакт к этому штекеру, др к концевику на водит двери. Провода как оказалось к моей радости идут от концевика.
Вопрос, как снять эту коробчёнку 20х20 см?. Там чёт крепление на железных защёлках что ли....

Я так понял эта коробочка отвечает за подсветку на дверях и в салоне и издаёт звуковое уведомление. Так?
Nozema
Цефирядник
Цефирядник
 
Сообщения: 92
Зарегистрирован: 26.04.2009 17:59
Откуда: Тамбовская обл.
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Maxima А33 2.0МКПП 2002

Re: Не работает внутреннее освещение и звуковое уведомление

Сообщение cloner » 11.05.2009 8:13

прорези от магнитолы это трубка идет в печку.
то что ты нашел 20на20, похожа на мою, открывай ее и смотри, практич 100% мой случ. там диод есть мощный и микруха, ну еще набор. проверь так, вынь штекер, у тебя зум пропадет, закрываться двери не будут, и подсветка потухнет
cefiro excimo vq20de 1997
cloner
Цефирёнок
Цефирёнок
 
Сообщения: 45
Зарегистрирован: 19.06.2006 19:37
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Не работает внутреннее освещение и звуковое уведомление

Сообщение Nozema » 11.05.2009 12:31

cloner писал(а):прорези от магнитолы это трубка идет в печку.
то что ты нашел 20на20, похожа на мою, открывай ее и смотри, практич 100% мой случ. там диод есть мощный и микруха, ну еще набор. проверь так, вынь штекер, у тебя зум пропадет, закрываться двери не будут, и подсветка потухнет



Зума то у меня и так нет.

У меня щас вот чё пашет:
Работает подсветка на дверях, во время езды только она моргает почему-то и на панели приборов так же моргает лапочка открытых дверей. Где-то контакты замыкаются-размыкаются.
Горит ВСЕГДА подсветка на замке зажигания, даже когда уже машина на сигналке стоит.

Не работает:
Подсветка в салоне
Нет зума когда открыта водительская дверь
Не тухнет подсветка на замке зажигания (на сколько я помню она вырубалась так же как и подсветка в салоне, плавно).


Ниже прикрепляю фотку этой коробочки
Изображение
Nozema
Цефирядник
Цефирядник
 
Сообщения: 92
Зарегистрирован: 26.04.2009 17:59
Откуда: Тамбовская обл.
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Maxima А33 2.0МКПП 2002

Re: Не работает внутреннее освещение и звуковое уведомление

Сообщение Nozema » 16.05.2009 16:07

Мне сказали на другом форуме, что возможно сгорел резистор (а тут говорят диод). Так что сгореть могло: диод или резистор? И ещё зачем-то нужно будет "прошивать" заново после ремонта. Зачем "прошивать"? я ж не микросхему меняю. Да и вообще, если бы и её, зачем "прошивать" то?

Сегодня ещё почитал тему viewtopic.php?f=9&t=11147&hilit=%D1%80%D0%B5%D0%B7%D0%B8%D1%81%D1%82%D0%BE%D1%80+28

там у чела "перестала работать "вежливая подсветка" при открытии дверей и вытаскивания ключа из замка зажигания."
А у меня то вообще фонари ни как не горят, даже если их вручную включать!
P.S. предохранитель целый
Nozema
Цефирядник
Цефирядник
 
Сообщения: 92
Зарегистрирован: 26.04.2009 17:59
Откуда: Тамбовская обл.
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Maxima А33 2.0МКПП 2002

След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

  Cefiro Club © 2002-2016