Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Не работают габаритные огни. »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Не работают габаритные огни.

Сообщение AndreyI » 25.01.2015 18:42

Всем привет! Цифиру приобрел недавно, откатался буквально пару недель и случилась эта странная поломка. Изшелестил интернет, просмотрел темы и форумы не могу ответа найти. Проблема в том что не работают ТОЛЬКО габариты передние и задние. Все остальное в штатном режиме: фары, повороты, подсветка приборов в салоне, все лампы, все работает. Но габариты не включаются, ну еще и доп.стоп сигнал но там похоже просто лампы перегорели, т.к. в крыльях и багажнике лампы целые.
Прозвонил ВСЕ преды и в салоне и под капотом, проверил реле. все исправно.

Вообще с чего началось: на багажнике то работал то нет левый фонарь габаритный ессно. Полез смотреть, щас вот не могу вспомнить че было, то ли лампа кривая, то ли че. в общем поставил ОБЫЧНУЮ ОДНОнитиевую лампу, подпилил эти усики на цоколе чтобы лампа поплотнее встала, и помоему я даже сделал то же саоме на втором фонаре. Поставил такие т.к. не было под рукой нормальных, думаю поменяю через пару дней как лампы куплю. Ага, все включаю, ок работает, и не тухнет как раньше при езде, лампа то плотно теперь сидит=), все работает тормоза и габариты в штатном режиме. А потом замечаю через пару дней, что при нажатии на тормоз загорается подсветка приборов в салоне и все габариты, не понял сначала, не придал значения, а потом как то утром вообще смотрю а габариты то не работают, только подсветка в салоне робит, думаю че за херь?. И как раз взял нормальные ДВУХнитиевые лампы, поставил, все проверил чтобы везде лампы одинаковые и правильно стояли, плотно. Включаю и фиг там, подсветка в салоне как положено работает, а габариты фиг там. Тормоза нормально включаются.
Это потом я понял почему при нажатии на тормоз загорались габариты :write: , ОДНИМ контактом лампа замыкала цепь габаритов и они работали.
Но в любом случае, первое время даже с оДНОнитиевыми лампами все работала нормально. Возможно эти ОДНОнитиевые лампы стали причиной в итоге.
Но я уже все перепроверил, вс епреды на 10 раз, реле. переключатель попытался прозвонить, вроде все ок, не думаю что то в не м могло выйти из строя. Достал его он вообще весь чистый, в смазке, ниче не окислено, красивый такой. Хз теперь куда копать. На отстутсвие массы не похоже.
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
AndreyI
Пока больше читатель
 
Сообщения: 4
Зарегистрирован: 25.01.2015 17:29
Благодарил (а): 2 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32 2.0 AT EXCIMOG

Re: Не работают габаритные огни.

Сообщение remus » 26.01.2015 5:10

ты зачем две цепи соединил контактом ?
ищи теперь где чё сгорело\оплавилось
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Не работают габаритные огни.

Сообщение gavrilov » 26.01.2015 6:54

Посмотри внимательно пред №5 (7,5А) он идёт на габариты.
На внутреннее освещение пред №18.
Включи габариты и померь напряжение до/после преда №5.




схема_габаритов_А32.jpg
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Не работают габаритные огни.

Сообщение AndreyI » 26.01.2015 21:53

remus писал(а):ты зачем две цепи соединил контактом ?
ищи теперь где чё сгорело\оплавилось

я фиг знает, чето поспешил.
AndreyI
Пока больше читатель
 
Сообщения: 4
Зарегистрирован: 25.01.2015 17:29
Благодарил (а): 2 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32 2.0 AT EXCIMOG

Re: Не работают габаритные огни.

Сообщение AndreyI » 26.01.2015 21:58

[quote="gavrilov"]Посмотри внимательно пред №5 (7,5А) он идёт на габариты.
На внутреннее освещение пред №18.
Включи габариты и померь напряжение до/после преда №5.



ок, прозвоню. посмотрим на резльтат
AndreyI
Пока больше читатель
 
Сообщения: 4
Зарегистрирован: 25.01.2015 17:29
Благодарил (а): 2 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32 2.0 AT EXCIMOG

Re: Не работают габаритные огни.

Сообщение AndreyI » 27.01.2015 19:58

В общем проверил напругу... Как только поворачиваешь выключатель в положение габариты напруга есть, 12В. В положении OFF напруги нет. Вроде все так и должно быть.
Со стоп сигналом разобрался, как и предполагал просто перегоревшая лампа. С габаритами надо дальше разбираться.
AndreyI
Пока больше читатель
 
Сообщения: 4
Зарегистрирован: 25.01.2015 17:29
Благодарил (а): 2 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32 2.0 AT EXCIMOG


  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

  Cefiro Club © 2002-2016