Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Не запускается со стартера »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Re: Не запускается со стартера

Сообщение Panove » 16.02.2010 10:49

alekom777 писал(а):Еще варианты:
- плохой контакт на клемах АКБ
- умерла АКБ
- генератор не дает достаточной зарядки.

Клеммы затянуты... умерла АКБ? Ночь простояла на зарядке, да и тестером меряли напряжение во время запуска - в норме, просаживается на десятые доли вольта! Генератор проверим! Но!!! При попытке вращения стартером при СЛАБОМ аккумуляторе обычно сильно "притухает" освещение салона! В этот раз не было даже намека на это! Из чего я делаю вывод о номальном состоянии аккумулятора и ненормальной работе стартера!
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
Panove
Цефирёнок
Цефирёнок
 
Сообщения: 23
Изображения: 2
Зарегистрирован: 28.12.2009 22:21
Откуда: Астана
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Автомобиль: A32 1997/VQ20 AT
Имя: Андрей

Re: Не запускается со стартера

Сообщение alekom777 » 16.02.2010 12:12

т.е при нормально заряженном аккумуляторе, при попытке завести, стартер не крутит,а втягивающее срабатывает.Я все правильно понял?
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Не запускается со стартера

Сообщение Panove » 16.02.2010 13:26

Так точно! Вы правильно поняли!
Аватара пользователя
Panove
Цефирёнок
Цефирёнок
 
Сообщения: 23
Изображения: 2
Зарегистрирован: 28.12.2009 22:21
Откуда: Астана
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Автомобиль: A32 1997/VQ20 AT
Имя: Андрей

Re: Не запускается со стартера

Сообщение alekom777 » 16.02.2010 13:36

Тогда дело либо в проводке стартера(плохой контакт) либо в самом стартере.Разбирать и смотреть.
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Не запускается со стартера

Сообщение Panove » 16.02.2010 14:48

Только что разобрал, посмотрел! Новости неутешительные - на якоре оборвало одну ламель, под корень! Как следствие, щетки "в пыль"! Завтра на рынок за "новым" стартером! Покупать отдельно щеточный узел и якорь, думаю, смысла нет - по цене дороже выйдет!
Аватара пользователя
Panove
Цефирёнок
Цефирёнок
 
Сообщения: 23
Изображения: 2
Зарегистрирован: 28.12.2009 22:21
Откуда: Астана
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Автомобиль: A32 1997/VQ20 AT
Имя: Андрей

Re: Не запускается со стартера

Сообщение alekom777 » 16.02.2010 14:52

Panove писал(а):Только что разобрал, посмотрел! Новости неутешительные - на якоре оборвало одну ламель, под корень! Как следствие, щетки "в пыль"! Завтра на рынок за "новым" стартером! Покупать отдельно щеточный узел и якорь, думаю, смысла нет - по цене дороже выйдет!

Читай,ты не первый такой.
Ремонтируем стартер
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Не запускается со стартера

Сообщение slvik84 » 16.02.2010 15:26

А если стартер не щелкает, то получается втягивающие умерло???????????
Аватара пользователя
slvik84
Цефирядник
Цефирядник
 
Сообщения: 60
Зарегистрирован: 27.12.2009 15:36
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1996 VQ20

Re: Не запускается со стартера

Сообщение alekom777 » 16.02.2010 17:25

slvik84 писал(а):А если стартер не щелкает, то получается втягивающие умерло???????????

Втягивающее тяжело убить,скорее всего проблема кроется в питании.
Снимаешь стартер,напрямую подаешь питание с АКБ и смотришь реакцию.
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Не запускается со стартера

Сообщение Panove » 16.02.2010 19:11

alekom777 писал(а):Читай,ты не первый такой.
Ремонтируем стартер

Все темы про ремонт уже давно изучены - иначе бы не стал разбирать стартер! Просто тупо купил бы новый!
Новый итак придется покупать - но при этом попробую восстановить и старый, получиться - будет запасным! :D
slvik84 писал(а):А если стартер не щелкает, то получается втягивающие умерло???????????

Стартер крутит, втягивающее втягивает! :D Если не щелкает - взять у друга цэшку (универсальный измерительный прибор) и получив доступ к стартеру (сняв элементы воздуховода) попросить товарища сделать "ключ на старт!" а сами в этот момент меряем в режиме "U" (измерение напряжения) и на пределе 20V напряжение на втягивающем! Для этого становимся одним щумоп измерительного прибора на минусовой вывод аккумулятора, а вторым на контакт втягивающего, к которому подходит ТОНКИЙ провод! При положении "ключ на старт" должно появиться напряжение, равное напряжению вашего аккумулятора (12-13,5 вольт)! Если видим это напряжение - значит контактная группа замка зажигания, предохранители и проводка в исправном состоянии! Если напруга отсутствует - стартер не причем - ищите раньше... Если же напряжение на втягивающем есть, а стартер не работает по прежнему - слушаем: если нет щелчков - скорее всего не работает втягивающее. Убедится в этом поможет та же цэшка: переключаем её в режим измерения сопротивления (Ohm) и ПРИ ОТКЛЮЧЕННОМ АККУМУЛЯТОРЕ измеряем сопротивление обмотки втягивающего реле, для чего опять же одним концом цэшки на корпус втягивающего, а вторым на тот ТОНКИЙ провод, на котором до этого измеряли напряжение! Внимание: измерение сопротивления катушки ОЧЕНЬ СИЛЬНО РЕКОМЕНДУЮ проводить при отключенном аккумуляторе, дабы не сжешь цэшку друга! Сопротивление исправного втягивающего составляет примерно 4-6 Ом. Если на порядки большее или вообще показывает очень большое число - сгорела обмотка втягивающего (не ремонтируется). В случае, если щелчки отчетливо слышны, но стартер не крутит - проверим "пятаки" втягивающего: подключаем аккумулятор, ключ в положение "ON" (включить зажигание), а сами ТОЛСТЫМ металическим предметом, желательно толстой отверткой, с почти до конца изолированным жалом, дабы не коротнуть там, где не надо коротить - перемыкаем на секунду-другую два толстых винта, выступающих из втягивающего! Внимание, возможно очень сильное искрение - очень большой пусковой ток! Если стартер начал крутить - вывод один, неисправны (подгорели, отпали, итп) "пятаки" во втягивающем! Варианта два - развальцевать втягивающее и устранить по возможности проблему (зачистить "пятаки") или заменить сам втягивающий! Если после всех проделанных манипуляций вам так и не удалось привести во вращение стартер - вывод один: стартер снимать и разобрав, тщательно искать причину, которых тоже не очень много, как показывает практика: 1) щеточный узел - недопустимо большой износ щеток, 2) ротор - как правило отслоение, полный или частичный излом контактных ламелей ротора (он же якорь)!

:arrow: PS... Если кому поможет моя небольшая инструкция по выявлению характера неисправности стартера - буду только рад!
Аватара пользователя
Panove
Цефирёнок
Цефирёнок
 
Сообщения: 23
Изображения: 2
Зарегистрирован: 28.12.2009 22:21
Откуда: Астана
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Автомобиль: A32 1997/VQ20 AT
Имя: Андрей

Re: Не запускается со стартера

Сообщение slvik84 » 16.02.2010 19:43

Окей завтра проверю
Аватара пользователя
slvik84
Цефирядник
Цефирядник
 
Сообщения: 60
Зарегистрирован: 27.12.2009 15:36
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1996 VQ20

Re: Не запускается со стартера

Сообщение SecorD » 16.02.2010 21:50

slvik84 писал(а):Окей завтра проверю

начни с самого простого... возьми болонник и аккуратненько не сильно постучи по стартеру... самая частая из всех выше сказанных ситуаций... это износ щеток... а дальше смотри по возрастанию ... с легкого к тяжелому... хотя я б не извращался с цешкой... а просто бы снял стартер... проверел на аккуме... разобрал, почистил и т.д.(один фиг профилактику делать нужно...)
Cefiro Club Almaty
Maxima это аналог Cefirы!
Аватара пользователя
SecorD
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1638
Зарегистрирован: 21.10.2006 12:08
Откуда: Almaty
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Дневник: Просмотр дневника (3)
Автомобиль: Nissan Cefiro Eximo Light

Re: Не запускается со стартера

Сообщение Panove » 16.02.2010 22:29

"Извращения" с цешкой для тех, кто хочет более досконально, не снимая стартера с машины, ещё на предварительном этапе выяснить причины! А потом, вы сами когда нибудь пытались проверить стартер на аккумуляторе? Когда его силой вращения ротора чуть не вырывает из рук! НЕ говоря уже о том, что при этом теряется электрический контакт и приходится изрядно понервничать, проводя такую проверку! А так, на месте, когда воздуховод снят, достаточно замкнуть контакты на втягивающем и уже можно делать предварительные выводы. Это при том, что стартер стоит мертво на своем рабочем месте, а не норовит выпрыгнуть из рук! И подключен штатными проводами, а не лапшой в 6 мм квадратных! Хотя все это лирика - хазяйка-барин! Каждый извращается по своему!
ЗЫ: я тоже стучал балонником - после чего стартер вроде оживал на некоторое время.... и на что мне было думать? втягивающий? щетки? якорь? А так путем 3-х минутных извращений с цешкой я уже почти все знал про свой стартер, ещё не снимая его с двигла! "Почти все" - я не могу таким образом проверить состояние якоря и щеток!
Аватара пользователя
Panove
Цефирёнок
Цефирёнок
 
Сообщения: 23
Изображения: 2
Зарегистрирован: 28.12.2009 22:21
Откуда: Астана
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Автомобиль: A32 1997/VQ20 AT
Имя: Андрей

Re: Не запускается со стартера

Сообщение NeoN » 16.02.2010 22:54

У меня в Сургуте на днях машина не завелась, поворачиваю ключ и тишина. Спасибо большое Андрей_Сургут проконсульировал что надо делать.
Я не сильно стукнул по втягивающему реле и машина завелась сразу. Сегодня история повторилась, но постукивания уже не помогли, пришлось замыкать пятаки, после чего завелась. Конечно буду проверять тестером втягивающее и смотреть стартер на выходных.
Кто какое мнение выскажет по моему случаю.... :?:
Аватара пользователя
NeoN
Цефирядник
Цефирядник
 
Сообщения: 192
Зарегистрирован: 19.11.2008 19:15
Откуда: (Новосиб) Сургут, ХМАО
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro Excimo A33 2002 VQ2.0DE

Re: Не запускается со стартера

Сообщение Panove » 16.02.2010 23:47

Если завелась после замыкания пятаков, то скорее всего обгорели пятаки внутри втягивающего! ИМХО! Развальцевать, почистить или поставить с другого стартера! Точную причину покажет только вскрытие!
Кстати, очень редкая причина, но вероятность её появления все же имеет место быть: на не очень новых машинах возникает так называемая "холодная (она же "сухая")пайка", это когда провод вроде припаян, а контакта нет! Лечится паяльником - нужно хорошо, без кислоты, с канифолью пропаять место, где припаян провод! НА втягивающем таких мест два, видно невооруженным взглядом! Но причина настолько редкая, что можно было бы о ней и не упоминать!

PS: "вскрытие показало - умер от вскрытия"... :-)))
Аватара пользователя
Panove
Цефирёнок
Цефирёнок
 
Сообщения: 23
Изображения: 2
Зарегистрирован: 28.12.2009 22:21
Откуда: Астана
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Автомобиль: A32 1997/VQ20 AT
Имя: Андрей

Re: Не запускается со стартера

Сообщение slvik84 » 17.02.2010 10:08

вся проблема в том что я грешил на сигналку, но с ней я разобрался все поснимал, т.е. блокировки, а стартер молчит даже не щелкает, стучали по нему и замыкали признаков жизни нет((((((
Аватара пользователя
slvik84
Цефирядник
Цефирядник
 
Сообщения: 60
Зарегистрирован: 27.12.2009 15:36
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1996 VQ20

Re: Не запускается со стартера

Сообщение gavrilov » 17.02.2010 11:32

slvik84 писал(а):вся проблема в том что я грешил на сигналку, но с ней я разобрался все поснимал, т.е. блокировки, а стартер молчит даже не щелкает, стучали по нему и замыкали признаков жизни нет((((((


Если "зависли" щётки втягивающее щёлкать не будет!
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Не запускается со стартера

Сообщение slvik84 » 17.02.2010 16:00

и если перемыкаешь, то стартер тоже молчит если я правильно понял
Аватара пользователя
slvik84
Цефирядник
Цефирядник
 
Сообщения: 60
Зарегистрирован: 27.12.2009 15:36
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1996 VQ20

Re: Не запускается со стартера

Сообщение БабаМаша » 18.02.2010 8:58

У друга интересная проблемка появилась, может кто сталкивался.
Кароче двиг вэку20, на холодную стартер куртит и лихо заводит тачку, потом тачка прогревается, он ее глушит. В течение минут 15 ее еще можно завести, а патом все, при повороте ключа просто притухают часы, загорается лампа катализатора и нигде ниче не щелкает.
Стоит подожадть еще минут 40, когда двиг полностью остынет как она сразу заводится :mrgreen:
Что может быть?
Рулю трехлитровой ракетой блеать
Аватара пользователя
БабаМаша
Цефировод
Цефировод
 
Сообщения: 595
Зарегистрирован: 16.05.2008 7:30
Откуда: Остона
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Белый 3-х литровый аутеч МКПП

Re: Не запускается со стартера

Сообщение gavrilov » 18.02.2010 10:05

slvik84 писал(а):и если перемыкаешь, то стартер тоже молчит если я правильно понял


Вот схема
Вложения
Цепи упр. стартером.JPG
Цепи упр. стартером.JPG (19.92 КБ) Просмотров: 2022
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Не запускается со стартера

Сообщение alekom777 » 18.02.2010 14:57

gavrilov писал(а):
slvik84 писал(а):вся проблема в том что я грешил на сигналку, но с ней я разобрался все поснимал, т.е. блокировки, а стартер молчит даже не щелкает, стучали по нему и замыкали признаков жизни нет((((((


Если "зависли" щётки втягивающее щёлкать не будет!

Поправлю. Втягивающее все равно должно щелкать,даже если щетки зависли.
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Пред.След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Yahoo [Bot] и гости: 1

  Cefiro Club © 2002-2016