Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Не запускается со стартера »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Re: Не запускается со стартера

Сообщение NeoN » 28.02.2010 22:03

alekom777 писал(а):Подтверждаю,Цепь втягивающей обмотки идет через щетки. Цепь удерживающей идет напрямую на корпус


+1
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
NeoN
Цефирядник
Цефирядник
 
Сообщения: 192
Зарегистрирован: 19.11.2008 19:15
Откуда: (Новосиб) Сургут, ХМАО
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro Excimo A33 2002 VQ2.0DE

Re: Не запускается со стартера

Сообщение didi0 » 01.03.2010 12:03

Здравствуйте, такая фигня происходит, с брелка завожу, она заводится и глохнет, как с ключа так все нормально. Подумал, почитал книжку сигналки, и увеличил время кручения стартера до 1800мс. Стала заводится, но прислушиваюсь и понимаю что теперь иногда нормально, а иногда машина заводится раньше и слышно треск стартера на уже заведенной машине. Чревато ли это чем-нибудь, когда на заведенной машине стартер крутится? Или ничего страшного? Может плюнуть на все и мучится с ключа заводить каждый раз.
Аватара пользователя
didi0
Цефирядник
Цефирядник
 
Сообщения: 129
Зарегистрирован: 11.02.2009 6:58
Откуда: Астана, Казахстан
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: cefiro '97 2.0AT WA32 VQ20DE
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Не запускается со стартера

Сообщение Acid Burn » 01.03.2010 12:18

didi0 писал(а):Здравствуйте, такая фигня происходит, с брелка завожу, она заводится и глохнет, как с ключа так все нормально. Подумал, почитал книжку сигналки, и увеличил время кручения стартера до 1800мс. Стала заводится, но прислушиваюсь и понимаю что теперь иногда нормально, а иногда машина заводится раньше и слышно треск стартера на уже заведенной машине. Чревато ли это чем-нибудь, когда на заведенной машине стартер крутится? Или ничего страшного? Может плюнуть на все и мучится с ключа заводить каждый раз.

Нужно обратную связь по тахометру делать, а не как все установщики, как проще, по умолчанию по напряжению оставляют. И тогда хоть максимальное время на стартер выставить можно, как только заведется так тут же стартер отключится.
Nissan Cefiro A33 2000 2.0AT Серебро & Nissan Cefiro A33 1999 2.0AT Золото
Аватара пользователя
Acid Burn
Цефирядник
Цефирядник
 
Сообщения: 182
Зарегистрирован: 05.05.2009 23:01
Откуда: Барнаул
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2000 2.0AT

Re: Не запускается со стартера

Сообщение ТАХ » 01.03.2010 12:33

didi0 писал(а): плюнуть на все и мучится с ключа заводить каждый раз.
после чего начала так заводится?
didi0 писал(а):слышно треск стартера на уже заведенной машине
на бендиксе есть обгоняющая муфта, но хорошего мало зубья могут обкрошиться.
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5079
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 46 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Re: Не запускается со стартера

Сообщение Acid Burn » 01.03.2010 13:01

didi0 писал(а):Здравствуйте, такая фигня происходит, с брелка завожу, она заводится и глохнет, как с ключа так все нормально.

Природа этого явления очень проста, стоит определение успешного запуска по напряжению (либо по лампе). Сигналка начинает заводить, напряжение в сети прыгает до 14 и она перестает крутить стартер считая что двигатель уже пустился. А в реальности она его "недокрутила" и он не успев завестись глохнет. При этом считая что свою работу она выполнила, сигналка подает сигнал на брелок, что мол я завела машину, и мигает поворотниками. А машина стоит незаведенная с включеным зажиганием. Бывает еще вариант 2, когда двигатель заводится нормально, но через 2 сек глушится и сигналка повторяет запуск, заводит и опять через 2 сек его глушит. Если у тебя такое то напиши и я скажу почему так и как исправить.
Nissan Cefiro A33 2000 2.0AT Серебро & Nissan Cefiro A33 1999 2.0AT Золото
Аватара пользователя
Acid Burn
Цефирядник
Цефирядник
 
Сообщения: 182
Зарегистрирован: 05.05.2009 23:01
Откуда: Барнаул
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2000 2.0AT

Re: Не запускается со стартера

Сообщение didi0 » 01.03.2010 13:09

Да! У меня именно так и есть. Заводится, на секунду или две, обороты сначала подскакивают, а потом падают и машина глохнет. Но после этого вторая попытка, заводится и работает. Иногда с третьей заводится. Но каждый раз повторяется - заводится обороты падают и глохнет, даже сейчас когда на улице тепло -10.
Аватара пользователя
didi0
Цефирядник
Цефирядник
 
Сообщения: 129
Зарегистрирован: 11.02.2009 6:58
Откуда: Астана, Казахстан
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: cefiro '97 2.0AT WA32 VQ20DE

Re: Не запускается со стартера

Сообщение didi0 » 01.03.2010 13:12

А расскажите еще! Это сложно обратную связь по тахометру настроить? Это в настройках сигналки или там надо провода переподключать?
Аватара пользователя
didi0
Цефирядник
Цефирядник
 
Сообщения: 129
Зарегистрирован: 11.02.2009 6:58
Откуда: Астана, Казахстан
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: cefiro '97 2.0AT WA32 VQ20DE

Re: Не запускается со стартера

Сообщение Acid Burn » 01.03.2010 13:45

didi0 писал(а):Да! У меня именно так и есть. Заводится, на секунду или две, обороты сначала подскакивают, а потом падают и машина глохнет. Но после этого вторая попытка, заводится и работает. Иногда с третьей заводится. Но каждый раз повторяется - заводится обороты падают и глохнет, даже сейчас когда на улице тепло -10.

А потом в конечном итоге все таки заводится с автозапуска или нет? Или все 3 попытки проходят и сигналка сообщает что не завела?
Сигнал по тахометру настраивается на сигналке, ее нужно обучить минимальным оборотам холостого хода и подключить провод на провод сигнала тахометра. Кстати какая сигналка? А то мож у нее и нет по тахо.
Nissan Cefiro A33 2000 2.0AT Серебро & Nissan Cefiro A33 1999 2.0AT Золото
Аватара пользователя
Acid Burn
Цефирядник
Цефирядник
 
Сообщения: 182
Зарегистрирован: 05.05.2009 23:01
Откуда: Барнаул
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2000 2.0AT

Re: Не запускается со стартера

Сообщение didi0 » 01.03.2010 15:19

В конечном счете заводится. Просто не спервой попытки, а со второй с третьей. Но странно как то, заводится и глохнет. Обычно же если не заводится с первой, то не заведясь, а тут получается что заводится и глохнет, иногда 1 раз иногда 2 или 3. А когда с ключа заводишь то все отлично, обороты не плавают, повернул ключ она раз и завелась. КХХ и ДЗ почищены если чё. Еще я немного поднял холостые выше нормы, до этого заводилась и глохла все 3 попытки, и потом пикала что не завелась.
Сигналка tomahawk9010. А можно поподробней про провода? Обычный смертный сможет разобраться, или даже не стоит пытаться и ехать сразу в сервис? Надо ли для этого панель снимать переднюю?
Аватара пользователя
didi0
Цефирядник
Цефирядник
 
Сообщения: 129
Зарегистрирован: 11.02.2009 6:58
Откуда: Астана, Казахстан
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: cefiro '97 2.0AT WA32 VQ20DE

Re: Не запускается со стартера

Сообщение Андрей_Сургут » 01.03.2010 15:41

didi0 писал(а):В Сигналка tomahawk9010.

Хорошая сигналка (у самого такая же была) но рекомендую увеличить время работы стартера (см. манаул) до максимального.
ИМХО поможет если с ключа заводицо.
7 раз прочитай поиск и напиши в найденом, 1 раз заведи тему.
Аватара пользователя
Андрей_Сургут
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 3377
Изображения: 0
Зарегистрирован: 01.12.2003 11:13
Откуда: Сургут
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Camry ACV30, Nissan Note 06

Re: Не запускается со стартера

Сообщение didi0 » 01.03.2010 16:11

Так меня это и беспокоит. Стоишь около машины, кнопку нажал. И слышно что машина уже завелась а стартер еще трещит. Правда через пару секунд глохнет. Я ранее помните спрашивал, стартер не ушатается при таком режиме работы?
Аватара пользователя
didi0
Цефирядник
Цефирядник
 
Сообщения: 129
Зарегистрирован: 11.02.2009 6:58
Откуда: Астана, Казахстан
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: cefiro '97 2.0AT WA32 VQ20DE

Re: Не запускается со стартера

Сообщение Acid Burn » 01.03.2010 17:07

didi0 писал(а):Так меня это и беспокоит. Стоишь около машины, кнопку нажал. И слышно что машина уже завелась а стартер еще трещит. Правда через пару секунд глохнет. Я ранее помните спрашивал, стартер не ушатается при таком режиме работы?

Стартер "ушатается", причем очень быстро, и обгонная муфта не спасет. Поднять время прокрутки можно только при контроле запуска по тахометру. У меня такая же сигналка. Снимать приборную панель нужно, на ней сзади прикрутить к разъему один провод от сигналки. И обучить сигналку оборотам ХХ. Это не очень сложно но т.к. неизвестно где установлен блок сигнализации быстрее будет если заедешь к тем кто ее устанавливал. И прямо потребуй сделать контроль по тахо. Они это умеют, просто лень им изначально, авось пронесет и владелец не приедет.
Nissan Cefiro A33 2000 2.0AT Серебро & Nissan Cefiro A33 1999 2.0AT Золото
Аватара пользователя
Acid Burn
Цефирядник
Цефирядник
 
Сообщения: 182
Зарегистрирован: 05.05.2009 23:01
Откуда: Барнаул
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2000 2.0AT

Re: Не запускается со стартера

Сообщение didi0 » 01.03.2010 18:09

Ставили не знаю где, брал машину уже с сигналкой. Для начала верну время кручения на прежнее, а потом к сервисменам, пусть тахометр настраивают. Спасибо всем за советы, главное разъяснил для себя, что дело это опасно для стартера. Одно остается непонятно, чего же она глохнет как заведется, чего ей не хватает?
Аватара пользователя
didi0
Цефирядник
Цефирядник
 
Сообщения: 129
Зарегистрирован: 11.02.2009 6:58
Откуда: Астана, Казахстан
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: cefiro '97 2.0AT WA32 VQ20DE

Re: Не запускается со стартера

Сообщение Acid Burn » 02.03.2010 3:45

didi0 писал(а):Ставили не знаю где, брал машину уже с сигналкой. Для начала верну время кручения на прежнее, а потом к сервисменам, пусть тахометр настраивают. Спасибо всем за советы, главное разъяснил для себя, что дело это опасно для стартера. Одно остается непонятно, чего же она глохнет как заведется, чего ей не хватает?

Еще один наводящий вопрос: Когда машина полностью прогрета и заводишь автозапуском то заводится с 1 раза? Или так же заводится и глохнет?
P.S. Есть еще вариант с неправильно подключенным диодом на тонкий стартерный провод, но его вроде нет на ниссанах, только на тойотах.
Nissan Cefiro A33 2000 2.0AT Серебро & Nissan Cefiro A33 1999 2.0AT Золото
Аватара пользователя
Acid Burn
Цефирядник
Цефирядник
 
Сообщения: 182
Зарегистрирован: 05.05.2009 23:01
Откуда: Барнаул
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2000 2.0AT

Re: Не запускается со стартера

Сообщение didi0 » 02.03.2010 5:14

Сходил проверил, на горячую заводится отлично, с первого раза. Видимо дело не в сигналке. Будем думать.
Люди, кто разбирается в томагавке9010, расскажите, если поставил на включение по времени через 4 часа в полвосьмого, потом на следующий день выключил с утра, чтоб она зря днем не грелась, то нужно опять в полвосьмого ставить на прогрев или можно просто в любое время нажать две кнопки, чтоб активировать эту функцию? Мне важен не шаг включения 4 часа, а именно время полвосьмого.
Т.е. включение идет с того времени, когда активировал прогрев или один раз в нужное время поставил, а потом включешь и выключаешь?
Извиняюсь за оффтоп.
Просто всю зиму не заморачивался этими прогревками, а тут думаю надо попробовать хотя бы. И еще странная штука - если ставишь запуск по температуре то включается 6 раз за 2 часа, нельзя ли настроить так чтоб хотябы 1 раз за 2 часа прогревалась? А то с такими темпами весь бак за ночь скушает.
Аватара пользователя
didi0
Цефирядник
Цефирядник
 
Сообщения: 129
Зарегистрирован: 11.02.2009 6:58
Откуда: Астана, Казахстан
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: cefiro '97 2.0AT WA32 VQ20DE

Re: Не запускается со стартера

Сообщение didi0 » 02.03.2010 11:00

Сходил снова, провел эксперимент, заперся в машине, и завел с брелка. Так вот с первого запуска сигналка ее именно жестко глушит. Обороты подскочили машина завелась, где-то 1500 об, где-то через 2 сек, резко глохнет, как будто ключ повернули. Потом второй раз заводится сама и уже не глушит, а нормально работает. Может так сигналка устроена? Или может глюк какой?
Аватара пользователя
didi0
Цефирядник
Цефирядник
 
Сообщения: 129
Зарегистрирован: 11.02.2009 6:58
Откуда: Астана, Казахстан
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: cefiro '97 2.0AT WA32 VQ20DE

Re: Не запускается со стартера

Сообщение slvik84 » 02.03.2010 11:14

Так я поменял стартер, но проблемы остались, при включении зажигания сразу же включается стартер и не отключается пока зажигание не выключишь, думал что замок, с замка фишку сняли, с сигналки тоже само пока клему не скинешь
Аватара пользователя
slvik84
Цефирядник
Цефирядник
 
Сообщения: 60
Зарегистрирован: 27.12.2009 15:36
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1996 VQ20

Re: Не запускается со стартера

Сообщение ТАХ » 02.03.2010 11:21

slvik84 писал(а):Так я поменял стартер, но проблемы остались, при включении зажигания сразу же включается стартер и не отключается пока зажигание не выключишь, думал что замок, с замка фишку сняли, с сигналки тоже само пока клему не скинешь
реле стартера смотрел, прозвони проводку, до реле, скорее всего плюс приходит на него при включении зажигания, а должен при замыкании контактов замка.
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5079
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 46 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Re: Не запускается со стартера

Сообщение Acid Burn » 02.03.2010 12:58

didi0 писал(а):Сходил проверил, на горячую заводится отлично, с первого раза. Видимо дело не в сигналке. Будем думать.
Люди, кто разбирается в томагавке9010, расскажите, если поставил на включение по времени через 4 часа в полвосьмого, потом на следующий день выключил с утра, чтоб она зря днем не грелась, то нужно опять в полвосьмого ставить на прогрев или можно просто в любое время нажать две кнопки, чтоб активировать эту функцию? Мне важен не шаг включения 4 часа, а именно время полвосьмого.
Т.е. включение идет с того времени, когда активировал прогрев или один раз в нужное время поставил, а потом включешь и выключаешь?
Извиняюсь за оффтоп.
Просто всю зиму не заморачивался этими прогревками, а тут думаю надо попробовать хотя бы. И еще странная штука - если ставишь запуск по температуре то включается 6 раз за 2 часа, нельзя ли настроить так чтоб хотябы 1 раз за 2 часа прогревалась? А то с такими темпами весь бак за ночь скушает.

Все перечисленные тобой проблемы от криворуких установщиков сигналки. Заводится и глушится сигналкой от неправильно подключенной обратной связи (скорее всего на лампочку но не той полярности) сигналка считает что не завела двиг, т.к. не получила сигнал. Поэтому выключает и включает заново зажигание и пробует снова. У меня с такими же симптомами машина была после установщиков. Потом сам все переделывал. Чтобы именно пол восьмого завелась то нужно отсчитывать и включать функцию именно за 4, 8, 16 часов. В любое время если включишь то ровно через 4 часа и заведется. По поводу 6 раз за 2 часа это тоже от криворуких установщиков тебе досталось. Открывай капот и ищи датчик температуры, он прикручен на тот же провод что и концевик капота. Он у тебя прикручен далеко от двигателя и поэтому очень быстро остывает и сигналка заново его заводит. У меня прикручен на сам двигатель и при настройке -10 и морозе -30 за ночь машина заводится 2 раза.
Nissan Cefiro A33 2000 2.0AT Серебро & Nissan Cefiro A33 1999 2.0AT Золото
Аватара пользователя
Acid Burn
Цефирядник
Цефирядник
 
Сообщения: 182
Зарегистрирован: 05.05.2009 23:01
Откуда: Барнаул
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2000 2.0AT

Re: Не запускается со стартера

Сообщение slvik84 » 02.03.2010 17:23

ТАХ писал(а):
реле стартера смотрел, прозвони проводку, до реле, скорее всего плюс приходит на него при включении зажигания, а должен при замыкании контактов замка.[/quote]
и как это сделать
Аватара пользователя
slvik84
Цефирядник
Цефирядник
 
Сообщения: 60
Зарегистрирован: 27.12.2009 15:36
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1996 VQ20

Пред.След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2

  Cefiro Club © 2002-2016