Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Не запускается со стартера »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Re: Не запускается со стартера

Сообщение Dmitriy_DOK » 05.02.2010 13:32

KosmoSTAR писал(а):Привет всем! У меня такая проблема была около 10 месяцев назад.. Тогда все и решилось зачитской.. Но вот теперь опять повились теже симптомы, хотя ни один болт с коробки даже и не трогался! Вот мне и интересно, могла ли эта проблема появится опять, с нормально прикрученой коробкой и почти годом нормального запуска????? :?: :?: :?: :?: :?:

Проблема продолжается. Через меня прошло более 100 максим и цифир с такой проблемой. И действительно, некоторые возвращаются. Не помогает ничего (перенос массы, зачистка поверхности крепления кпп и т.д.), всё переделано. И вот зависло 3-4 с такой проблемой.

Однако, вот интересный факт. На одной из машин датчик начинал выдавать сигнал даже на заглушенном движке, достаточно включить зажигание. Господа электронщики, что вы думаете о таком самовозбуждении?

Короче, надоела мне эта проблема. Попробую решить её с помощью математики. Сигнал с датчика на микроконтроллер 2051 или 8052, обрабатываю и затем пускаю на комп. Как закончу сообщу о результатах, надеюсь что получиться.
NASDAQ - Эльдорадо
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
Dmitriy_DOK
Пока больше читатель
 
Сообщения: 5
Зарегистрирован: 05.02.2010 13:13
Откуда: Павлодар
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Трамвай

Re: Не запускается со стартера

Сообщение MVS » 05.02.2010 16:06

Dmitriy_DOK писал(а):
KosmoSTAR писал(а):Однако, вот интересный факт. На одной из машин датчик начинал выдавать сигнал даже на заглушенном движке, достаточно включить зажигание. Господа электронщики, что вы думаете о таком самовозбуждении?

Слышал о подобных симптомах при плохой массе на кузов.
Nissan Maxima A32 3.0 АКПП и Maxima A33 3.0 АКПП и присматриваю еще одну :)
MVS
Цефировод
Цефировод
 
Сообщения: 679
Зарегистрирован: 29.04.2008 7:56
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 7 раз.
Дневник: Просмотр дневника (20)
Автомобиль: Maxima A32 3.0AT и A33 3.0 AT
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Не запускается со стартера

Сообщение MVS » 05.02.2010 16:12

Dmitriy_DOK писал(а): Не помогает ничего (перенос массы, зачистка поверхности крепления кпп и т.д.), всё переделано. И вот зависло 3-4 с такой проблемой.

Надо смотреть сигналы с датчиков POS,REF, PHASE в записи во время прокрутки стартером. Обычный осциллограф ничего не дает. Причем желательно смотреть на разъеме компа. Откисший экран одного из этих датчиков вполне может давать проблемы с запуском.
Nissan Maxima A32 3.0 АКПП и Maxima A33 3.0 АКПП и присматриваю еще одну :)
MVS
Цефировод
Цефировод
 
Сообщения: 679
Зарегистрирован: 29.04.2008 7:56
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 7 раз.
Дневник: Просмотр дневника (20)
Автомобиль: Maxima A32 3.0AT и A33 3.0 AT

Re: Не запускается со стартера

Сообщение Dmitriy_DOK » 05.02.2010 17:22

MVS писал(а):
Dmitriy_DOK писал(а): Не помогает ничего (перенос массы, зачистка поверхности крепления кпп и т.д.), всё переделано. И вот зависло 3-4 с такой проблемой.

Надо смотреть сигналы с датчиков POS,REF, PHASE в записи во время прокрутки стартером. Обычный осциллограф ничего не дает. Причем желательно смотреть на разъеме компа. Откисший экран одного из этих датчиков вполне может давать проблемы с запуском.

Я изучил эту проблему изнутри. И осцилл цифровой 8-ми канальный с памятью у меня есть. И записывал и просматривал данные с разных машин, с нормальных и глючащих. Я АБСОЛЮТНО ТОЧНО ЗНАЮ в чем проблема, теперь думаю как её решить, см. мой пост выше.

Ещё вариант решения: если бы я смог добраться до внутренной части датчика, то смог бы внести изменения в ООС (углубить) на компараторе.

2 all: Все ухищрения со стандартной схемой питания и всякого рода процедуры типа "зачистить наждачкой место крепления кпп" может и решают проблему заводки, но не устаняют неисправность. Это понимает не только любой начинающий электронщик, но и бывалый автолюбитель. Никогда и ни на какой другой машине кроме максим и цифир этой проблемы с глючащим датчиком нет, причем там стоят такие же интегральные и индуктивные датчики.
NASDAQ - Эльдорадо
Аватара пользователя
Dmitriy_DOK
Пока больше читатель
 
Сообщения: 5
Зарегистрирован: 05.02.2010 13:13
Откуда: Павлодар
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Трамвай

Re: Не запускается со стартера

Сообщение MVS » 05.02.2010 17:39

Dmitriy_DOK писал(а):2 all: Все ухищрения со стандартной схемой питания и всякого рода процедуры типа "зачистить наждачкой место крепления кпп" может и решают проблему заводки, но не устаняют неисправность. Это понимает не только любой начинающий электронщик, но и бывалый автолюбитель. Никогда и ни на какой другой машине кроме максим и цифир этой проблемы с глючащим датчиком нет, причем там стоят такие же интегральные и индуктивные датчики.

Немного не удачное расположение датчика и неудачная схемотехника в плане наводок. Если это не устраняет неисправность, тогда, что устраняет? Надо было по работать с ВЧ или со слабыми сигналами, тогда бы отношения к наводкам и массам поменялось.
Попробую решить её с помощью математики. Сигнал с датчика на микроконтроллер 2051 или 8052, обрабатываю и затем пускаю на комп.

Борьба со следствием, а не с причиной. Аналогично делали конденсатор с реле, пока стартер крутит, конденсатор подключен, потом отключается.
Nissan Maxima A32 3.0 АКПП и Maxima A33 3.0 АКПП и присматриваю еще одну :)
MVS
Цефировод
Цефировод
 
Сообщения: 679
Зарегистрирован: 29.04.2008 7:56
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 7 раз.
Дневник: Просмотр дневника (20)
Автомобиль: Maxima A32 3.0AT и A33 3.0 AT

Re: Не запускается со стартера

Сообщение Dmitriy_DOK » 05.02.2010 18:16

MVS писал(а):
Dmitriy_DOK писал(а):2 all: Все ухищрения со стандартной схемой питания и всякого рода процедуры типа "зачистить наждачкой место крепления кпп" может и решают проблему заводки, но не устаняют неисправность. Это понимает не только любой начинающий электронщик, но и бывалый автолюбитель. Никогда и ни на какой другой машине кроме максим и цифир этой проблемы с глючащим датчиком нет, причем там стоят такие же интегральные и индуктивные датчики.

Немного не удачное расположение датчика и неудачная схемотехника в плане наводок. Если это не устраняет неисправность, тогда, что устраняет? Надо было по работать с ВЧ или со слабыми сигналами, тогда бы отношения к наводкам и массам поменялось.
Попробую решить её с помощью математики. Сигнал с датчика на микроконтроллер 2051 или 8052, обрабатываю и затем пускаю на комп.

Борьба со следствием, а не с причиной. Аналогично делали конденсатор с реле, пока стартер крутит, конденсатор подключен, потом отключается.

Согласен, нужно устранить причину. RC-цепочку с отключением, ну и ещё там кое-чего добавить, операционник ...

Вар. 3. наиболее правильный, я так думаю. Необходимо записать и посмотреть первоначальный сигнал, а тогда уж и будет понятно что с этим делать. А именно, установить вместо интегрального индуктивный датчик, пусть он будет не такой как надо, записать "изменение магнитного поля".

Спасибо MVS, натолкнул меня на мысль.
NASDAQ - Эльдорадо
Аватара пользователя
Dmitriy_DOK
Пока больше читатель
 
Сообщения: 5
Зарегистрирован: 05.02.2010 13:13
Откуда: Павлодар
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Трамвай

Re: Не запускается со стартера

Сообщение alekom777 » 05.02.2010 19:51

УУУУ....Как все сложно.
Чтобы исключить наводки от стартера на датчик колен вала проще всего бросить провод от корпуса стартера на кузов.
Наводки дает чаще всего стартер,которому нужна ревизия.
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Не запускается со стартера

Сообщение Dmitriy_DOK » 06.02.2010 15:17

alekom777 писал(а):УУУУ....Как все сложно.
Чтобы исключить наводки от стартера на датчик колен вала проще всего бросить провод от корпуса стартера на кузов.

Датчик глючит сам по себе. Достаточно включить зажигание, СТАРТЕР НЕ КРУТИМ! См. мой первый пост выше.
NASDAQ - Эльдорадо
Аватара пользователя
Dmitriy_DOK
Пока больше читатель
 
Сообщения: 5
Зарегистрирован: 05.02.2010 13:13
Откуда: Павлодар
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Трамвай

Re: Не запускается со стартера

Сообщение Stepan » 06.02.2010 19:53

Мужики подскажите а то голову ломаю уже неделю. Всё начиналось хорошо, решил после танцев с бубнами во время холодной заводки поменять прокладку впускного коллектора. Заехал на СТО, решил заодно поменять датчик температуры ОЖ и промыть форсунки на установке. На всё про всё сервисмены потратили часа 3. На следующее утро испытание номер раз. Темпа на улице где то -25, кручу стартер, итог 2 секунды и она тарахтит на прогревочных 1500. Я счастлив до безумия. Следующее утро(машина без прогрева), на улице -30. Кручу стартер уже секунд 10, схватилась на 3-4 горшках, протроилась около минуты и работает себе ну я еще более счастлив стал) Покатался денек значит и видимо сглазил(. На следующее утро -25...-27. Выхожу с полной уеренностью что заведусь, круть стартером, подержал секунд 10 вроде схватила, отпускаю стартер и она через секунду глохнет и больше не завелась. Пробовал каждый день завестись, даже свечи выкручивал и грел, в -23 уже не реально завестись. Как то вышел без особой надежды и завел в -15, поездил денек порадовался, на следующий день опять -23 и хренась не заводится. Вчера, на улице -22, вкрутил чистые теплые свечи НГК bkr5, кручу, схватывает вроде 1-2 горшка и не заводится, педаль в пол не помогает( Уже не знаю что делать, обидно неделю пешком уже гонять, уже грешным делом продать думал, но блин охота разобраться что с ней случилось, ведь после замены прокладки всё вроде наладилось на пару дней. Понимаю что причин может быть уйма, но хочу услышать от вас наиболее вероятные. Форум читаю но понять что же в моей ситуации ей надо для заводки при достаточно теплой темперратуре -23 к примеру сообразить не могу. Помогите пожалуйста, живу в Новосибе, зима нынче холодная, на галстуке на СТО тащится неохота как то. Уже грешным делом позвонил "заводилам с тепловой пушкой", приехали утром и тепловая пушка после минуты прогрева загорелась, и тут я подумал - видимо не судьба и побрел пешком на работу... Жду советов что можно попробовать так сказать своими силами чтобы найти почему она не заводится. Заранее спасибо.
Stepan
Цефирёнок
Цефирёнок
 
Сообщения: 46
Зарегистрирован: 31.10.2009 19:03
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A33 2001 2.0AT Excimo

Re: Не запускается со стартера

Сообщение Сefiro ШОК » 06.02.2010 20:03

степан какой двигатель у тебя?
Аватара пользователя
Сefiro ШОК
Пока больше читатель
 
Сообщения: 2
Зарегистрирован: 06.02.2010 10:43
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Сefiro A32 1997.2,0.AT.

Re: Не запускается со стартера

Сообщение Stepan » 06.02.2010 21:46

vq-20de движок
Stepan
Цефирёнок
Цефирёнок
 
Сообщения: 46
Зарегистрирован: 31.10.2009 19:03
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A33 2001 2.0AT Excimo

Re: Не запускается со стартера

Сообщение suhunos » 07.02.2010 13:26

Привет всем! У меня тоже не заводится, все такие же симптомы, подскажите что конкретно сделать...неделю без машины((((т.есть под ней) всё перепробывал, не хочет даже на горячию, только свечи заливает...ПОЖАЛУЙСТА ПОМОГИТЕ!!!
Аватара пользователя
suhunos
Цефирядник
Цефирядник
 
Сообщения: 266
Зарегистрирован: 07.02.2010 11:25
Откуда: Павлодар
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Maxima A32. 2.0QX мех.

Re: Не запускается со стартера

Сообщение MVS » 07.02.2010 18:29

suhunos писал(а):Привет всем! У меня тоже не заводится, все такие же симптомы, подскажите что конкретно сделать...неделю без машины((((т.есть под ней) всё перепробывал, не хочет даже на горячию, только свечи заливает...ПОЖАЛУЙСТА ПОМОГИТЕ!!!

Если разъем сдернуть с датчика положения коленвала POS (на коробке который) заводится?
Nissan Maxima A32 3.0 АКПП и Maxima A33 3.0 АКПП и присматриваю еще одну :)
MVS
Цефировод
Цефировод
 
Сообщения: 679
Зарегистрирован: 29.04.2008 7:56
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 7 раз.
Дневник: Просмотр дневника (20)
Автомобиль: Maxima A32 3.0AT и A33 3.0 AT

Re: Не запускается со стартера

Сообщение suhunos » 08.02.2010 14:08

MVS писал(а):
suhunos писал(а):Привет всем! У меня тоже не заводится, все такие же симптомы, подскажите что конкретно сделать...неделю без машины((((т.есть под ней) всё перепробывал, не хочет даже на горячию, только свечи заливает...ПОЖАЛУЙСТА ПОМОГИТЕ!!!

Если разъем сдернуть с датчика положения коленвала POS (на коробке который) заводится?


Нет не заводиться, не каких изменений...но датчик работает, проверяли в сервисе.
Аватара пользователя
suhunos
Цефирядник
Цефирядник
 
Сообщения: 266
Зарегистрирован: 07.02.2010 11:25
Откуда: Павлодар
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Maxima A32. 2.0QX мех.

Re: Не запускается со стартера

Сообщение MVS » 08.02.2010 14:33

Проверить есть ли напряжение питания на катушках. Попробовать отключить датчик REF(у шкива). Надо смотреть сигналы с датчиков REF, PHASE, POS. Желательно смотреть в записи при прокрутке. Если сигналы в норме, а на катушки импульсов нет, проверять питания и массы ECU. Если и здесь ничего не найдется, снимать и смотреть ECU.
Nissan Maxima A32 3.0 АКПП и Maxima A33 3.0 АКПП и присматриваю еще одну :)
MVS
Цефировод
Цефировод
 
Сообщения: 679
Зарегистрирован: 29.04.2008 7:56
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 7 раз.
Дневник: Просмотр дневника (20)
Автомобиль: Maxima A32 3.0AT и A33 3.0 AT

Re: Не запускается со стартера

Сообщение MVS » 08.02.2010 14:33

---
Nissan Maxima A32 3.0 АКПП и Maxima A33 3.0 АКПП и присматриваю еще одну :)
MVS
Цефировод
Цефировод
 
Сообщения: 679
Зарегистрирован: 29.04.2008 7:56
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 7 раз.
Дневник: Просмотр дневника (20)
Автомобиль: Maxima A32 3.0AT и A33 3.0 AT

Re: Не запускается со стартера

Сообщение suhunos » 09.02.2010 11:34

MVS писал(а):Проверить есть ли напряжение питания на катушках. Попробовать отключить датчик REF(у шкива). Надо смотреть сигналы с датчиков REF, PHASE, POS. Желательно смотреть в записи при прокрутке. Если сигналы в норме, а на катушки импульсов нет, проверять питания и массы ECU. Если и здесь ничего не найдется, снимать и смотреть ECU.


питание на бабинах есть,сигнал идёт,(искра слабая) датчик температуры впорядке...после попытке заводки свечи заливает вноль...что тогда может быть???
Аватара пользователя
suhunos
Цефирядник
Цефирядник
 
Сообщения: 266
Зарегистрирован: 07.02.2010 11:25
Откуда: Павлодар
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Maxima A32. 2.0QX мех.

Re: Не запускается со стартера

Сообщение Mankind » 09.02.2010 11:50

Мне один чел посоветовал снять МАФ согреть дома и попробовать завести.. он замёрзший типо выдаёт показани слишком нете, какбы холодного запуска...
Я не пробовал если честно, если есть возможность, попробуйте.. Если в такой дубак заводите, то надо быть готовым поддать газу) В данном случае думаю показания на подачу кислорода такие что очень сложна завести.. в итоге просто заливает..
Cefiro A32VQ20DE - был
www.gabbenniamenassi.com
mobegirls.wordpress.com
www.youtube.com/user/jpsoftservice - my drift
Аватара пользователя
Mankind
Цефировод
Цефировод
 
Сообщения: 850
Изображения: 0
Зарегистрирован: 01.06.2007 10:22
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 3 раз.
Дневник: Просмотр дневника (6)
Автомобиль: A32 VQ20DE

Стартер не крутит

Сообщение slvik84 » 12.02.2010 17:46

Подскажите пожалуйста, что случилось, рано утром машина завелась с брелка сигнализации (АПС-9000) прогрелась, через полтора часа сработала сигнализация, посмотрел в окно необходимо было отъехать, я с брелка она отказом, подумал сигналка тупит, вышел на улицу снял с охраны, ключ в замок зажигания заводить в ответ тишина стартер молчит, при этом гаснет магнитола и часы, аккумулятор в поряде :?: :?: :?:
Аватара пользователя
slvik84
Цефирядник
Цефирядник
 
Сообщения: 60
Зарегистрирован: 27.12.2009 15:36
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1996 VQ20

Re: Стартер не крутит

Сообщение SecorD » 12.02.2010 18:07

slvik84 писал(а):Подскажите пожалуйста, что случилось, рано утром машина завелась с брелка сигнализации (АПС-9000) прогрелась, через полтора часа сработала сигнализация, посмотрел в окно необходимо было отъехать, я с брелка она отказом, подумал сигналка тупит, вышел на улицу снял с охраны, ключ в замок зажигания заводить в ответ тишина стартер молчит, при этом гаснет магнитола и часы, аккумулятор в поряде :?: :?: :?:

вообще похоже на умерший аккумулятор...
на щетки не похоже... т.к. при мертвых или залипших щетках... ни мафан, ни еще чего не притухает...а тут похоже что аккуме пипец...
Cefiro Club Almaty
Maxima это аналог Cefirы!
Аватара пользователя
SecorD
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1638
Зарегистрирован: 21.10.2006 12:08
Откуда: Almaty
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Дневник: Просмотр дневника (3)
Автомобиль: Nissan Cefiro Eximo Light

Пред.След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Google [Bot], Yahoo [Bot] и гости: 1

  Cefiro Club © 2002-2016