Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« не заводитсы после замены акпп »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Re: не заводитсы после замены акпп

Сообщение viewrespect » 10.08.2013 15:39

Отключил датчик коленвала, что на коробке, завелась и походу дела находится в аварийном режиме. Т.е. едет норм, но не дает оборотам подняться выше 3000. Т.е. получается проблема в этом датчике? Надо снять и почистить попробовать?
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
viewrespect
Цефирёнок
Цефирёнок
 
Сообщения: 35
Зарегистрирован: 06.03.2008 8:47
Откуда: Томск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32 1996 Exclusive

Re: не заводитсы после замены акпп

Сообщение maks30 » 10.08.2013 15:58

Этот датчик берет информацию с сигнального диска. Сигнальный диск возле маховика.Как бы ремонтники тебе его не повредили?! А то просто чисткой или даже заменой датчика не обойдешься.Или бывают помехи со стартера из-за плохого контакта двигатель-коробка.Пишут иногда помогает доп.масса от аккума под болт стартера.СТО работу выполнили плохо. :x
maks30
Цефирядник
Цефирядник
 
Сообщения: 281
Зарегистрирован: 15.04.2009 13:59
Благодарил (а): 1 раз.
Поблагодарили: 2 раз.
Автомобиль: Nissan Cefiro A32 1996 2.0AT
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: не заводитсы после замены акпп

Сообщение remus » 10.08.2013 18:21

maks30 писал(а):Этот датчик берет информацию с сигнального диска. Сигнальный диск возле маховика.Как бы ремонтники тебе его не повредили?!

все зависит про какой из двух датчиков он говорит
maks30 писал(а): Или бывают помехи со стартера из-за плохого контакта двигатель-коробка.Пишут иногда помогает доп.масса от аккума под болт стартера.

при чём очень часто такое бывает
maks30 писал(а):СТО работу выполнили плохо. :x

поэтому я сам менял мотор с коробкой, и нисколько не пожалел об этом, хотя мужики меня подначивали когда я 3 дня корячился под машиной
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: не заводитсы после замены акпп

Сообщение maks30 » 11.08.2013 17:38

Он пишет:датчик возле коробки.
maks30
Цефирядник
Цефирядник
 
Сообщения: 281
Зарегистрирован: 15.04.2009 13:59
Благодарил (а): 1 раз.
Поблагодарили: 2 раз.
Автомобиль: Nissan Cefiro A32 1996 2.0AT

Re: не заводитсы после замены акпп

Сообщение Feleks10 » 01.09.2013 20:31

У меня проблема с пуском двигателя на холодную длится уже год. Перепробовал все, что прочитал на форумах по этой проблеме, ни хрена не помогает!!! Заводится перестала по утрам прошлой осенью в сентябре. Сначала почистил массу основную с аккумулятора на блок. Хватило на недели на две. Потом опять такая же история. С толчка заводится сразу. Проверяю свечи бензин поступает, нет искры. Купил электрический предпусковой подогрев, благо живу на первом этаже и машина под окном. Так зиму и пережил погрею 30-60 минут, заведу. День машина заводится, работает как часы. С наступлением лета нужда в подогреве отпала. В июне загнал в сервис, сделал капиталку кузова. Заодно почистили всевозможные массы, где нашли, кинули дополнительно провода массы с блока на кузов, подушку коробки. Купил новый стартер. Старый стартер разобрал внутри вообще как новый, коллектор не пригоревший, щетки свиду как вчера поставлены, втулки на всякий случай поменял. Заводилась ровно три дня!!! При похолодании до +8 заводится перестала. Иногда с педалью в пол. Поставил стартер родной ноль не заводится. Почистили стык КПП и блока, ничего не изменилось. Хочу заметить если с педалью в пол заведется, поработает хоть 10 секунд, потом заводится с пол оборота. Да , чистил КХХ, ДЗ , ставил новый АКБ 75А/ч,640А. Результат никакой. Проверял датчик температуры по инструкции сопротивления по мере нагревания все соответствуют. Пробовал заводить без него, не работает. Проверял просадку напряжения при пуске, 11,5 вольт на АКБ. Сегодня померил напряжения питания на катушках в норме 12,7 вольт. Понятно, что дефект в электронике. Живу в Новгородской губернии продиагностировать некому, куда обращался нет программы. А гнать за тысячу километров смысла нет, сделают деньги отдашь, а через несколько дне такая же песня. Что посоветуете????
Feleks10
Пока больше читатель
 
Сообщения: 6
Зарегистрирован: 01.12.2012 10:38
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Maxima А32 1997 2.0 МКП

Re: не заводитсы после замены акпп

Сообщение nsn » 02.09.2013 6:27

Я бы все таки поменял датчик температуры, стоит не так дорого, зато исключить можно будет. У меня он начинал показывать -40 по достижению определенной температуры на нем, и машину было вообще не завести. При других температурах датчик работал исправно.
Аватара пользователя
nsn
Цефирёнок
Цефирёнок
 
Сообщения: 17
Зарегистрирован: 01.11.2010 8:01
Откуда: Омск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1997 2.0AT

Re: не заводитсы после замены акпп

Сообщение lenya_ivanov70 » 02.09.2013 10:55

nsn писал(а):Я бы все таки поменял датчик температуры, стоит не так дорого, зато исключить можно будет. У меня он начинал показывать -40 по достижению определенной температуры на нем, и машину было вообще не завести. При других температурах датчик работал исправно.


а где он примерно находиться ?
lenya_ivanov70
Пока больше читатель
 
Сообщения: 9
Зарегистрирован: 24.06.2013 7:40
Откуда: Алтай. Рубцовск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1998

Re: не заводитсы после замены акпп

Сообщение nsn » 02.09.2013 12:57

двухконтактный датчик вкручен перед верхним патрубком на радиатор
Аватара пользователя
nsn
Цефирёнок
Цефирёнок
 
Сообщения: 17
Зарегистрирован: 01.11.2010 8:01
Откуда: Омск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1997 2.0AT

Re: не заводитсы после замены акпп

Сообщение Feleks10 » 03.09.2013 18:44

Спасибо за совет. Но думаю все-таки дело не в нем т.к. у меня поставлен электрический подогрев и нагреваться в первую очередь нагревается данный патрубок где датчики температуры. Но спустя 5-10 минут после включения подогрева машину бесполезно заводить приходится ждать минимум минут 20. Да я и без него заводить пробовал. Там в аварийном режиме программа за него включает сначало режим 40-ка градусов , все равно не заводится. Я в субботу при температуре 15 градусов, завел только с выжитой педалью газа в пол. И то долго покрутить пришлось. На следующий день решил проверить предохранители, что под капотом. Изучая схему предохранителей наткнулся на важную деталь! ИМХО. Предохранитель h - 30А стоит по питанию втягивающего реле стартера, питания катушек, питания форсунок и сигнал зажигания на блок управления! Разъем у них тоже общий находится между данной коробкой предохранителей и воздушным фильтром. Крышка данного блока не герметична пыли и мелкой грязи там оказалось прилично, а где пыль там и влага. Подергал туда сюда данные предохранители, контактики потер, продул. Разъемы отсоединил почистил продул. Докучи разъединил переходной разъем датчика POS, в нем оказалось довольно-таки много мелких песчинок несмотря на герметичную прокладку, видимо забивает его вентилятором, почистил и продул. Снял конденсатор 2,2mF который на жгуте, он ведь тоже влияет на запуск (если не ошибаюсь усиливает искру), контакты с виду чистые, но какие-то темно желтые и без особого блеска, почистил поставил на место. Вот уже два дня утром завожу с первого раза, такое впечатление, что стартер и пол оборота не успевает сделать. Конечно два дня это еще не показатель, но изменения есть. Вполне может быть падение напряжения питания катушек в данной цепи, да еще втягивающее нагрузку дает, будь здоров. Вот на катушки зажигания питания видимо и недостаточно для нормальной искры, на теплую видимо хватало и с толкача стартер не задействован.
Feleks10
Пока больше читатель
 
Сообщения: 6
Зарегистрирован: 01.12.2012 10:38
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Maxima А32 1997 2.0 МКП

Re: не заводитсы после замены акпп

Сообщение maks30 » 04.09.2013 11:10

Здорово конечно,если все так решился.
Похоже на "колесо попинал,фары протер" и все решился. :mrgreen:
maks30
Цефирядник
Цефирядник
 
Сообщения: 281
Зарегистрирован: 15.04.2009 13:59
Благодарил (а): 1 раз.
Поблагодарили: 2 раз.
Автомобиль: Nissan Cefiro A32 1996 2.0AT

Re: не заводитсы после замены акпп

Сообщение Feleks10 » 05.09.2013 6:16

Контакты в в низковольтных цепях электроники очень даже немаловажная вещь. Это не колесо попинать! Прежде, чем бежать в магазин за новым стартером, надо всю цепочку по зажиганию проверить. Везде напряжения померить. Все таки скорее всего первопричина зарыта там, а не в износе стартера (в пределах допустимого конечно). Увеличение потребляемой мощности стартером при износе ,просто находит слабое место в цепи зажигания. У меня пока заводится с пол тыка. Как наступит минусовая погода отпишусь.
Feleks10
Пока больше читатель
 
Сообщения: 6
Зарегистрирован: 01.12.2012 10:38
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Maxima А32 1997 2.0 МКП

Пред.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 1

  Cefiro Club © 2002-2016