Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Не заводится после ремонта »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Не заводится после ремонта

Сообщение Krek » 10.05.2006 5:54

Вообщем. проблема такая: После ремонта двигателя, точнее замены цепи, машинка не заводится - заливает свечи. Инжектор мотористы не трогали . Что может быть? Кстати, самодиагностику двигла делали, показывает код 55.
Может ли проблема быть в том, что были перепутаны свечные провода? И может ли глючить компьютер, т.к. машинка без аккумумлятора стояла больше 2-х недель? Заранее всем спасибо!
A32, 96,STouring 2.5
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Krek
Цефирядник
Цефирядник
 
Сообщения: 62
Зарегистрирован: 03.02.2006 13:15
Откуда: Алматы, Казахстан
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Vider » 10.05.2006 6:37

Свечных проводов там нет, на каждый цилиндр своя катушка, ИМХО не перепутаешь там. Может они неправильно, не по меткам, надели цепь новую?
...umsonst ist nur der Tod...
Vider
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1517
Зарегистрирован: 14.01.2003 22:25
Откуда: Красноярск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Сообщение Krek » 10.05.2006 6:47

Vider писал(а):Свечных проводов там нет, на каждый цилиндр своя катушка, ИМХО не перепутаешь там. Может они неправильно, не по меткам, надели цепь новую?

То что не по меткам выставили цепь, кажется исключено, прежде чем закрыть лобовую крышку раз 10 проверили все метки, т.к. 2 недели назад, на другом СТО мне не правильно выставили метки. И еще, выкрученная свеча достаточно хорошо дает искру. Но вот засада, что заливает сразу, пытается машина схватить, но ничего не получается. Через 4-5 попыток в салоне появляется запах бензина.
Не знаю, может и глупость скажу сейчас, но просто я уже даже и не знаю, что и думать. Когда на предыдущем СТО не по меткам выставили цепь, расход бензина увеличился, пока я от одного СТО доехал до другого, порядка 80 км, сожрало около 17 литров. Запах бензина периодически появлялся в салоне. Может за эти 80 км, что случилось с компом, и теперь после 2-х недельного стояния без аккумулка, он дает значения когда машинка была заведена в последнее время, т.е. переливает бензин.
Возможно ли также, что дроссельная заслонка не достаточно открыта? И может ли влиять КХХ?
Спасибо!
A32, 96,STouring 2.5
Krek
Цефирядник
Цефирядник
 
Сообщения: 62
Зарегистрирован: 03.02.2006 13:15
Откуда: Алматы, Казахстан
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение lvn » 10.05.2006 7:28

Я так думаю, чо-то с зажиганием. Выставлено не правильно.
A32, VQ20DE, Excimo, 1996-о года - была
А33, VQ20DE, Excimo, 2002-о года - есть
lvn
Цефирядник
Цефирядник
 
Сообщения: 262
Зарегистрирован: 07.04.2006 7:04
Откуда: Барнаул
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2002 2.0AT

Сообщение Krek » 10.05.2006 8:46

Спасибо всем кто ответил! Машинка завелась. пока не говорят в чем причина была, скоро поеду забирать.
A32, 96,STouring 2.5
Krek
Цефирядник
Цефирядник
 
Сообщения: 62
Зарегистрирован: 03.02.2006 13:15
Откуда: Алматы, Казахстан
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.


  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

  Cefiro Club © 2002-2016