Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« НЕтипичная проблема с запуском »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

НЕтипичная проблема с запуском

Сообщение Doctor_G Ришат » 04.02.2004 18:29

Уважаемые коллеги!

Хочу рассказать интересную историю неполадки Nissan Cefiro Excimo, A32, VQ20DE, 1996 года.

Температура на улице –12 С, машина простояла 1,5 сут. Я поворачиваю ключ зажигания, двигатель запускается, обороты поднимаются до 1200 и … глохнет! Все это происходит за 1 секунду! Затем я пытаюсь запустить – бесполезно: из выхлопной трубы уже сильный запах бензина, а свечи дают редкие вспышки при прокрутке стартером. Ну, думаю, залил свечи, продувка с выжатой в пол педалью не помогает. Оттащили в служебный гараж, благо до него 50 метров, там смогли подручным инструментом выкрутить передние 3 свечи – мокрые. А задние имевшимся ключом не достать. Подсушил их, почистил, поставил обратно – думаю, хоть на 3-х должна схватить. :( Куда там! Ничего не изменилось. Оставил машину в теплом боксе до утра, надеялся, что постоит ночь в тепле и образумится. Утром с волнующимся сердцем вставляю ключ зажигания, поворот ключа, прокрутка стартера … редкие неуверенные вспышки под капотом, но не запустилась. И я понял, что «попал» на диагностику и ремонт как минимум в крупном сервисе, которая выльется мне в столь же крупную сумму денег. Дело в том, что в Уфе мощных сервисов по иноматерям не так много, тем более по «чистым» «японкам». Более того, далеко на буксире не потащишь, а ближайший – Муса Моторс, у которых политика – «только профильные авто», т.е. VW, Mercedes, Skoda, …, но не японки. Уфимский ниссановский автоцентр довольно слаб. Поднял все возможные контакты по ремонту авто, нашел мастера по ремонту японских двигателей, уговорил его приехать к бездыханному «телу» - посмотреть. Он приехал, поговорили, выяснилось, что он работал в Японии в автосервисе. Оказался грамотный специалист. Не буду подробно описывать алгоритм обследования «пациента». Результат: «завис» клапан, поддерживающий определенное (2-2,5атм) давление в топливной рампе. Это зависание было устранено снятием топливопровода, идущего от фильтра к рампе. После этого запустилась сразу! Спасибо ему большое человеческое! На мой вопрос, что мне делать дальше, он ответил – ничего.

Хотелось бы узнать, был ли у кого-нибудь еще подобный эпизод?
Что вы думаете по этому поводу?

С тех пор запускается, тьфу-тьфу, нормально. Но на работе среди коллег имидж «японской» техники пострадал. Эх! А я нахваливал ее! Дело в том, что в Уфе среди подавляющего большинства водителей и не-водителей, т.е. пешеходов, существует очень стойкое предубеждение насчет праворульных авто – ужасно неудобно и непрестижно (руль в бардачке, криворукая и т.д.). Они, как ни странно, готовы покупать Made in Russia, как правило, ВАЗ, вкладывать в нее - первичное ТО (протяжка, промазка), сигналка, антикор, «обвес» и украшения, и т.п. – в сумме выходит как хороший японский автомобиль ALL INCLUDED. И у меня уже почти получилось переменить отношение коллег по работе … и тут такая осечка! Меня удивляет эта косность мышления. Я сам прожил в Кемерово 13 лет – лучшие годы :D - и никогда не видел в Кемерово, Новосибе такого количества ТАЗиков, как здесь – в Уфе. Просто ТАЗовый рай какой-то!
Привет землякам в Кемерово!
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
Doctor_G Ришат
Цефировод
Цефировод
 
Сообщения: 978
Зарегистрирован: 11.11.2003 19:16
Откуда: Уфа
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Vider » 05.02.2004 6:18

Интересный эпизод. А сколько пробежала Цефирка? Как думаешь, "легкое постукивание кувалдой" по рампе не помогло бы? Вообще, по моему, неисправностьочень нерядовая, и в большинстве СТО пришлось бы делать всю диагностику топливной с манометром. Так что с мастером тебе весьма повезло, что такой грамотный мужик оказался.

P.S. А насчет ТАЗиков - у вас там действительно... Рай ихний :lol:
Vider
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1517
Зарегистрирован: 14.01.2003 22:25
Откуда: Красноярск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Сообщение Тимофей » 05.02.2004 7:34

у меня был такой трабл, после него собственно я и решился на промывку форсунок, я раз пять пытался завести движек, три раза при этом сажал аккумулятор, и при этом все это дело происходило на тридцатиградусном морозе, а на работоспособность клапана на рампе подозрений не легло, потому что когда давил давлением из аэрозольного баллона, клапан исправно держал его до определенного момента, потом избыточное давление он стравливал.
а свечи переливались конкретно - аж из выхлопешки бензин тек, потом и заводить то боязно было)))
Господа! не повторяйте моих ошибок.
Тимофей
Цефирядник
Цефирядник
 
Сообщения: 164
Зарегистрирован: 05.05.2003 11:47
Откуда: Тарко-Сале
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: НЕтипичная проблема с запуском

Сообщение Вячеслав Абсалямов » 05.02.2004 9:40

Doctor_G писал(а):Уважаемые коллеги! Поднял все возможные контакты по ремонту авто, нашел мастера по ремонту японских двигателей, уговорил его приехать к бездыханному «телу» - посмотреть. Он приехал, поговорили, выяснилось, что он работал в Японии в автосервисе. Оказался грамотный специалист.

Может поделишься телефоном спеца на будущее ?
Кстати у меня на работе мнение по японкам кардинально стало меняться, посмотрев на мой опыт, многие планируют покупать "правильные" машины.
Да и в городе стало на много больше японок за последний год.
Появилось много контор по з/ч которые возят из Владивостока.
А вот спецов действительно очень мало и на них очередь.
Excimo 2.0 E-A32 СЕРЕБРИСТЫЙ 96г.
Аватара пользователя
Вячеслав Абсалямов
Цефирядник
Цефирядник
 
Сообщения: 159
Зарегистрирован: 23.03.2003 22:04
Откуда: Уфа
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение JohnAl » 05.02.2004 14:59

Было такое дело. Пару недель назад.
Только у тебя клапан похоже перекрыл обратку, а у меня наоборот - завис в открытом состоянии. Заводиться было прикольно - зажигание включишь на пару сек - насос срабатывает на 1 сек, подкачивает бензина, выключишь, и так раз 10. ИМХО - ненадежная деталь этот регулятор давления. Да и на разборках пользется спросом
JohnAl
Цефирядник
Цефирядник
 
Сообщения: 113
Зарегистрирован: 04.11.2003 22:08
Откуда: г.Мытищи, Московская область
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Rrroma » 06.02.2004 14:36

Дело в том, что в Уфе мощных сервисов по иноматерям не так много, тем более по «чистым» «японкам».

Привет еще одному земляку! :)
Аватара пользователя
Rrroma
Гость (не авторизован)
 

Сообщение Roy » 16.02.2004 19:14

А где этот клапан расположен :oops:

С уважением.
& call me - "Roy"
Roy
Цефирянин
Цефирянин
 
Сообщения: 487
Зарегистрирован: 25.01.2003 21:08
Откуда: Барнаул
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

...негодяйский клапан...

Сообщение woodruf » 24.02.2004 22:44

...ну вот...на днях...приехал свечи менять...кореша в сервисе...чувак...у тебя клапан давленку не держит...засунули его в прибор и показали...вот думаю незадача....поехал....к корешу...запчасти мне возит с Японии..чисто оригинальные....у него етот клапан в наличии был...новый...стоит зараза 50 евро....ну думаю хрен с ним купил.....поставили....ну сияет новизной...тока чего-то ничего не изменилось..как ездила так и ездит....а ваще это точно...не надежная деталь....кореш говорит что на них спрос есть...а на разборке покупать какой смысл...там ведь тоже этот клапан с пробегом...неизвестно каким....
Аватара пользователя
woodruf
Гость (не авторизован)
 

Хочу рассказать интересную историю неполадки Nissan Cefiro E

Сообщение garri » 25.02.2004 5:12

У меня примерно такая же история (Nissan Maxima 3л , 1997г.МКПП,Эмиратка без катализатора).Случилось это летом 2002г.заглушил возле магазина ,заводить - не заводится. Притащил на станцию NISSAN -указали 1причину - сигнализации (у меня их стояло 3 шт. одна из них на бензонасос) сняли две разблокировали третью эффект тот же бензонасос работает беззвучно так как свечи были все залиты (свечи стояли платина -пробег около 3000 км )заменили свечи на новые NGK nissan простые по 130 руб эффект тот же .Сняли с другого Nissan Maxima два датчика распредвала и один коленвала поставили мне , машина завелась. Подключили компьютер работает в идеале не одной неисправности. Пришлось приобрести все датчики на разборе , пока переставляли перестала заводится ,причем все датчики и мои и с разбора прекрасно работали на другой Максиме. Заменили еще раз свечи так как те уже были залиты насмерть эффект тот же. Пока все это проворачивали посадили аккумулятор и подожгли коллектор на стартере. Купил новый стартер и аккумулятор VARTA Silver 62A все ровно рано или поздно пришлось бы покупать со старыми уже не езда. Промыли клапан холостого хода (КХХ) ,инжектор и все что можно было - машина стала заводится но не сразу стартер маслает 5 сек.и потом еле еле зацепляет. По компьютеру все отрегулировали работает в идеале как новая но заводится также, причем стартер крутит как сумашедший а схватывает через 5-7 сек. как будто цепляясь за один цилиндр. Хочу также сказать что на машине стоит очень мощная музыка (магн + CD чейдж.Nacamishi,усилитель AUDISON, аккустика и саббуфер Focal V) думал из- за нее (так как со включенной музыкой завести невозможно) поставил аккумулятор 70 А/ч стало немного получше. Что делать дальше незнаю на станции отрегулировали, промыли ,заменили все что можно и нельзя , причем на фирменном компьютере -тестере показатели как у новой (пробег авто 110000 км). Так и езжу по сей день когда заводишь ощущение что сейчас умрет навсегда,а когда завелась обороты стоят ровно не заглушишь даже если будешь тормозить на скорости до полной остановки. Я сам из Кемерова, все это происходило на фирменной станции НИССАН ,так что Кемерово от Уфы не далеко ушло.. Если есть люди грамотней наших механиков посоветуйте что нибудь .
garri
Цефирядник
Цефирядник
 
Сообщения: 104
Зарегистрирован: 09.01.2004 11:51
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение novice1 » 26.03.2004 12:46

Если все как у меня было, то скоро вместо запуска стартера будет... тишина. Все как у меня и тоже диагоностировали датчик давления топл в магистрали. Все глупости. Стартер только на слух уверенно жужжит. У него износ щеток! он должен давать 1000 оборотов. Проверь щетки стартера! У меня все также было. Все по кругу, пока стартер вовсе не перестал вертеть. Длин новой щетки 10,5 мм. Они должны плотно быть приложены к якорю, так что с трудом всавишь-вытащишь. Разбери стартер, почисти, проверь длину щетки. Желаю удачи.
Аватара пользователя
novice1
Гость (не авторизован)
 

Сообщение garri » 26.03.2004 13:10

Я же написал что купил новый стартер.
garri
Цефирядник
Цефирядник
 
Сообщения: 104
Зарегистрирован: 09.01.2004 11:51
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение lonely1 » 26.03.2004 21:53

Так все же Уфимцы 2 вопроса к Вам

1. Скоро приеду в уфу хочу поставить сигнализацию где это сделать не сломав машину
2. Где сделать грамотную диагностику?
lonely1
Цефирядник
Цефирядник
 
Сообщения: 64
Зарегистрирован: 11.02.2004 19:16
Откуда: Когалым
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Вячеслав Абсалямов » 27.03.2004 8:07

lonely1 писал(а):Так все же Уфимцы 2 вопроса к Вам

1. Скоро приеду в уфу хочу поставить сигнализацию где это сделать не сломав машину
2. Где сделать грамотную диагностику?

[url]http://cefiro.ru/maintenance/service.php?city=У#cities[/url]
Excimo 2.0 E-A32 СЕРЕБРИСТЫЙ 96г.
Аватара пользователя
Вячеслав Абсалямов
Цефирядник
Цефирядник
 
Сообщения: 159
Зарегистрирован: 23.03.2003 22:04
Откуда: Уфа
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Doctor_G Ришат » 27.03.2004 10:21

lonely1 писал(а):Так все же Уфимцы 2 вопроса к Вам

1. Скоро приеду в уфу хочу поставить сигнализацию где это сделать не сломав машину
2. Где сделать грамотную диагностику?


Есть сервис в Затоне, точнее, не доезжая. Там можно сделать грамотную диагностику или что угодно отремонтировать. Специализируются на иномарках. Как-то при мне в течение какого-то времени они собрали одну максиму из двух разбитых.
Ехать к ним вот как: После проезда моста будет поворот направо (светофор), повернул, поехал прямо и метров через 400-500 слева будет грунтовый или гравийный въезд в коттеджный поселок и там в 30 м от дороги увидишь сервис. А по сигналке - знаю грамонтных спецов в Кемерово, а где в Уфе это делают - без понятия.
Аватара пользователя
Doctor_G Ришат
Цефировод
Цефировод
 
Сообщения: 978
Зарегистрирован: 11.11.2003 19:16
Откуда: Уфа
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

У меня примерно такая же история

Сообщение garri » 29.03.2004 6:24

Все это я писал когда случайно набрел на ваш сайт , думал что сейчас мне дадут тут дельный совет, но как и тогда все осталось без ответа. Наверно вердикт такой же как и у наших механиков - " радуйся что хоть вообще заводится". У нас в Кемерово есть три таких Максимы, уж что только с ними не делали, результат тот же. Что конкретно с ними я не знаю, только слышал что как и с моей, ни чего сделать не могут. У меня конечно напряг небольшой, но каждый раз маслать стартером от 5 до 10 сек как то неприятно ( причем от температуры окружающей среды это не зависит). Я все таки грешу на музыку (http://cefiro.ru/forums/viewtopic.php?t ... c&start=15) там я почему то как гость заявился),т.к все это случилось после ее установки, правда не сразу.
garri
Цефирядник
Цефирядник
 
Сообщения: 104
Зарегистрирован: 09.01.2004 11:51
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение MARKS » 29.03.2004 7:40

Да тут про это уже писалось, что основная проблема в плохом запуске на горячую в датчике ОЖ. Поищи.
MARKS
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2556
Зарегистрирован: 26.11.2003 11:18
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.

Да тут про это уже писалось, что основная проблема в плохом

Сообщение garri » 29.03.2004 9:21

Уважаемый MARKS,ты наверно невнимательно прочитал мое письмо, про запуск на горячую я нечего не говорил. Она заводится одинаково ху..во и на горячую и на холодную и даже если месяц на стоянке стоит ( у меня теплая подземная стоянка).
garri
Цефирядник
Цефирядник
 
Сообщения: 104
Зарегистрирован: 09.01.2004 11:51
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение MARKS » 29.03.2004 10:01

Ну извини, garri!
Сейчас очень все прочитал внимательно. И вот что думаю по твоему поводу.
У тебя слишком мала энергия искры в момент запуска. Поэтому свечи заливает а не схватывает. На цефирах не встречал, а вот на наших машинах очень часто.
Если есть возможность, проверь напряжение на управляющем контакте любой катушки зашигания в момент запуска и во время работы двигателя. Напряжение должно быть 4вольта, ну хотя бы 3,5. Если меньше - причина в этом. Из-за чего это происходит это уже другой вопрос. По простоте устранения - плохая масса на двигатель-аккумулятор или еще где, окисление контактов в разъемах катушек, стартер на себя садит питающую цепь, где то в жгутах замыкают провода между собой или на корпус, комп не выдает нужный уровень сигнала. У меня на одной свече было последнее, пришлось менять комп.
Больше в голову пока ничего не приходит.
MARKS
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2556
Зарегистрирован: 26.11.2003 11:18
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.

Сообщение garri » 29.03.2004 10:32

Благодарю,ты первый кто откликнулся. Только где замерить энергию искры в момент запуска, интересно Консалт дает такие показания или нет? На фирменном Консалте, показатели, сказали как у новой .( я уже на СТО Nissan всех заеб..л, что с меня даже деньги не берут за пользование Консалтом). Аккумулятор и стартер новые, а вот массу на двигатель давно собираюсь проверить, спасибо что напомнил. Хотя при заводке мерили напряжение, было все в норме.(точно уже не помню) Да если правду сказать,что только там незамеряли, они как меня видят им уже плохо становится.
garri
Цефирядник
Цефирядник
 
Сообщения: 104
Зарегистрирован: 09.01.2004 11:51
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение MARKS » 29.03.2004 11:08

Значица так. Напряжение они замеряли скорее всего на аккумуляторе. Это ничего не даст. Консалт проверял напряжение на катушках уже в заведенном состоянии, это практически тоже ничего не дает. Что бы я сделал?
Сначала все массы проверил и клеммы Аккум, их надо ослабить немного провернуть туда-сюда и снова затянуть. Кстати, посмотри обязательно минусовой провод толстый с аккум. на двигатель( здесь может быть плохой контакт).
Потом замерить напряжение на катушке можно с помощью цифрового мультиметра. Один проводок цепляешь на массу, второй, через иглу по моему на средний контакт разъема на катушке (сигнальный провод, можно уточнить по схеме если есть) и начинаешь заводить и следить за показаниями. Если при заводке и при работе двигателя разница больше 15%, значит есть где то утечка или подсадка.
Лучше все таки эти замеры делать с осцилографом, там нагляднее и точнее.
MARKS
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2556
Зарегистрирован: 26.11.2003 11:18
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.

След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

  Cefiro Club © 2002-2016