Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Нужен совет по электрике (генератор) »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Re: Нужен совет по электрике (генератор)

Сообщение Jenaty » 31.07.2011 11:20

День добрый, товарищи цефиро/максимоводы.
Проблема следующая: при работающем двигателе наблюдается мерцание ламп на приборной панели, ламп дальнего света (на ближнем не заметно-ксенон), да вообщем всех ламп. На холодном двигателе на ХХ описаное наблюдается, на прогретом на ХХ данного явления нет, с увеличением оборотов снова проявляется.
На данный момент ток заряда не мерил, до появления этого явления всё было в норме, порядка 13.8 В.

Так вот что это такое такое можно однозначно сказать ДИОДНЫЙ МОСТ или РЕЛЕ РЕГУЛЯТОР?
Товарищи специалисты-электрики будьте добры подскажите:)
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Jenaty
Цефирёнок
Цефирёнок
 
Сообщения: 31
Зарегистрирован: 09.01.2011 22:58
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Maxima A33 2001 2.0 MT

Re: Нужен совет по электрике (генератор)

Сообщение Славян » 02.08.2011 5:19

по диодному мосту скажу следующее: когда он у меня загнулся, мерцание было всегда, холодный или горячий двигатель.
модерирование моих постов влечет за собой повышенный расход топлива, течь сальников, отказ тормозной системы и вступление в клуб любителей ходьбы.
Аватара пользователя
Славян
Цефировод
Цефировод
 
Сообщения: 666
Зарегистрирован: 04.05.2010 13:16
Откуда: Областная Коалиция
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Maxima A32 1998 3.0 АТ
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Нужен совет по электрике (генератор)

Сообщение Weka74 » 02.08.2011 8:44

У меня было так. Стал гудеть генератор. Ничего не мерцало. Гудел как мощный трансформатор. А когда трогаешь его рукой,то он горячий как сковорода. Нагревается до такой температуры секунд за 20-30. Когда снял и отдал в ремонт,сказали что полетел и диодный мост и реле регулятор. 8000 тенге взяли за мост,8000 тенге за регулятор. 2000 за работу. вот уже почти 4 года. Всё нормально.
Weka74
Цефирядник
Цефирядник
 
Сообщения: 54
Зарегистрирован: 02.03.2011 10:16
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: cefiro A32 1997. V -2.0

Re: Нужен совет по электрике (генератор)

Сообщение Jenaty » 02.08.2011 19:29

Склоняюсь к диодному мосту, но сомнения. Ехать в сервис совсем не хочется, не встретил пока настоящего специалиста))

Ребят, что-то не могу найти номера диодного моста на А33.
Кто знает подскажите номерок?
От А32 не подходит ли?
Jenaty
Цефирёнок
Цефирёнок
 
Сообщения: 31
Зарегистрирован: 09.01.2011 22:58
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Maxima A33 2001 2.0 MT

Re: Нужен совет по электрике (генератор)

Сообщение Art001 » 02.08.2011 20:07

Всем привет, что то у меня интерестное происходит... ,кондер постоянно включен(жара), ближний с проивотуманками тоже, так вот заметил что иногда обороты на холостых - 900 не более 2 минут, потом все приходит в норму гдето 750, полез разбираться... итог - когда включается вторая скороть вентилятора радиатора обороты поднимаются до 900 и зараядка падает до 12,5v на холостых, если погазовть то 12.6v максимум, как только вторая скороть выключяется, заряд становится 13.6-14v, подскажите куда дальше лезьть? если в гену то без второй скорости ведь зарядка в норме?
Аватара пользователя
Art001
Цефирядник
Цефирядник
 
Сообщения: 77
Изображения: 0
Зарегистрирован: 30.08.2010 17:25
Откуда: Астрахань
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A33 2001 2.0G

Re: Нужен совет по электрике (генератор)

Сообщение ТАХ » 05.08.2011 5:51

Art001 писал(а):.. итог - когда включается вторая скороть вентилятора радиатора обороты поднимаются до 900 и зараядка падает до 12,5v на холостых
генератор не справляется, а вообще первым делом чисти радиатор двигателя
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5081
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 47 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Re: Нужен совет по электрике (генератор)

Сообщение Art001 » 06.08.2011 17:02

ТАХ писал(а):
Art001 писал(а):.. итог - когда включается вторая скороть вентилятора радиатора обороты поднимаются до 900 и зараядка падает до 12,5v на холостых
генератор не справляется, а вообще первым делом чисти радиатор двигателя

радиатор чистенький, остается только гена..
Аватара пользователя
Art001
Цефирядник
Цефирядник
 
Сообщения: 77
Изображения: 0
Зарегистрирован: 30.08.2010 17:25
Откуда: Астрахань
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A33 2001 2.0G

Не горит лампочка акб

Сообщение Kirill1 » 27.09.2011 23:02

Доброго всем времени суток.
Случилось следующее: сгорел генератор, поставил новый всё хорошо, всё работает единственная проблема в том что не горит лампочка акб на панели при включении зажигания, вернее дня 3-4 как поменял гену она загоралась при вкл. зажигания и как полагается гасла когда заводил, но только когда двигатель был горячий. Сейчас при вкл. зажигания не загорается вообще. Может кто сталкивался с такой проблемой или знает решение, помогите пожалуйста.
Kirill1
Пока больше читатель
 
Сообщения: 4
Зарегистрирован: 27.09.2011 22:45
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1995 2.0AT

Re: Не горит лампочка акб

Сообщение Mankind » 28.09.2011 6:12

Kirill1 писал(а):Доброго всем времени суток.
Случилось следующее: сгорел генератор, поставил новый всё хорошо, всё работает единственная проблема в том что не горит лампочка акб на панели при включении зажигания, вернее дня 3-4 как поменял гену она загоралась при вкл. зажигания и как полагается гасла когда заводил, но только когда двигатель был горячий. Сейчас при вкл. зажигания не загорается вообще. Может кто сталкивался с такой проблемой или знает решение, помогите пожалуйста.


Это первый признак регулятора напряжения, проверь вольтметром естьли скачки напряжения на гене. если при газе больше 1 вольта скачок или больше 14.7 то ето точно он
Cefiro A32VQ20DE - был
www.gabbenniamenassi.com
mobegirls.wordpress.com
www.youtube.com/user/jpsoftservice - my drift
Аватара пользователя
Mankind
Цефировод
Цефировод
 
Сообщения: 850
Изображения: 0
Зарегистрирован: 01.06.2007 10:22
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 3 раз.
Дневник: Просмотр дневника (6)
Автомобиль: A32 VQ20DE

Re: Нужен совет по электрике (генератор)

Сообщение Kirill1 » 28.09.2011 14:39

Спасибо, посмотрю.
Но меня смущает то, что гена новый а насколько мне известно регулятор находится в нем и соответственно тоже новый
Kirill1
Пока больше читатель
 
Сообщения: 4
Зарегистрирован: 27.09.2011 22:45
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1995 2.0AT

Re: Нужен совет по электрике (генератор)

Сообщение remus » 28.09.2011 14:54

новый или контракт?
везде брак уместен
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: Нужен совет по электрике (генератор)

Сообщение Kirill1 » 28.09.2011 19:56

remus писал(а):новый или контракт?
везде брак уместен

Новый
Kirill1
Пока больше читатель
 
Сообщения: 4
Зарегистрирован: 27.09.2011 22:45
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1995 2.0AT

Re: Нужен совет по электрике (генератор)

Сообщение Mankind » 29.09.2011 10:21

Kirill1 писал(а):
remus писал(а):новый или контракт?
везде брак уместен

Новый


новый не показатель, кривые руки на СТО и всё. у меня было много историй с генами, последние 2 оказывается просто на СТО клему не смогли правильно подключить, в итоге и я и все думали что они сгорели и я их менял, пока не нашёлся правильный мастер, который вычислил засранцев, точнее их косяк)
Cefiro A32VQ20DE - был
www.gabbenniamenassi.com
mobegirls.wordpress.com
www.youtube.com/user/jpsoftservice - my drift
Аватара пользователя
Mankind
Цефировод
Цефировод
 
Сообщения: 850
Изображения: 0
Зарегистрирован: 01.06.2007 10:22
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 3 раз.
Дневник: Просмотр дневника (6)
Автомобиль: A32 VQ20DE

Re: Нужен совет по электрике (генератор)

Сообщение Kirill1 » 30.09.2011 22:44

Mankind писал(а):
Kirill1 писал(а):
remus писал(а):новый или контракт?
везде брак уместен

Новый


новый не показатель, кривые руки на СТО и всё. у меня было много историй с генами, последние 2 оказывается просто на СТО клему не смогли правильно подключить, в итоге и я и все думали что они сгорели и я их менял, пока не нашёлся правильный мастер, который вычислил засранцев, точнее их косяк)

Ставил в гараже вместе с папой, а руки у него прямые а если серьёзно то вообще золотые, в машинах он профи поэтому в плане правильности подключения и установки я не сомневаюсь.
Да и сам я не могу понять как гену можно неправильно подключить ведь там если мне память не изменяет он подключается в двух местах: 1 фишка, которая только в одном положении втыкается в него. 2 круглая клемма которая прикручивается к нему гайкой ?
Слушай если не трудно напиши конкретней в чем косяк был у этих засранцев ?
Kirill1
Пока больше читатель
 
Сообщения: 4
Зарегистрирован: 27.09.2011 22:45
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1995 2.0AT

проблема с электрикой

Сообщение Dimon2428110 » 31.10.2011 16:14

Всем здравствуйте, извените если это уже всплывало на форуме, новичок ..не нашел кое что...

Суть проблемы: при движении начинает пропадать электричество-притухают фары, часы, все освещение, загараются знаки абс, аирбэки, замок ремня безоп...на скорость это не влияет никак....но если остановиться и заглушить-то запустить не получится(такая фигня появляется несколька раз при движени-то просаживается сет-то норм-то опять просаж)-высасывается акума(замерил когда заглохла-напр. при старте падает до 4 -прикурил напр на акуме аж 15!!...первый раз было месяц назад-подергал тогда предохранители-постояла сутки без акумы и проблема исчезла, сейчас сноново, но предохран. все в поряде...в чем проблема!?????
мысли такие: 1)акума старая(хотя сомнительно)
2)что-то с генератором
3) где то же есть еще реле?? может оно мозги пудрит?



товарищи подскажите плиз!!!
Dimon2428110
Цефирёнок
Цефирёнок
 
Сообщения: 13
Зарегистрирован: 28.07.2011 18:12
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2000

Re: проблема с электрикой

Сообщение to_to » 31.10.2011 16:45

ремень-то нормально натянут? если да, то я бы проверил гену
хэлоу, эврибади
Аватара пользователя
to_to
Цефирядник
Цефирядник
 
Сообщения: 127
Зарегистрирован: 20.09.2009 17:11
Откуда: земля Широта: 59° 53'N Долгота: 30° 15'E это питерхбург
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: cefiro a32 vq20de 1998 рестайл

Re: проблема с электрикой

Сообщение Alexey » 31.10.2011 17:33

Маловероятно, что это зарядка:
Dimon2428110 писал(а):загараются знаки абс, аирбэки, замок ремня безоп...

Когда пропадает зарядка, загорается лампочка на панели. Может у тебя в щитке что то коротит. Отсюда и ложная индикация АБС, Аирбэгов и т.п.
Nissan Cefiro A32 VQ20DE AT Eximo G 1997 - была
Nissan Maxima A33 VQ30DE AT - есть
Аватара пользователя
Alexey
Цефирядник
Цефирядник
 
Сообщения: 55
Зарегистрирован: 01.02.2011 14:18
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Maxima A33 2000 3.0AT

Re: проблема с электрикой

Сообщение remus » 31.10.2011 17:41

Alexey, +1, с нерабочим геной можно ездить, только недолго
где то чё-то коротит, меня мысли наводят на замыкающий аккум
или провод где то на массу падает, потому и дефект плавающий
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: проблема с электрикой

Сообщение den-bldr » 31.10.2011 18:20

Проблемка у меня на Вазе была,притухание света было и аккум садило.Вскрытие генератора показало,обуглился контакт с обмотки и пробивал на массу!
Аватара пользователя
den-bldr
Цефировод
Цефировод
 
Сообщения: 697
Изображения: 0
Зарегистрирован: 23.08.2010 20:44
Откуда: Омск-Москва
Благодарил (а): 3 раз.
Поблагодарили: 10 раз.
Автомобиль: A32 Excimo VQ-20DE 1995

Re: проблема с электрикой

Сообщение Dimon2428110 » 31.10.2011 20:31

спасибо.завтра займусь осмотром проводки, рем.норм натянут, если не наду ничего болтающегося или оголенного буду сним. ген..
Dimon2428110
Цефирёнок
Цефирёнок
 
Сообщения: 13
Зарегистрирован: 28.07.2011 18:12
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2000

Пред.След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

  Cefiro Club © 2002-2016