Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Нужен совет по электрике (генератор) »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Сообщение Alexey74ru » 13.09.2008 6:52

Всем привет. Случилась беда с генератором:сгорел диодный мост. Чтобы не заморачиваться, заменили генератор полностью на ВАЗовский. В итоге, всё работает нормально, акум заряжается...Только не горит теперь индикатор акума на приборной панели :( Что делать?И как быть? :oops:
Заранее спасибо.
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Alexey74ru
Цефирёнок
Цефирёнок
 
Сообщения: 32
Зарегистрирован: 13.09.2008 6:45
Откуда: Снежинск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Пупс » 13.09.2008 9:21

Не правильно подключили возбуждение. У "генного" разъема два плюса. Один просто + с замка, а второй + через лампочку. Так вот тебе запитали возбуждение с простого, а надо через лампочку. Пусть переделывают.

P/S. Уточнение. "У "генного" разъема два плюса" - имеется ввиду разъем который приходит на генератор.
Последний раз редактировалось Пупс 14.09.2008 9:12, всего редактировалось 1 раз.
CEFIRO ЭСКИМО A32, VQ20 1995 г.в. АКПП
Пупс
Цефировод
Цефировод
 
Сообщения: 595
Зарегистрирован: 21.05.2006 17:42
Откуда: Бийск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Сообщение gavrilov » 13.09.2008 9:37

Пупс писал(а):Не правильно подключили возбуждение. У "генного" разъема два плюса. Один просто + с замка, а второй + через лампочку. Так вот тебе запитали возбуждение с простого, а надо через лампочку. Пусть переделывают.


На ВАзовском и Цефировском генах один "+"(толстый провод под гайку) подключен напрямую к акуму. Второй провод (начальное возбуждение), который через лампочку. Третий провод к Вазовскому подключать не надо (Это "+" )
Вот схема подключения ВАЗовского
Вложения
Схема Ген. ВАЗ.JPG
Схема Ген. ВАЗ.JPG (32.11 КБ) Просмотров: 219
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2574
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Сообщение Пупс » 14.09.2008 9:09

Блин, а я как написал? Не путайте человека :D . Я еще проще скажу - Alexey74ru, на Цифирном разъеме было два проводка, сейчас у тебя не правильный проводок подключен. Подключи возбуждение от другого и все заработает. :D
CEFIRO ЭСКИМО A32, VQ20 1995 г.в. АКПП
Пупс
Цефировод
Цефировод
 
Сообщения: 595
Зарегистрирован: 21.05.2006 17:42
Откуда: Бийск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Scaut » 17.09.2008 20:22

У кого стоит генератор от 10, работает? А то у меня тоже диодный мост полетел, вот и думаю ставить или нет от 10?
РA32, ExcimoG 2.5
Scaut
Цефирянин
Цефирянин
 
Сообщения: 333
Зарегистрирован: 14.12.2007 12:28
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32 Eximo G 97

Сообщение vitalif » 17.09.2008 21:28

ну. у меня в процессе установки.)))) ипался-ипался... один раз запустил, он работал.)) только всё было криво, ремень съехал, а ещё видимо пока я ездил без гены, ролик натяжителя разболтался, стоял криво, задевал за своё крепление, и после снятия ремня саморазобрался :-D было уже поздно, поехал домой. плюс болты слишком длинные купил, плюс неумение (да даже не плюс... а на первом месте). плюс провод от клеммы не дотягивается, согнул клемму чтобы дотягивалась - теперь изолятор не дотягивается, нужно изолятор сделать. изоленту мотать там ПИПЕЦ как неудобно. плюс нормальной клеммы для вывода "D" не было.

короче отчёт этот который на первой странице и потом ещё перезалили - ТУФТА, БЛИН. фото одно и там вообще ничего не видно, на этом фото, только нижнее крепление и то плохо. единственная очень правильная фраза - что при установке его надо скрупулёзно выставить отн. других шкивов. собственно нормально установить его, чтобы он был в одной плоскости с остальными, мне и осталось.

в общем, разница креплений штатного и десяточного генераторов в том, что:
- у штатного верхнее "ухо" ощутимо тоньше, чем у десяточного. и вроде он тоже не прямо на ухо крепится, а через железку какую-то хитрую.
- у штатного внизу два "уха", который надеваются вокруг длинного "выступа с дыркой" (где-то 10 см) из блока цилиндров, и в которые вставляется болт. а у десяточного наоборот - у него внизу цельный "выступ с дыркой" длиной где-то 6 см, а из блока цилиндров десятки торчат два уха, которые одеваются вокруг этого выступа и в которые вставляется болт.
- у штатного клемма и разъём сбоку (сверху в установленном виде), а у десяточного две клеммы на задней крышке.
- шкивы одинаковые, 6-ручейковые.

если с нуля - то, по моему представлению на данный момент, нужно:
- три железные пластинки толщиной 4-5 мм, шириной 25 мм, длиной где-то 50-55 мм. две из них - с просверленными отверстиями диаметрами 10 мм и 8 мм, расстояние между центрами 30 мм. третья - тоже на расстоянии 30 мм, но оба отверстия 8 мм (она наверх пойдёт).
- болты: 120х8мм вниз, 2 * 60х8мм наверх (длина не точная, пока что нормально там не закрепил, чтобы не криво было). вниз больше 120 не нужно! мешать будет.
- шайбы - много шайб, чтобы и просто юзать как шайбы, и чтобы "выставлять" гену в нужную плоскость - и на 8 мм и на 10 мм нужны... на 10 нужны затем, чтобы когда ставишь вместо ушей штатного гены железные пластинки, компенсировать разницы между их толщиной и толщиной уха.
- гайки - штук 5 на 8 мм точно нужно будет.
- изолятор для главного вывода гены, ибо штатной клеммой до вывода "B+" на крышке десяточного не дотянешься (хотя может и можно, если что-нибудь где-нибудь размотать, это не проверял)
- клемму вот такого типа (см ниже) для вывода "D" десяточного гены, эту клемму надо сажать на красно-чёрный провод из ниссановского доп. разъёма генератора (выяснено и проверено опытным путём).
Изображение

про железки: 30 мм между центрами дырок - это не точно... это по мотивам отчёта с первой страницы. на самом деле вроде можно и меньше, но сколько - я не измерял, а 30 подходит. ещё по идее установленный на таких железках гена будет иметь некоторую свободу движения вверх-вниз, я лично гайки затяну, а на это забью - фигли - он всё равно под ремнём натянутым будет, никуда не денется.

ещё у десяточного на задней крышке есть винт, около которого написано "W" - это масса, но она видимо не нужна, т.к. идёт через корпус.

ещё тут говорили что в жигуле резистор параллельно с лампочкой стоит, ну можно конечно на "D" посадить параллельно через резистор и жёлто-чёрный провод с разъёма. если знаешь, какой нужен резистор :-D я вот не знаю. я бы вообще, если уж заморачиваться на случай перегорания лампочки в приборке, поставил бы параллельно ей простенькую релюху и диод, чтобы в случае перегорания возбуждение оставалось... а то резистор - это по-моему костыль. )) но опять-таки забью на это.

в Москве сам болгарский генератор А125-14-105 (http://www.dynamo-m.ru/), кстати, дешевле всего (2150.70 руб) стоит в ООО "Автоэлектрика": http://www.generators.ru/, единственно что работают они только с юрлицами. где они находятся, пешком туда лучше не идти, длинная улица без водостоков...

ещё есть генератор ИСКРА на 120 А для Калины, по ходу дела он такой же, но я его не нашёл...)
Subaru Impreza WRX 2004 г
Maxima A32B, 1995 г, VQ30DE, AT - продана
vitalif
Цефирядник
Цефирядник
 
Сообщения: 104
Зарегистрирован: 27.06.2008 1:52
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Subaru Impreza WRX 2004

Сообщение Scaut » 18.09.2008 8:41

Сегодня искал от калины на 120А, ненашел. Он такой же, как и 10, только на обмотку возбуждения у него евроразьем, т.е. двухконтактный как на нашем генераторе. Нашел болгарский 110 А за 2550, завтра поеду ставить.
РA32, ExcimoG 2.5
Scaut
Цефирянин
Цефирянин
 
Сообщения: 333
Зарегистрирован: 14.12.2007 12:28
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32 Eximo G 97

Сообщение vitalif » 22.09.2008 3:12

Всё, сегодня наконец окончательно поставил я этот генератор. Теперь есть новая фича! При глушении двигателя лампа генератора на приборке кратко мигает :)

И вот написал краткое руководство для желающих поставить себе аналогичный (ссылка). текстовый файл, на случай катаклизмов (зеркало).
Subaru Impreza WRX 2004 г
Maxima A32B, 1995 г, VQ30DE, AT - продана
vitalif
Цефирядник
Цефирядник
 
Сообщения: 104
Зарегистрирован: 27.06.2008 1:52
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Subaru Impreza WRX 2004

Сообщение Scaut » 22.09.2008 10:17

Поставил, все работает, только через день стал подпискивать подшибник в генераторе, наверное бракованный. Завтра поеду менять на 100А московский, говорят у них сборка лутше.Все равно мошнее будет чем родной.Данные: напряжение на холостых 13,98. напряжение на холостых при нагрузке(когда все что можно включенно) 13,64. Напряжение на оборотах независимо от нагрузки 14,01
РA32, ExcimoG 2.5
Scaut
Цефирянин
Цефирянин
 
Сообщения: 333
Зарегистрирован: 14.12.2007 12:28
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32 Eximo G 97

Сообщение Scaut » 23.09.2008 17:56

Купил московский 100А, все нормально, по размерам почти как родной, отгибать даже ничего скорее всего не надобыло. Отдал 2200.
РA32, ExcimoG 2.5
Scaut
Цефирянин
Цефирянин
 
Сообщения: 333
Зарегистрирован: 14.12.2007 12:28
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32 Eximo G 97

Сообщение мудрый » 28.09.2008 20:20

Scaut писал:"купил московский 100А, все нормально, по размерам почти как родной, отгибать даже ничего скорее всего не надобыло. Отдал 2200".

Сам хочу поставить от десятки, но если у них нижнее крепление разное ("у штатного внизу два "уха", который надеваются вокруг длинного "выступа с дыркой" (где-то 10 см) из блока цилиндров, и в которые вставляется болт. а у десяточного наоборот - у него внизу цельный "выступ с дыркой" длиной где-то 6 см, а из блока цилиндров десятки торчат два уха, которые одеваются вокруг этого выступа и в которые вставляется болт"). Как поставил, в чём секрет? Напиши, очень нужно.Машина 2 недели стоит, на контрактный финансов нет(8500 руб.).
мудрый
Цефирядник
Цефирядник
 
Сообщения: 210
Зарегистрирован: 19.11.2006 17:07
Откуда: г. Ленинск-Кузнецкий (Кузбасс)
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Автомобиль: Cefiro A32 1995 2.0AT Excimo

Сообщение vitalif » 29.09.2008 0:12

Subaru Impreza WRX 2004 г
Maxima A32B, 1995 г, VQ30DE, AT - продана
vitalif
Цефирядник
Цефирядник
 
Сообщения: 104
Зарегистрирован: 27.06.2008 1:52
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Subaru Impreza WRX 2004

Сообщение мудрый » 29.09.2008 12:07

Спасибо! Буду пробовать.
мудрый
Цефирядник
Цефирядник
 
Сообщения: 210
Зарегистрирован: 19.11.2006 17:07
Откуда: г. Ленинск-Кузнецкий (Кузбасс)
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Автомобиль: Cefiro A32 1995 2.0AT Excimo

Сообщение vim » 02.10.2008 10:31

День добрый, господа цефироводы!
Помогите плиз. У меня есть проблема: после запуска движка не гаснет лампа аккумулятора. Проеду 5-7 км без музыки и климата на скорости ~80 км/ч гаснет. Доеду до магазина погуляю там часа 1,5 выхожу, завожу и лампа гаснет сразу(как и положено). Аккумулятор новый.
Помогите может кто в курсе, что может быть???
Аватара пользователя
vim
Гость (не авторизован)
 

Сообщение vitalif » 02.10.2008 14:23

2vim
во-первых проставь в подпись машину, год, тип двигла, КПП; лично мне интересно у тебя A32 или A33 (лампа или светодиод в приборке), остальное будет интересно не мне, когда ещё про что-нибудь будешь спрашивать.
вообще похоже на износ щёток в генераторе.
замерь напряжение на клеммах аккума при выключенном движке, включённом движке и горящей лампе, включённом движке и погасшей лампе.
и ремень проверь - нормально натянут, не проскальзывает?
а через некоторое время, по идее, вообще гаснуть перестанет, испортится сафсеем :)
2all
кстати интересно, а что происходит если на регулятор (родной) + не идёт вообще, но лампочный провод подключен - она гореть будет или нет?
Subaru Impreza WRX 2004 г
Maxima A32B, 1995 г, VQ30DE, AT - продана
vitalif
Цефирядник
Цефирядник
 
Сообщения: 104
Зарегистрирован: 27.06.2008 1:52
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Subaru Impreza WRX 2004

Сообщение gavrilov » 03.10.2008 3:34

Для vim. 90% что зависли щётки. Срочная замена+профилактика гены. Иначе последствия будут тяжёлые (Выгорание ткокосъёмных колец, выход из строя реле-регулятора)

Для vitalif про какой "+" идёт речь?
Если "+" на который цепляется выходной провод (толстый, под гайку). То при исправном гене, лампочка отсутствия заряда гореть не будет.
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2574
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Сообщение vitalif » 03.10.2008 14:18

не, я про "+" начального возбуждения. типа если начального возбуждения не придёт - регулятору тоже будет не от чего питаться - лампочка гореть будет или нет? видимо, будет?
Subaru Impreza WRX 2004 г
Maxima A32B, 1995 г, VQ30DE, AT - продана
vitalif
Цефирядник
Цефирядник
 
Сообщения: 104
Зарегистрирован: 27.06.2008 1:52
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Subaru Impreza WRX 2004

Сообщение gavrilov » 03.10.2008 14:25

vitalif писал(а):не, я про "+" начального возбуждения. типа если начального возбуждения не придёт - регулятору тоже будет не от чего питаться - лампочка гореть будет или нет? видимо, будет?


Нет не будет. Начальное возбуждение через эту лампочку и подаётся.
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2574
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Сообщение vitalif » 03.10.2008 14:30

хммм... не похоже. у штатного реле на разъёме два провода - один на "+" аккумулятора через предохранитель, другой на один контакт лампочки, второй контакт лампочки тоже через предохранитель на "+" аккума. это у жигуля через лампочку возбуждение подаётся, а здесь-то?
Subaru Impreza WRX 2004 г
Maxima A32B, 1995 г, VQ30DE, AT - продана
vitalif
Цефирядник
Цефирядник
 
Сообщения: 104
Зарегистрирован: 27.06.2008 1:52
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Subaru Impreza WRX 2004

Сообщение gavrilov » 03.10.2008 14:49

Второй контакт, который через предохранитель, это контроль выходного напряжения.
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2574
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Пред.След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 1

  Cefiro Club © 2002-2016