Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Нужна помощь в одном вопросе . КТО знает ПОМОГИТЕ. »

Всё о звуке и навигационных системах в наших автомобилях. Выбор, установка, настройка...
Правила форума
1. Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.
2. Если Вы хотите стать спонсором раздела и публиковать коммерческие объявления на платной основе - обращайтесь по адресу adv@cefiro.ru

Нужна помощь в одном вопросе . КТО знает ПОМОГИТЕ.

Сообщение neo-ruler » 16.08.2007 15:31

У меня установлена новигационная система и СD стационарные. Заменили CD на DVD проигрователь и подключили его через новигационную систему. Впрочем показывает все нормально и вопросов вроде бы нет, НО установил я DVD для того, чтобы в поездке к морю семье не было так скучно. А вот и проблемка КАК ТОЛЬКО ТРОГАЕШьСЯ ЭКРАН ГАСНЕТ!!! КТО МОЖЕТ ПОДСКАЖИТЕ КАК ОТКЛЮЧИТЬ установку на погашение экрана при движении.
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
neo-ruler
Цефирёнок
Цефирёнок
 
Сообщения: 34
Зарегистрирован: 01.10.2006 16:11
Откуда: Нижневартовск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Lupitos » 16.08.2007 22:42

ищи в форумах.Это уже было.Надо какие-то проводки резать
Lupitos
Цефирядник
Цефирядник
 
Сообщения: 106
Зарегистрирован: 12.02.2007 20:46
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Сообщение neo-ruler » 17.08.2007 18:15

Да не могу найти пролазил пару дней и ни чего хорошего
neo-ruler
Цефирёнок
Цефирёнок
 
Сообщения: 34
Зарегистрирован: 01.10.2006 16:11
Откуда: Нижневартовск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Ganc » 17.08.2007 19:06

Cefiro GF-A33, VQ20DE, AT 2001'
Ganc
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1935
Изображения: 0
Зарегистрирован: 13.11.2005 15:59
Откуда: ЯНАО, Губкинский
Благодарил (а): 0 раз.
Поблагодарили: 3 раз.
Автомобиль: A33, VQ20DE, АТ, 2001'

Сообщение Ganc » 17.08.2007 19:18

Но судя по ответам, наверное проще просто отрезать провод где появляется напряжение при включении зажигания... Хотя и описанный мной способ, не из самых сложных )))
Cefiro GF-A33, VQ20DE, AT 2001'
Ganc
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1935
Изображения: 0
Зарегистрирован: 13.11.2005 15:59
Откуда: ЯНАО, Губкинский
Благодарил (а): 0 раз.
Поблагодарили: 3 раз.
Автомобиль: A33, VQ20DE, АТ, 2001'

Сообщение neo-ruler » 19.08.2007 8:55

Сегодня ездил на СТО по вашим советам, ни чего не получилось. У меня к навигации подходят две фишки по три ряда проводов вкаждой Ручник они отключили но что бы экран показывал при движении не могут и незнают. У кого такая система ПОДСКАЖИТЕ КАК""""
neo-ruler
Цефирёнок
Цефирёнок
 
Сообщения: 34
Зарегистрирован: 01.10.2006 16:11
Откуда: Нижневартовск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Ganc » 19.08.2007 11:02

Решали вопрос с помощью обычного тестера, включали ручник и передачи и смотрели где меняется напряжение на выводах разъемов.
Cefiro GF-A33, VQ20DE, AT 2001'
Ganc
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1935
Изображения: 0
Зарегистрирован: 13.11.2005 15:59
Откуда: ЯНАО, Губкинский
Благодарил (а): 0 раз.
Поблагодарили: 3 раз.
Автомобиль: A33, VQ20DE, АТ, 2001'

Сообщение Вован » 19.08.2007 14:31

про отключение монитора,,,www.sekam.ru/rus/forum_viewforum.php?6
Вован
Цефирядник
Цефирядник
 
Сообщения: 83
Зарегистрирован: 16.08.2007 13:48
Откуда: г.Уральск Казахстан
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A33 1999г.в.2.0 AT

Сообщение Вован » 19.08.2007 14:34

извеняюсь :oops: вместо sekam нужно вводить secam :lol:
Вован
Цефирядник
Цефирядник
 
Сообщения: 83
Зарегистрирован: 16.08.2007 13:48
Откуда: г.Уральск Казахстан
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A33 1999г.в.2.0 AT

Отключение датчика скорости

Сообщение neo-ruler » 23.08.2007 8:36

Да всем спасибо но оказывается что на всех нави разные провода датчика скорости По вашим советом ни чего не получилось Искали на угад У меня провод оказался Сиреневый с красной полосой, на него шел пульсирующий сигнал, при увеличении скорости сигнал увеличивал частату.. Все ВСЕМ СПАСИБО ВСЕ СДЕЛАНО .. :D :lol: :P :fly:
neo-ruler
Цефирёнок
Цефирёнок
 
Сообщения: 34
Зарегистрирован: 01.10.2006 16:11
Откуда: Нижневартовск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Ganc » 23.08.2007 20:52

Будет полезно не только цвет провода, а еще внешний вид разъема и место (пин) где этот провод в разъеме находится. Лучше фото или по аналогии с моей картинкой в паинте...
Cefiro GF-A33, VQ20DE, AT 2001'
Ganc
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1935
Изображения: 0
Зарегистрирован: 13.11.2005 15:59
Откуда: ЯНАО, Губкинский
Благодарил (а): 0 раз.
Поблагодарили: 3 раз.
Автомобиль: A33, VQ20DE, АТ, 2001'

Сообщение neo-ruler » 28.08.2007 15:38

Будет полезно не только цвет провода, а еще внешний вид разъема и место (пин) где этот провод в разъеме находится. Лучше фото или по аналогии с моей картинкой в паинте...


Я думаю что вариантов много и по этому всем советую проверять на месте каждый провод , но не режте его сразу.
neo-ruler
Цефирёнок
Цефирёнок
 
Сообщения: 34
Зарегистрирован: 01.10.2006 16:11
Откуда: Нижневартовск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.


  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Автозвук и навигация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0

  Cefiro Club © 2002-2016