Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Первый пуск - только с "check"-ом »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Первый пуск - только с "check"-ом

Сообщение dejev » 08.11.2010 5:12

Здравствуйте, форумчане.
Столкнулся со следующей проблемой: при пуске автомобиля загорается "чек". Машина - А32 2.0, 1998. Первые проблемы начались с понижением ночных температур до +5 + 3. Выглядит так: с брелка не заводится совсем: крутит и не схватывает. При заводке с ключа крутит секунд 10, не меньше, затем загорается "чек" и двигатель заводится, но на прогревочные не выходит. При попытке дать газу обороты выше 3000 тыс. не поднимаются. Перезапуск - все нормально, заводится быстро и "чек" гаснет, обороты выставляет на прогрев. Заметил, что после этих манипуляций выхлоп начинает сильно пахнуть бензином.
Что было сделано: диагностика ошибок не выявила: "55". Заменены свечи. Полностью промыт дроссель и КХХ. Поменян бензонасос (грешили на него, и не зря, но проблема осталась). Форсунки в отличном состоянии. Все фильтра сменены.
Ломаю голову. Почитал форум, но так и не пришел к выводу для себя. Возможно, датчик коленвала приказал долго жить? Тогда почему диагностика выдает "55"? Знакомый электрик сказал, что, вероятно, датчики не при чем.
Буду очень признателен за Ваши предположения о моей поломке.
С ув., Деев А.
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
dejev
Цефирянин
Цефирянин
 
Сообщения: 327
Зарегистрирован: 05.04.2010 8:52
Откуда: Красноярск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32 '98 3.0 MT Араб
Имя: Андрей

Re: Первый пуск - только с "check"-ом

Сообщение _ZVEZDEC_ » 08.11.2010 5:54

dejev писал(а):Здравствуйте, форумчане.
Столкнулся со следующей проблемой: при пуске автомобиля загорается "чек". Машина - А32 2.0, 1998. Первые проблемы начались с понижением ночных температур до +5 + 3. Выглядит так: с брелка не заводится совсем: крутит и не схватывает. При заводке с ключа крутит секунд 10, не меньше, затем загорается "чек" и двигатель заводится, но на прогревочные не выходит. При попытке дать газу обороты выше 3000 тыс. не поднимаются. Перезапуск - все нормально, заводится быстро и "чек" гаснет, обороты выставляет на прогрев. Заметил, что после этих манипуляций выхлоп начинает сильно пахнуть бензином.
Что было сделано: диагностика ошибок не выявила: "55". Заменены свечи. Полностью промыт дроссель и КХХ. Поменян бензонасос (грешили на него, и не зря, но проблема осталась). Форсунки в отличном состоянии. Все фильтра сменены.
Ломаю голову. Почитал форум, но так и не пришел к выводу для себя. Возможно, датчик коленвала приказал долго жить? Тогда почему диагностика выдает "55"? Знакомый электрик сказал, что, вероятно, датчики не при чем.
Буду очень признателен за Ваши предположения о моей поломке.
С ув., Деев А.

Вообще странно конечно, что диагностика ничего не кажет, раз уже лампочка неисправности загорается, ошибка должна быть в памяти, попробуй еще раз, сразу после первой заводки, когда Чек загорелся сразу сделать самодиагностику, а не заводить повторно.
Симптомы похожи, как сам уже сказал на датчик коленвала, можно проверить еще датчик распредвала и МАФ-расходометр воздуха
Мудр не тот, кто знает много, а тот, чьи знания полезны
Потеря есть начало размножения, множество - начало потери
Аватара пользователя
_ZVEZDEC_
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1930
Зарегистрирован: 01.10.2008 13:03
Откуда: Областная коалиция(...где-то рядом с Алматы)
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Дневник: Просмотр дневника (2)
Автомобиль: Cefiro, 1995, 2.0AT, S-Touring
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Первый пуск - только с "check"-ом

Сообщение dejev » 08.11.2010 6:19

Спасибо за совет, попробую так и сделать. Отпишусь по итогам.
Аватара пользователя
dejev
Цефирянин
Цефирянин
 
Сообщения: 327
Зарегистрирован: 05.04.2010 8:52
Откуда: Красноярск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32 '98 3.0 MT Араб
Имя: Андрей

Re: Первый пуск - только с "check"-ом

Сообщение dejev » 08.11.2010 6:36

Итак, помогло. Ошибка "11" - датчик положения распредвала!
Аватара пользователя
dejev
Цефирянин
Цефирянин
 
Сообщения: 327
Зарегистрирован: 05.04.2010 8:52
Откуда: Красноярск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32 '98 3.0 MT Араб
Имя: Андрей

Re: Первый пуск - только с "check"-ом

Сообщение alekom777 » 08.11.2010 6:38

dejev писал(а):Итак, помогло. Ошибка "11" - датчик положения распредвала!

Ну вот,сам ответил на свой вопрос.
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Первый пуск - только с "check"-ом

Сообщение _ZVEZDEC_ » 08.11.2010 7:23

dejev писал(а):Итак, помогло. Ошибка "11" - датчик положения распредвала!

Как уже и предполагалось :wink:
можно проверить еще датчик распредвала

Раз после повторного запуска проблема пропадает, попробуй контакты на разъемах и датчике проверить, зачистить
Мудр не тот, кто знает много, а тот, чьи знания полезны
Потеря есть начало размножения, множество - начало потери
Аватара пользователя
_ZVEZDEC_
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1930
Зарегистрирован: 01.10.2008 13:03
Откуда: Областная коалиция(...где-то рядом с Алматы)
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Дневник: Просмотр дневника (2)
Автомобиль: Cefiro, 1995, 2.0AT, S-Touring

Re: Первый пуск - только с "check"-ом

Сообщение dejev » 08.11.2010 7:43

_ZVEZDEC_, спасибо большое!
Аватара пользователя
dejev
Цефирянин
Цефирянин
 
Сообщения: 327
Зарегистрирован: 05.04.2010 8:52
Откуда: Красноярск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32 '98 3.0 MT Араб
Имя: Андрей

Re: Первый пуск - только с "check"-ом

Сообщение andpuxa » 14.12.2010 10:09

я два раза сталкивался с ситуацией, когда ошибку показывает, только когда работает двс, после остановки она пропадала, так было с кислородником и дмрв. Определил ошибку только прибором.
andpuxa
Цефирянин
Цефирянин
 
Сообщения: 328
Зарегистрирован: 16.02.2009 15:09
Откуда: новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Outlander xl 3.0

Re: Первый пуск - только с "check"-ом

Сообщение _ZVEZDEC_ » 14.12.2010 12:43

andpuxa писал(а):я два раза сталкивался с ситуацией, когда ошибку показывает, только когда работает двс, после остановки она пропадала, так было с кислородником и дмрв. Определил ошибку только прибором.

Ну обычно, когда какой то датчик начинает уже не корректно работать или через раз, то ошибка пишется в памяти, не все ошибки отображаются постоянным горением ЧЕКа на панели
Мудр не тот, кто знает много, а тот, чьи знания полезны
Потеря есть начало размножения, множество - начало потери
Аватара пользователя
_ZVEZDEC_
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1930
Зарегистрирован: 01.10.2008 13:03
Откуда: Областная коалиция(...где-то рядом с Алматы)
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Дневник: Просмотр дневника (2)
Автомобиль: Cefiro, 1995, 2.0AT, S-Touring


  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0

  Cefiro Club © 2002-2016