Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« плохо заводится на горячую »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

плохо заводится на горячую

Сообщение neus » 29.10.2007 8:05

Добрый день! Надеюсь, что кто-нибудь сможет мне помочь, потому что я уже и не знаю куда копать:-)
В общем прошлую весну началась следующая ситуация: машина стала заводиться не с полоборота, а примерно через 1-2-3 секунды, раньше, даже зимой, сразу же схватывала. при этом стал гореть чекин (код ошибки 82 - неисправность датчика положения коленвала). летом к этому добавилось вот еще что - машина в 90% случае не заводится на горячую. т.е. если я приехал с работы, заглушил, открыл гараж (1 минута), пробую - она не заодится. даже не схватывает. можно крутить бесконечное число раз. ждем 3-5 минут и она заоводится как обычно (1-2 сек). заряд аккумулятора нормальный, стартер прошлой зимой обслуживался. что я думаю:
1) накрылся сам датчик, но мастера говорят, что он очень редко сам выходит из строя (стоит в Новосибе 2.5 р)
2) отлетели зубцы на маховике (просто так?) я туда не лазил)
3) помирают щетки на стартере и дают помени на этот датчик - где то про это читал
4) с проблемой на горячую - может это бензонасос погибает?

если у кого-то была похожая ситуация поделитесь плиз решением (на СТО ехать не хочу..ибо где не был..только деньгу содрать хотят...например за диагностику ходовки в 2х местах денежку взяли, а причину стука не нашли, порванную втулку стабилизатора не заметили и т.д.)

всем спасибо:) извините что так длинно:-)
A32 95 2.0 была
A33 99 2.0 была
TEANA 03 2.3 была
W203 02 2.0 был
W211 03 2.6 есть
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
neus
Цефирядник
Цефирядник
 
Сообщения: 171
Зарегистрирован: 12.01.2007 8:37
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: плохо заводится на горячую

Сообщение Нащяльник » 29.10.2007 8:30

neus писал(а):Добрый день!

Когда то, у отца был Гольф I !!! :D
Машина была тюненная для гонок.
Нареканий на машину не было, кроме одного НО!
Не заводилась на горячую, симтомы те-же что и у тебя.
Постоит 5-10 мин и снова заводится! 2 года искали проблему :(
Нашли в конце концов 8)
оказалось что в пробке бензобака есть отверстие для подсасывания воздуха в бак для того чтобы не образовывался вакум, так вот, эта малипусенька дырдочка закоксовалась и не пропускала воздук, так что друх мой проверь!
может всётаки дело в этом... .
Масла от известных западных (Areca, Bardahl, SWAG) и восточных (Mitasu) производителей по выгодным ценам!
по всем вопросам в личку
Аватара пользователя
Нащяльник
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2158
Зарегистрирован: 17.07.2007 14:27
Откуда: Алматы (Казахстан)
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Автомобиль: Ssang Yong Action
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Сообщение neus » 29.10.2007 8:54

кстати в пользу этой версии говорит тот факт, что я ведь на заправку тоже на горячую заезжаю..и стою не более 2 минут...а вот проблем с запуском ни разу там не было!:%-)) может и правда:) вечером попробую завести на горячую..если не получится..попробую крышку открыть, закрыть и еще раз попробывать:)))
A32 95 2.0 была
A33 99 2.0 была
TEANA 03 2.3 была
W203 02 2.0 был
W211 03 2.6 есть
neus
Цефирядник
Цефирядник
 
Сообщения: 171
Зарегистрирован: 12.01.2007 8:37
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Нащяльник » 29.10.2007 9:33

neus писал(а):кстати в пользу этой версии говорит тот факт, что я ведь на заправку тоже на горячую заезжаю..и стою не более 2 минут...а вот проблем с запуском ни разу там не было!:%-)) может и правда:) вечером попробую завести на горячую..если не получится..попробую крышку открыть, закрыть и еще раз попробывать:)))

Жду ответа
Масла от известных западных (Areca, Bardahl, SWAG) и восточных (Mitasu) производителей по выгодным ценам!
по всем вопросам в личку
Аватара пользователя
Нащяльник
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2158
Зарегистрирован: 17.07.2007 14:27
Откуда: Алматы (Казахстан)
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Автомобиль: Ssang Yong Action

Сообщение neus » 30.10.2007 16:39

в общем не помогло( так же не заводилась..открыл крышку..там большй пшык...закрыл..попробывал завести..не в какую...подождал 3-4 минуты..с полоборота:-)

какие еще будут версии?:)
A32 95 2.0 была
A33 99 2.0 была
TEANA 03 2.3 была
W203 02 2.0 был
W211 03 2.6 есть
neus
Цефирядник
Цефирядник
 
Сообщения: 171
Зарегистрирован: 12.01.2007 8:37
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Макс » 30.10.2007 19:03

Впускной коллектор герметичен? Посмотри, может где какую трубку не подсоединили.
У меня не заводилось на горячую, когда потерял патрубок идущий в бачок под аккумулятором. При этом на холодную заводилась как обычно.
A32, VQ25DE, S-Touring
Аватара пользователя
Макс
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4593
Зарегистрирован: 04.06.2002 6:32
Откуда: новосибирск
Благодарил (а): 4 раз.
Поблагодарили: 7 раз.
Автомобиль: Nissan Cefiro A32 1995 ST

Re: плохо заводится на горячую

Сообщение DaD » 31.10.2007 13:00

neus писал(а):В общем прошлую весну началась следующая ситуация: машина стала заводиться не с полоборота, а примерно через 1-2-3 секунды, раньше, даже зимой, сразу же схватывала. при этом стал гореть чекин (код ошибки 82 - неисправность датчика положения коленвала). летом к этому добавилось вот еще что - машина в 90% случае не заводится на горячую. т.е. если я приехал с работы, заглушил, открыл гараж (1 минута), пробую - она не заодится. даже не схватывает. можно крутить бесконечное число раз. ждем 3-5 минут и она заоводится как обычно (1-2 сек). заряд аккумулятора нормальный, стартер прошлой зимой обслуживался. что я думаю:
1) накрылся сам датчик, но мастера говорят, что он очень редко сам выходит из строя (стоит в Новосибе 2.5 р)



Была у меня некоторое время назад такая ситуация . Но проблемма была в датчике положения распредвала . Машина не заводилась на горячую , но постояв некоторое время минут5 можно было завести без проблемм .. Заменил датчик и все встало на свои места . Так что я думаю что надо менять этот самый датчик.
Cefiro A32 VQ20DE 98
DaD
Цефирядник
Цефирядник
 
Сообщения: 131
Зарегистрирован: 04.02.2005 13:31
Откуда: Лобня
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1998 2.0 AT

Сообщение neus » 31.10.2007 14:16

коленвала или распредвала?
A32 95 2.0 была
A33 99 2.0 была
TEANA 03 2.3 была
W203 02 2.0 был
W211 03 2.6 есть
neus
Цефирядник
Цефирядник
 
Сообщения: 171
Зарегистрирован: 12.01.2007 8:37
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение DaD » 31.10.2007 15:44

У меня был именно датчик распредвала. Насколько я знаю они выполняют одну функцию дополняя друг друга .
Cefiro A32 VQ20DE 98
DaD
Цефирядник
Цефирядник
 
Сообщения: 131
Зарегистрирован: 04.02.2005 13:31
Откуда: Лобня
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1998 2.0 AT

Re: плохо заводится на горячую

Сообщение Пупс » 31.10.2007 19:25

neus писал(а): ...накрылся сам датчик, но мастера говорят, что он очень редко сам выходит из строя ...

Я как-то хотел программно изменить карту опережения зажигания в компе. Так вот при запуске программы выплывает окно в котором написано: " Вы надеятесь выставить карту угла лучше, чем Ниссан истративший на это 3 мил.$ ? ". Так вот, поверь все таки компу, а не дяде и ПРОСТО замени датчик.
CEFIRO ЭСКИМО A32, VQ20 1995 г.в. АКПП
Пупс
Цефировод
Цефировод
 
Сообщения: 595
Зарегистрирован: 21.05.2006 17:42
Откуда: Бийск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение neus » 01.11.2007 10:12

дело в том, что тут был топик...человека у кот. были похожие проблемы...ему поменяли 3 датчика (2 колен. и один распред), и нифига не помогло..а помогла замена стартера, потому что он помехи дает на датчик...в Москве есть хороший спец. по этому..(Арид??)..жаль у нас такого спеца нет..:(
A32 95 2.0 была
A33 99 2.0 была
TEANA 03 2.3 была
W203 02 2.0 был
W211 03 2.6 есть
neus
Цефирядник
Цефирядник
 
Сообщения: 171
Зарегистрирован: 12.01.2007 8:37
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение mike_z » 06.11.2007 12:12

Когда у меня умирал датчик РАСПРЕДвала - комп ругался именно на него (ошибка 11).
У меня, на прогретой машине при превышении оборотов более 2000 глох двигатель.
Проверял, что умер точно он по методе описанной на форуме.

Машина прогрета и не заводится. Быстро снимаем датчик (по моему он рядом с цепью и снимается откручиванием 2-ух болтов). Дуем на него, в общем охлаждаем быстро(я на СТО просто шлангом от компрессора подул). Сразу вставляем назад, и вуаля, машина заводится.

Думаю, тким же образом можно проверить и датчик КАЛЕНвала, но надо яма и два человека. Один глушит\заводит, другой (в яме) вынимает охлаждает и ставит обратно.

Кстати, я брал контрактный, вроде, от 2-ух литровой максимы. Наверное 1,5 года уже прошло - полет нормальный.
Cefiro Excimo A32 / 97 г. / 2,5 л / АКПП
mike_z
Цефирядник
Цефирядник
 
Сообщения: 118
Зарегистрирован: 29.11.2004 14:00
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.


Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 1

  Cefiro Club © 2002-2016