Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Плохой запуск двигателя. Гуру помогите. »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Плохой запуск двигателя. Гуру помогите.

Сообщение Jekas » 04.10.2007 10:22

Вобщем проблема запуска на холодную и на горячую. Двигатель VQ30DE. На холодную двигатель заводится быстро, но после того как схватит в течении секунды что-то делает с оборотами, затем все стабилизируется. На горячую все хуже. Двигатель может схватить и тут же заглохнуть, после чего нужно мослать стартером секунд 15. Если после этого заглушить и попытаться снова завестись, то время запуска еще увеличится, может начать постреливать из выхлопной, и тогда машину можно завести только с выжатой в пол педалью акселератора (продувка), как будто залиты свечи.

Предыстория. Машиной владею 2-3 недели. При покупке был хреновый аккумулятор, но даже еле ворочая стартером машина заводилась с пол пинка. На прошлых выходных купил новый Аккумулятор, и поехал делать профилактику своей машинке (планировал почистить ДЗ, КХХ, и помыть форсунки, еще надо было снять поддон АКПП и посмотреть состояние фильтра). Заехал на эстокаду немного неудачно для демонтажа поддона, и решил переставить машину, бац а стартер молчит. Я по нему ударил ключиком, заработал. Вывод - скорее всего щетки. Снял стартер, разобрал, точно щетки. Поехал купил новые оригинальные, поставил, все собрал на место, кроме воздуховода. Проверил стартер, все нормально, машинка завелась. И хотя время близелось к сумеркам решил помыть ДЗ, раз уж все разобрано. Помыл хайгировоской промывкой для впускного тракта инжекторных двигателей, после этого дал поработать на ХХ минут 5. Все нормально обороты стабильные, все путем. Заглушил минут 10 покурил и решил еще раз проверить работу стартера. Не тут то было...стартер работает хорошо, крутит как зверь, но двигатель даже не схватывает. Вспомнил про вконс, сбросил ошибку МАФа, собрал воздуховод, подключил МАФ, и машина завелась но как то коряво,с симптомами описанными выше. Заглушил, завожу снова....вобщем все началось с этого момента. Вот теперь сижу и думаю в чем может быть трабла. Может промывая ДЗ, продуктами отложения засрались формунки, и теперь льют...может свечи там хреновые стоят, еще не проверял. Еще сифонит впускной коллектор, нужно заменить прокладку (не успел этого сделать по причине поломки стартера). КХХ наверное грязный, потому что ДЗ была просто черная, тоесть ни кто туда не лез до меня. КХХ вроде работает нормально, на нейтрали при прогретой машине процент открытия 3.5%, клапан не щелкает. Напряжение на ДПДЗ при ХХ 0.52V (максимум, но допустимо). Параметры ДЗ не проверял еще. Вобщем планы у меня такие:

1. помыть клапан ХХ. Отрегулировать.
2. проверить положение ДЗ, если что отрегулировать.
3. Помыть форсунки.
4. Заменить прокладку впускного коллектора.
5. проверить состояние свечей, если что тоже под замену.

Верной ли дорогой иду товарищи? Есть Вконс, могу скинуть каки-нибудь параметры, только скажите какие.
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
Jekas
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1047
Зарегистрирован: 27.04.2005 14:58
Откуда: Казахстан г. Астана
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (3)
Автомобиль: Nissan Cefiro HA32 VQ30DE 1997

Сообщение allert » 04.10.2007 12:49

Может промывая ДЗ, продуктами отложения засрались формунки, и теперь льют...может свечи там хреновые стоят, еще не проверял.


Причем очень может быть!
жизнь покажет...
allert
Цефирянин
Цефирянин
 
Сообщения: 375
Зарегистрирован: 26.02.2007 23:16
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Сообщение Diamond » 04.10.2007 14:11

Всем привет. Уменя maxima 96 года и тоже проблема с запуском. На холодную заводится почти всегда хорошо, но на горячую от случая к случаю. Причем несколько раз машина вообще не завелась. Мы проделали все описанные здесь работы, промыли все что можно, замерили давление топлива, СО, заменили даже стартер (купил новый, германский), но ничего не помогло. Последним этапом были зачищены провода массы между двигателем, кузовом и т.д. и провели дополнительный провод от стартера к аккумулятору. После этой операции все заработало. Но радость была не долгой, через несколько недель все повторилось. Может быть причину надо искать в другом месте?
Аватара пользователя
Diamond
Гость (не авторизован)
 

Сообщение Тимур » 05.10.2007 5:05

Я конечно не ГУРУ, но я полагаю, что проблема зарыта в датчиках или температуры, или МАФе. Ну вообщем если просто порассуждать.
Бензин подается - подается (неважно на холодную или горячюю - насос давит).
Искра - в нашем двигателе 6 горшков и даже если пару свечей будут прошивать, то это не особо скажется на запуске двигателя.
ИМХО я в этом не специалист, просто дал информацию к размышлению.
Удачи!
CEFIRO VQ20 1995 В464КМ70,
Teana VQ25 2010 В464КМ70
Цыфирка пока со мной - продается))
Тимур
Цефирянин
Цефирянин
 
Сообщения: 334
Зарегистрирован: 06.12.2005 8:45
Откуда: Томск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1995 2.0AT

Сообщение Jekas » 05.10.2007 6:41

На выходных буду мучать свою машину. Хорошо есть друг у которого такая же машина, и она послужит донором :)...Все равно сначало проведу профилкатику...дальше буду думать. Из-за акума не может быть, если у него слишком большой пусковой ток? Может стартер как то не так крутит...пусковой ток кажется 680А. Аккум 75, меньше не было в магазе, времени не было ездить искать, купил какой был, еле влез.
Аватара пользователя
Jekas
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1047
Зарегистрирован: 27.04.2005 14:58
Откуда: Казахстан г. Астана
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (3)
Автомобиль: Nissan Cefiro HA32 VQ30DE 1997

Сообщение Пупс » 06.10.2007 5:33

Jekas писал(а):... Из-за акума не может быть, если у него слишком большой пусковой ток?....

Это ни как не влияет на пуск.Это значит, что у ак большой запас мощности.
CEFIRO ЭСКИМО A32, VQ20 1995 г.в. АКПП
Пупс
Цефировод
Цефировод
 
Сообщения: 595
Зарегистрирован: 21.05.2006 17:42
Откуда: Бийск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Jekas » 06.10.2007 9:18

Ток влияет на скорость кручения стартера (если не вдаваться в подробности), а цифра 75 означает емкость аккума. Вот думаю может стартер крутится слишком быстро:). Глупо конечно предполагать что из-за этого могут быть траблы, но мало ли у нас же умная машина :)
Аватара пользователя
Jekas
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1047
Зарегистрирован: 27.04.2005 14:58
Откуда: Казахстан г. Астана
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (3)
Автомобиль: Nissan Cefiro HA32 VQ30DE 1997

Сообщение Пупс » 06.10.2007 21:39

Jekas писал(а):Ток влияет на скорость кручения стартера ...

Если имеется ввиду пусковой ток ак, то - Гм :shock:
CEFIRO ЭСКИМО A32, VQ20 1995 г.в. АКПП
Пупс
Цефировод
Цефировод
 
Сообщения: 595
Зарегистрирован: 21.05.2006 17:42
Откуда: Бийск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение vasanat » 06.10.2007 23:12

Jekas писал(а):Ток влияет на скорость кручения стартера (если не вдаваться в подробности), а цифра 75 означает емкость аккума. Вот думаю может стартер крутится слишком быстро:). Глупо конечно предполагать что из-за этого могут быть траблы, но мало ли у нас же умная машина :)

На скорость электрической машины всегда влияли вольты, а не амперы (это даже я, инженер-механик знаю). В случае плохого завода на горячую советую обратить внимание на КХХ и ДЗ. На холодную ДЗ приоткрыта (ее отводит рычаг термоэлемента кулачка быстрого холостого хода). При разогретом движке ДЗ полностью перекрывает впускной тракт и воздух идет только через КХХ. При неправильной работе (разрегулирован, засран и т.д.) получите эффект плохой заводки.
Не трожь технику - она не подведет!
vasanat
Цефирянин
Цефирянин
 
Сообщения: 384
Зарегистрирован: 18.11.2005 20:51
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Максима 32, ручка, EGI, вишня

Сообщение MARKS » 08.10.2007 5:27

vasanat писал(а): На холодную ДЗ приоткрыта (ее отводит рычаг термоэлемента кулачка быстрого холостого хода). При разогретом движке ДЗ полностью перекрывает впускной тракт и воздух идет только через КХХ. При неправильной работе (разрегулирован, засран и т.д.) получите эффект плохой заводки.


Абсолютно верно!
Довольно часто промывка ДЗ дает обратный результат - машина перестает заводиться на горячую. Вывод только один - кто то до вас вместо промывки ДЗ регулировал fast idle и ДПДЗ! Теперь после промывки надо заново все отрегулировать. Последовательность я уже описывал. Но обязательно перед этим устранить подсос всасывающего и промыть КХХ.
Если это не поможет, тогда смотреть датчик температуры, катушки, подсосы и прочее...
Кто понял жизнь, тот не торопится...
MARKS
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2556
Зарегистрирован: 26.11.2003 11:18
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.

Сообщение Jekas » 08.10.2007 6:40

vasanat писал(а):На скорость электрической машины всегда влияли вольты, а не амперы (это даже я, инженер-механик знаю).
Даже так? :) Ну возьми 8 батареек ААА, и попробуй завестись. Я не электрик конечно, но знаю из опыта чем больше нагрузка на электродвигатель тем больше просаживается напряжение и растет потребляемый ток...вот тут то ток который спопосбен выдать аккум нам как раз нам и нужен, пэтому маленький аккум будет хреново крутить а большой будет крутить лучше. Вобщем не все зависит от напряжения, нужна мощность чтобы приодолеить ту или иную нагрузку, вобщем P=U*I. Просто я предполагаю, что с моим стартером что то не так, подклинивает или еще чего (вобщем он испытвает какие то механические трудности :).

Теперь далее по поводу пуска. Сегодня утром вообще машину не завел. Вчера ковырялся с машиной. Помыл КХХ, посадил его на герметик. Поменял прокладку под впускным коллектором (сильно сифонила). 100% подсосов нет ни каких. Результатов нет. Выкрутил свечу, проверил при запуске нет искры.....Очень редко появляется, и тогда как правило машина заводится. Если завелась то все ок, работает без нареканий. Напомню что машина стала плохо заводится после замены щеток. Может все таки проблема в стартере? Или куда девается искра в момент запуска?
С машины донора взял оба датчика положения коленвала, заменил. Результатов нет. Сегодня поедем менять стартер.
Аватара пользователя
Jekas
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1047
Зарегистрирован: 27.04.2005 14:58
Откуда: Казахстан г. Астана
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (3)
Автомобиль: Nissan Cefiro HA32 VQ30DE 1997

Сообщение Jekas » 09.10.2007 7:40

Спасибо за советы проблему решил заменой стартера.
Аватара пользователя
Jekas
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1047
Зарегистрирован: 27.04.2005 14:58
Откуда: Казахстан г. Астана
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (3)
Автомобиль: Nissan Cefiro HA32 VQ30DE 1997

Плохой запуск

Сообщение нафаня » 21.08.2010 19:47

Привет народ принимайте нового цэфиравода.Полазил я тут по форумам вроди всё понятно но..У меня проблема токая,Запускается очень плоха на холодную а на горячую вообще плохо .Гоняю стартер гоняю,может Завестись раза с пятого ато и больше.При заводке может загорется чек а может и нет.Если чек не загорается то всё в норме.Считывал ошибки выдаёт 11,47,менял датчики распред вала,колен вала оба и передний и задний.Проверял и чистил все узлы что перечислено на форумах.Результат тодже- не заводится. :?: :?: :?: :?:
Аватара пользователя
нафаня
Пока больше читатель
 
Сообщения: 6
Зарегистрирован: 14.08.2010 6:10
Откуда: Омск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro a32 1995

Re: Плохой запуск

Сообщение ТАХ » 22.08.2010 12:26

нафаня писал(а):Запускается очень плоха на холодную а на горячую вообще плохо .При заводке может загорется чек а может и нет. ошибки выдаёт 11,47,менял датчики распред вала,колен вала оба и передний и задний.Проверял и чистил все узлы что перечислено на форумах.Результат тодже- не заводится.

Результатов поиска: 41: запуск search.php?st=0&sk=t&sd=d&sr=posts&keywords=%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D0%BA&fid%5B%5D=1&sf=titleonly
автомобили с проблемами невозможности запуска. Блок управления регистрирует нарушение в работе датчика коленвала. читать начиная с этих слов, двигатель другой, но проблема возможно одна.( наводки неравномерность вращения стартера)
-массовый провод на стартер.
-попробовать запустить, при снятом переднем датчике КВ.
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5079
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 46 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Спасайте кто может!!!!

Сообщение zonder7772008 » 01.12.2010 13:23

Народ вообщем у меня такая проблема: купил Nissan Cefiro А32 2,5 1997 года машинка купил этим летом всё было хорошо и даже очень ))) Была одна маленькая проблемка машина заводилась спустя 3-4 сек работы стартера заехал на диагностику показал датчик коленвала и датчик детонации, сказали что датчик коленвала замени а датчик детонации это у них болезнь вообщем ничего страшного))) Это только начало ))) Так как я сам живу под Сургутом в небольшом городке я не нашёл этот датчик и решил купить его в Тюмени там я учусь) так вот проездил ещё 3 месяца приехал в тюмень и решил съездить в деревню к подруге всё это время температура на улице не опускалась ниже -3 градусов и вот настал злополучный момент приехал в деревню 150 км от тюмени на улице 0 градусов оставил на ночь и утром как нестранно на улице -15 сажусь заводить невкакую и что я только не делал и свечи менял и аккумулятор прикуривал и горелкой картер грел ну вообщем всё что знал сделал) ну и это ещё не всё дотащил её до ближайшей сто думал все мои мучения закончились отогрел её в боксе но нетут то было картина таже стартер крутит на разрыв но бесполезно ))) Вообщем уже 5 день отнеё на сто электрик с механиком не отходит перебрали всё привёз им датчик коленвала который показал на диогностике они сняли сигнализацию проверили всю проводку короче дело такое то появится искра то пропадёт ) ЧТО ДЕЛАТЬ ЛЮДИ????????????????
zonder7772008
Пока больше читатель
 
Сообщения: 3
Зарегистрирован: 01.12.2010 12:45
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro А32 2,5

Re: Плохой запуск двигателя. Гуру помогите.

Сообщение ТАХ » 01.12.2010 13:50

-массовый провод под болт стартера - первым делом это пробуй
-отремонтировать стартер
-перед запуском 15 гр масла в каждый цилиндр
-официалы рекомендуют зачистить фланцы прилегающие АКПП и ДВС
ЗЫ.женись не надо будет далеко ездить, или всё время будешь дома, или у себя, или у тёщи :D
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5079
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 46 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Re: Плохой запуск двигателя. Гуру помогите.

Сообщение zonder7772008 » 01.12.2010 14:12

Re: Плохой запуск двигателя. Гуру помогите.

ТАХ » 01.12.2010 13:50


Спасибо сейчас позвоню этим аболтусам на сто посоветую посмотрим что скажут))) А женится летом собрался))) А то вдруг на свадьбу машина не заведётся!)
zonder7772008
Пока больше читатель
 
Сообщения: 3
Зарегистрирован: 01.12.2010 12:45
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro А32 2,5

Re: Плохой запуск двигателя. Гуру помогите.

Сообщение ТАХ » 01.12.2010 14:19

сам внимательно прочитай автомобили с проблемами невозможности запуска. Блок управления регистрирует нарушение в работе датчика коленвала. читать начиная с этих слов, двигатель другой, но проблема возможно одна.( наводки неравномерность вращения стартера)
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5079
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 46 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Re: Плохой запуск двигателя. Гуру помогите.

Сообщение Максот » 25.04.2012 6:48

Вобщем проблема такая. Зимой машина стала плоховато заводиться (до этого в -35 с полпина о_О) Решил помыть форсунки ультрозвуком. После промывки начался пипец. Заливает, дым, бешеный расход. "Специалист" который мыл сказал надо погонять машину все выровняется. ОК так и сделал вроде выравнялось, но заводиться все равно очень плохо и на холодную и на горячую. Заливает и все. Проверил насос, регулятор давления топлива, менял датчик температуры двигателя, диагностика на компе ничего не дает. В конце концов взял на разборе с битой машины форсунки. Поменял. Тоже самое. Что же делать?
Максот
Цефирёнок
Цефирёнок
 
Сообщения: 23
Зарегистрирован: 25.04.2012 6:29
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1997 2.0 мех

Re: Плохой запуск двигателя. Гуру помогите.

Сообщение remus » 25.04.2012 7:24

убили твои форсы имхо
смотри держат ли давление в рейке
и ещё проверяй форсунки на стенде на распыл
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2

  Cefiro Club © 2002-2016