Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Подогрев лямбд А32 »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Подогрев лямбд А32

Сообщение RUTR » 10.12.2010 22:37

поиском конкретного ничего не нашел, поэтому такой вопрос, лямбды поставил новые от Таза, не работает подогрев датчиков, точнее нет питания к ним, при включенном зажигании запитывается толькопровод +12 в , по второму по нулям, а должно я так понял земля быть, тестером не звонится этот провод, подключаю на прямую на минус батареи нагрев идёт, получается массы нет на этом проводе, или принцип включения нагрева другой, может кто пояснит?
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
RUTR
Цефирянин
Цефирянин
 
Сообщения: 433
Зарегистрирован: 15.01.2009 18:24
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Navara III 2.5 dCi 2008

Re: Подогрев лямбд А32

Сообщение Макс » 11.12.2010 0:13

12 вольт на подогрев датчика подается всегда когда повернут ключ зажигания, а вот уже комп управляет включением подогрева подавая "землю".
Может какая нибудь ошибка при подключении http://www.cefiro.ru/experience/showart ... &thiscat=2
A32, VQ25DE, S-Touring
Аватара пользователя
Макс
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4593
Зарегистрирован: 04.06.2002 6:32
Откуда: новосибирск
Благодарил (а): 4 раз.
Поблагодарили: 7 раз.
Автомобиль: Nissan Cefiro A32 1995 ST
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Подогрев лямбд А32

Сообщение Макс » 11.12.2010 0:26

если к этим двум проводам нагрева подключить мультиметр, какое там напряжение?
A32, VQ25DE, S-Touring
Аватара пользователя
Макс
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4593
Зарегистрирован: 04.06.2002 6:32
Откуда: новосибирск
Благодарил (а): 4 раз.
Поблагодарили: 7 раз.
Автомобиль: Nissan Cefiro A32 1995 ST

Re: Подогрев лямбд А32

Сообщение RUTR » 11.12.2010 0:33

если подключить мультиметр к проводам подогрева и включить зажигание напряжение вообще не кажет, если минусовой щуп кинутьна массу или акум кажет столько насколько заряжена батарея
RUTR
Цефирянин
Цефирянин
 
Сообщения: 433
Зарегистрирован: 15.01.2009 18:24
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Navara III 2.5 dCi 2008

Re: Подогрев лямбд А32

Сообщение RUTR » 11.12.2010 0:54

Макс писал(а):Может какая нибудь ошибка при подключении http://www.cefiro.ru/experience/showart ... &thiscat=2

напряжение мерил с отключенным разъемом датчика, на самой колодке основной проводки, поэтому ошибки с подключением исключены
RUTR
Цефирянин
Цефирянин
 
Сообщения: 433
Зарегистрирован: 15.01.2009 18:24
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Navara III 2.5 dCi 2008


  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 0

  Cefiro Club © 2002-2016