Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Помогите - авто не едет пока не прогреется »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Re: Помогите - авто не едет пока не прогреется

Сообщение AlexBB » 14.01.2011 18:39

DoctorCaxa писал(а):мне кажется, что соленоиды не отвечают за сброс давления масла. Ну если хочется поковырятся, то вот тоже про АКПП тут написали http://sylphy.ru/index.php?newsid=429.

есть там "электроклапан давления в линии" (соленойд), про него и в этой ссылке как раз пишут. У меня похоже с ним проблемы.....
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
AlexBB
Цефирёнок
Цефирёнок
 
Сообщения: 13
Зарегистрирован: 13.05.2010 19:06
Откуда: Томск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: TOYOTA CAMRY ACV40 2007 2.4 AT
Немного обо мне: CEFIRO A32 1995 eximo 2.0 АТ - продал
CEFIRO WA32 1997 2.0 AT- продал
Maxima A33 2002 SE QX 2.0 AT- продал
TOYOTA CAMRY ACV40 2007 2.4 AT

Re: Помогите - авто не едет пока не прогреется

Сообщение fayst85 » 14.01.2011 19:46

У меня такое было когда коробка умирала.Когда полностью коробка и двигатель прогревались было всё отлично.Потом в один прекрасный момент у коробки тупо пропал задний ход и на нейтрали авто ехало вперёд.И проблема с заглыханием двигателя прошла.Итог капремонт коробки.Ща всё вроде ок было.Пока движок не перегрел(за уровнем антвифриза неуследил) да и с заменой массла в двигателе опоздал),терь тупо незаводиться хотя движок весь перебрал.
fayst85
Цефирядник
Цефирядник
 
Сообщения: 75
Изображения: 0
Зарегистрирован: 12.08.2010 18:07
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 2.5AT
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Помогите - авто не едет пока не прогреется

Сообщение Dyusha » 20.09.2012 5:18

Ну что, так никто и не решил проблему? У меня тоже стала глохнуть на холодную при включении скорости... ошибок нет, всё прочищено и заменено... не знаю куда копать...
Dyusha
Цефирёнок
Цефирёнок
 
Сообщения: 30
Зарегистрирован: 19.10.2009 5:39
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: NS Cefiro A32 98 2.0 AT Excimo

Re: Помогите - авто не едет пока не прогреется

Сообщение remus » 20.09.2012 7:02

КХХ не настроен
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: Помогите - авто не едет пока не прогреется

Сообщение SACHS » 26.09.2012 23:27

Ребят, а у меня такой вопрос - на холодную едет намного лучше чем когда прогрееться...кто что скажет? или так и должно быть? ( жижа в автомате енеос тыщь пять назад менял, подшипники передние тоже новые)
SACHS
Цефирёнок
Цефирёнок
 
Сообщения: 13
Зарегистрирован: 20.05.2011 0:59
Откуда: Старый Оскол
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: A32_2.0_AT_97г

Re: Помогите - авто не едет пока не прогреется

Сообщение ТАХ » 27.09.2012 2:07

SACHS писал(а):.. или так и должно быть?
да так у всех, заслонка дросселя, ещё не прикрылась
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5079
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 46 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Re: Помогите - авто не едет пока не прогреется

Сообщение alekom777 » 27.09.2012 17:33

ТАХ писал(а):
SACHS писал(а):.. или так и должно быть?
да так у всех, заслонка дросселя, ещё не прикрылась

+1
еще в холодную погоду хорошо чувствуется,что пошустрее машинка едет.
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Помогите - авто не едет пока не прогреется

Сообщение Rally » 27.09.2012 19:34

смесь при прогреве обогащенная, вот и прет дуром
Rally
Цефировод
Цефировод
 
Сообщения: 696
Зарегистрирован: 01.11.2010 23:49
Благодарил (а): 1 раз.
Поблагодарили: 5 раз.
Автомобиль: Cefiro A33 1999г. 2.0 AT

Re: Помогите - авто не едет пока не прогреется

Сообщение remus » 28.09.2012 12:49

согласен с Ралли
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: Помогите - авто не едет пока не прогреется

Сообщение Dyusha » 01.10.2012 10:54

remus писал(а):КХХ не настроен

Всё настроено... нев этом дело видимо...
Dyusha
Цефирёнок
Цефирёнок
 
Сообщения: 30
Зарегистрирован: 19.10.2009 5:39
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: NS Cefiro A32 98 2.0 AT Excimo

Re: Помогите - авто не едет пока не прогреется

Сообщение Romcheg » 01.10.2012 12:01

Попробуй перед стартом отключить датчики заслонки. Попробуй перед включением D потыркать овер-драйв. Попробуй заводить на нейтралке и включать D.
Romcheg
Цефирядник
Цефирядник
 
Сообщения: 149
Зарегистрирован: 14.04.2011 20:06
Откуда: Москва, Восточный округ
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Автомобиль: A32-030524 VQ20de

Re: Помогите - авто не едет пока не прогреется

Сообщение Dyusha » 03.10.2012 5:24

Romcheg писал(а):Попробуй перед стартом отключить датчики заслонки. Попробуй перед включением D потыркать овер-драйв. Попробуй заводить на нейтралке и включать D.

Короче забрал машину с очередной диагностики. Простаяла на СТО с вечера до утра, чтоб охладилась и начали тестить... Машина не показала ни признака косяков :shock: . Потом простояла целый день и вечером опять попытались проверить и опять косяк не всплыл... Сегодня с утра опять всё нормально!!! Я так месяц мучился, а тут пропало кудато.... я ничего не пойму....

Датчик заслонки какой разъем отключить?
На нейтралке пробовал заводить, разницы небыло
Dyusha
Цефирёнок
Цефирёнок
 
Сообщения: 30
Зарегистрирован: 19.10.2009 5:39
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: NS Cefiro A32 98 2.0 AT Excimo

Re: Помогите - авто не едет пока не прогреется

Сообщение Dyusha » 04.10.2012 13:31

Ну неужели никто не знает что делать??? Достала машина и я уже мозг сломал... С утра на холодную глючит и всё тут... при первом трогании всё нормально, но как только чуть проеду и пытаюсь тормозить, то она как будто едет на третьей передачи и гидротрансформатор заблокирован... и обороты всё ниже и ниже, и в результате глохнет. Потом при последующей заводке глохнет сразу при включении любой передачи... и так пока не прогреется... а потом как новая едет.. Что это может быть???
Dyusha
Цефирёнок
Цефирёнок
 
Сообщения: 30
Зарегистрирован: 19.10.2009 5:39
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: NS Cefiro A32 98 2.0 AT Excimo

Re: Помогите - авто не едет пока не прогреется

Сообщение alekom777 » 04.10.2012 17:34

Dyusha писал(а):Ну неужели никто не знает что делать??? Достала машина и я уже мозг сломал... С утра на холодную глючит и всё тут... при первом трогании всё нормально, но как только чуть проеду и пытаюсь тормозить, то она как будто едет на третьей передачи и гидротрансформатор заблокирован... и обороты всё ниже и ниже, и в результате глохнет. Потом при последующей заводке глохнет сразу при включении любой передачи... и так пока не прогреется... а потом как новая едет.. Что это может быть???

Плавающую проблему найти нереально.
Нужно, чтобы заглохла конкретно. Тогда диагност-электрик найдет причину.
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Помогите - авто не едет пока не прогреется

Сообщение Dyusha » 05.10.2012 6:23

Romcheg писал(а):Попробуй перед стартом отключить датчики заслонки. Попробуй перед включением D потыркать овер-драйв. Попробуй заводить на нейтралке и включать D.


Сегодня с утра опять таже фигня была. Я отключил разъем с дпдз, завел, включил скорость, а она не стала ронять обороты!!! Я опять заглушил и включил датчик. Завел, включил скорость, всё в норме... Поехал, тутже опять всё началось... но я уже не стал останавливаться, так и ехал мучаясь, пока не прогрелась... Попробую еще отключить дпдз и проехать. Если обороты падать не будут и глохнуть не будет, то что это означает? Регулятор холостого хода глючит? ДПДЗ недавно менял, не помогло...
Dyusha
Цефирёнок
Цефирёнок
 
Сообщения: 30
Зарегистрирован: 19.10.2009 5:39
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: NS Cefiro A32 98 2.0 AT Excimo

Re: Помогите - авто не едет пока не прогреется

Сообщение remus » 05.10.2012 15:25

а на прогретой машине не пробовал ездить ? :D
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: Помогите - авто не едет пока не прогреется

Сообщение alekom777 » 05.10.2012 15:31

Dyusha писал(а):
Romcheg писал(а):Попробуй перед стартом отключить датчики заслонки. Попробуй перед включением D потыркать овер-драйв. Попробуй заводить на нейтралке и включать D.


Сегодня с утра опять таже фигня была. Я отключил разъем с дпдз, завел, включил скорость, а она не стала ронять обороты!!! Я опять заглушил и включил датчик. Завел, включил скорость, всё в норме... Поехал, тутже опять всё началось... но я уже не стал останавливаться, так и ехал мучаясь, пока не прогрелась... Попробую еще отключить дпдз и проехать. Если обороты падать не будут и глохнуть не будет, то что это означает? Регулятор холостого хода глючит? ДПДЗ недавно менял, не помогло...

Попробовал бы покопать в сторону датчика температуры ОЖ.
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Помогите - авто не едет пока не прогреется

Сообщение X-MaldeR » 05.10.2012 17:23

А-л-е-к-с писал(а):На А32 1995 г\в 2л при включении D или R на холодном (даже летом) двигателе он глохнет. Приходиться греть до перехода стрелки температуры тосола за 0 (это от 3 до 10 минут летом!!!).
На прогретом - проблем нет.
Авто у меня 4 й месяц и с первого дня владения такая проблема.
Опрашивал знакомых японоводов (не цефироводов) - одни говорят что завел и сразу поехал, другие говорят что то-же глохнет пока не прогреешь.
Поиском ничего близкого к этой проблеме не нашел.


Защита от дурака, чтобы грел машину и не орал потом, а двигуну и коробке ******!!! Автор какого чёрта ты не греешь машину ? в чём проблема 3-10 минут подождать или поставить сигу с автозапуском, тем более говоришь как прогреется проблемы нет. С таким отношением к машине она тебе тем же и платит.
Попробуй штангу взять с утра и потягать в 100 кг без разминки мы на тебя посмотрим какое у тебя будет самочувствие
Аватара пользователя
X-MaldeR
Цефирядник
Цефирядник
 
Сообщения: 286
Зарегистрирован: 20.09.2008 11:52
Откуда: Санкт-Петербург
Благодарил (а): 3 раз.
Поблагодарили: 1 раз.
Автомобиль: Nissan Cefiro A33 1999 2.0G

Re: Помогите - авто не едет пока не прогреется

Сообщение AlexBB » 07.10.2012 19:43

"электроклапан давления в линии" (соленойд) все из за него!!!
AlexBB
Цефирёнок
Цефирёнок
 
Сообщения: 13
Зарегистрирован: 13.05.2010 19:06
Откуда: Томск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: TOYOTA CAMRY ACV40 2007 2.4 AT
Немного обо мне: CEFIRO A32 1995 eximo 2.0 АТ - продал
CEFIRO WA32 1997 2.0 AT- продал
Maxima A33 2002 SE QX 2.0 AT- продал
TOYOTA CAMRY ACV40 2007 2.4 AT

Re: Помогите - авто не едет пока не прогреется

Сообщение den-bldr » 07.10.2012 19:49

X-MaldeR писал(а):
А-л-е-к-с писал(а):На А32 1995 г\в 2л при включении D или R на холодном (даже летом) двигателе он глохнет. Приходиться греть до перехода стрелки температуры тосола за 0 (это от 3 до 10 минут летом!!!).
На прогретом - проблем нет.
Авто у меня 4 й месяц и с первого дня владения такая проблема.
Опрашивал знакомых японоводов (не цефироводов) - одни говорят что завел и сразу поехал, другие говорят что то-же глохнет пока не прогреешь.
Поиском ничего близкого к этой проблеме не нашел.


Защита от дурака, чтобы грел машину и не орал потом, а двигуну и коробке ******!!! Автор какого чёрта ты не греешь машину ? в чём проблема 3-10 минут подождать или поставить сигу с автозапуском, тем более говоришь как прогреется проблемы нет. С таким отношением к машине она тебе тем же и платит.
Попробуй штангу взять с утра и потягать в 100 кг без разминки мы на тебя посмотрим какое у тебя будет самочувствие

+1!!!
Аватара пользователя
den-bldr
Цефировод
Цефировод
 
Сообщения: 697
Изображения: 0
Зарегистрирован: 23.08.2010 20:44
Откуда: Омск-Москва
Благодарил (а): 3 раз.
Поблагодарили: 10 раз.
Автомобиль: A32 Excimo VQ-20DE 1995

Пред.След.

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 0

  Cefiro Club © 2002-2016