Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Проблема после чистки KXX на А33 (не обороты) »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Проблема после чистки KXX на А33 (не обороты)

Сообщение LifeKZ » 03.11.2007 14:38

Здравствуйте цифироводы!
После чистки KXX возникла вот какая проблема, как будто педаль акселератора (газа) заедает, а раньше пидаль была нежной и слегка стоило нажать как повышались сразу обороты а сейчас как будто она не жметься а потом все очень в норму приходит, получаеться первый сантиметр нажатия, педаль как будто что то держит! В чем может быть дело!? Может я что то не так собрал!?

Вот когда я разобрал одну деталь, на фото ниже, как было раньше она так и не понял надо было пружинку натянуть шестигранником или просто вставить ее на место!?

Изображение[/img]
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
LifeKZ
Цефирёнок
Цефирёнок
 
Сообщения: 14
Зарегистрирован: 23.10.2007 17:09
Откуда: Алматы
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение LifeKZ » 03.11.2007 15:23

Ну хоть кто нибудь....... что надо сделать что бы все исправить!
LifeKZ
Цефирёнок
Цефирёнок
 
Сообщения: 14
Зарегистрирован: 23.10.2007 17:09
Откуда: Алматы
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Сообщение Ganc » 03.11.2007 21:04

Крутить не надо пружину, вставить как есть....
Что касается "1см", то проверь трос, может с натяжкой проблема, проверь как реагирует если поддать газу прямо на дроссельной заслонке.
Cefiro GF-A33, VQ20DE, AT 2001'
Ganc
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1935
Изображения: 0
Зарегистрирован: 13.11.2005 15:59
Откуда: ЯНАО, Губкинский
Благодарил (а): 0 раз.
Поблагодарили: 3 раз.
Автомобиль: A33, VQ20DE, АТ, 2001'

Сообщение LifeKZ » 03.11.2007 23:16

Уже проверял, не в тросике дело, а именно дросельная заслонка, как будто что за что то цепляется, в общем усилие надо приложить!
LifeKZ
Цефирёнок
Цефирёнок
 
Сообщения: 14
Зарегистрирован: 23.10.2007 17:09
Откуда: Алматы
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение vall » 04.11.2007 2:07

попробуй заслонку смазать по периметиру селиконом и будет счастье :D
силиконовым маслом, можно от орг теxники свзять (RICOH)
Аватара пользователя
vall
Гость (не авторизован)
 


Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

  Cefiro Club © 2002-2016