Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Проблема при запуске на горячую!! »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Проблема при запуске на горячую!!

Сообщение yan-zhdanov » 15.01.2008 14:40

Здравствуйте подскажите такая у меня делема в общем я живу на крайнем севере морозы у нас за 40 переваливают, но суть не в том воющем такая проблема с утра завожу на холодную заводится блеск в любой мороз с учётом что у меня гараж холодный, прогревается до рабочей температуры все замечательно, поезжу остановлюсь где нибудь заглушу и здесь самое интересное начинается, завожу обороты поднимаются до 1000 и потом плавно падают до 650 и потом резко ниже 400 медленно поднимаются до 600 и резко падают и глохнет завожу такая же история и так может продолжатся до ус...ки пока не про газуешь, сменил топливный фильтр 2 раза вылизывал клапан KXX, у нас город маленький и умельцев нет по иномаркам а на СТО говорят что надо мыть всю систему и за это-то удовольствие просят 12 000 штук подскажите поможет это или нет если да то я отдам, помогите решить проблему!!!!!!
Заранее Спасибо!!!
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
yan-zhdanov
Гость (не авторизован)
 

Сообщение MARKS » 15.01.2008 14:55

Не поможет!
Проблемма в регулировках в промывке и ДЗ, ДПДЗ, fast idle, КХХ. Здесь на форуме есть инфа.
Это если у тебя А-32
Кто понял жизнь, тот не торопится...
MARKS
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2556
Зарегистрирован: 26.11.2003 11:18
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Проблема при запуске на горячею!!

Сообщение Anton78 » 15.01.2008 15:59

yan-zhdanov писал(а):... на СТО говорят что надо мыть всю систему и за это-то удовольствие просят 12 000 штук ...


:shock: :shock: :shock:
Ни чего так у вас ценник.

В остальном присоединяюсь к MARKSу.
1) Cefiro PA-32, VQ 25 DE, 1996
2) Primera 1.8, 2006
Anton78
Цефирянин
Цефирянин
 
Сообщения: 450
Зарегистрирован: 06.05.2007 16:51
Откуда: Омск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение yan-zhdanov » 15.01.2008 16:07

Вот такой прикольный ценник у нас)))) Огромное спасибо за консультацию буду искать инфу!!!
Аватара пользователя
yan-zhdanov
Гость (не авторизован)
 

Сообщение Северянин » 15.01.2008 18:04

yan-zhdanov писал(а):Вот такой прикольный ценник у нас)))) Огромное спасибо за консультацию буду искать инфу!!!

У меня тоже была подобная проблема. Возникла после промывки топливной системы. Помогла замена лямбды( и ненадо покупать оригинальный, достаточно найти универсальный с 3 проводами и заменить старый). Когда я выкрутил старый то он просто был черный(спасибо промывочной жидкости). А еще попробуй включить на автомате положение 2 и проехать на максимально разрешеных оборотах двигателя километров 5-10 есть шанс что если на лямбде нагар то он отгорит.
A32 VQ20 98г. Автомат.
Северянин
Цефирядник
Цефирядник
 
Сообщения: 164
Зарегистрирован: 11.09.2006 21:09
Откуда: Ямал
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение yan-zhdanov » 19.01.2008 6:38

А где эта "Лямбда " стоит и как её снять чтобы заказать ???
Аватара пользователя
yan-zhdanov
Гость (не авторизован)
 

Сообщение Северянин » 19.01.2008 13:43

yan-zhdanov писал(а):А где эта "Лямбда " стоит и как её снять чтобы заказать ???


Посмотри на форуме или http://www.cefiro.ru/experience/showart ... &thiscat=2 , только я покупал универсальный на три контакта. И еще количество ламд зондов отличается, у меня стоит один перед катализатором. Самое интересное что ни один(из новых) зондов не показывает сопротивление написаное в мануале, обязательно больше.
A32 VQ20 98г. Автомат.
Северянин
Цефирядник
Цефирядник
 
Сообщения: 164
Зарегистрирован: 11.09.2006 21:09
Откуда: Ямал
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Макс » 19.01.2008 16:41

лямбда это в последнюю очередь. Начни с регулировки КХХ и далее по списку который привел MARKS. Свечи с каким калильным числом стоят, для севера?
A32, VQ25DE, S-Touring
Аватара пользователя
Макс
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4593
Зарегистрирован: 04.06.2002 6:32
Откуда: новосибирск
Благодарил (а): 4 раз.
Поблагодарили: 7 раз.
Автомобиль: Nissan Cefiro A32 1995 ST

Сообщение yan-zhdanov » 21.01.2008 6:25

Я сдеал всё как намисано по списку стало лудше но всё равно раз через 3 глохнит а по поводу, свечь понятие не имею так как их не менял с покупки автомобиля буду раз если скажите какой марки ставить!!!!
Аватара пользователя
yan-zhdanov
Гость (не авторизован)
 

Сообщение Гео » 21.01.2008 7:23

yan-zhdanov писал(а):Я сдеал всё как намисано по списку стало лудше но всё равно раз через 3 глохнит а по поводу, свечь понятие не имею так как их не менял с покупки автомобиля буду раз если скажите какой марки ставить!!!!

для севера ставь холодные свечи.

смотри в разделе О машине \ Двигатель
там есть номер свечей
http://www.cefiro.ru/common/vq.php#plugs
A32, VQ20, 1994г.
Гео
Цефирядник
Цефирядник
 
Сообщения: 275
Зарегистрирован: 10.05.2007 12:53
Откуда: Барнаул
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение yan-zhdanov » 21.01.2008 9:21

Попробую у нас заказаь результат напешу!!!!
Благадарю!!
Аватара пользователя
yan-zhdanov
Гость (не авторизован)
 

Сообщение Северянин » 21.01.2008 20:33

yan-zhdanov писал(а):Попробую у нас заказаь результат напешу!!!!
Благадарю!!


Я заказывал PFR5G-11
A32 VQ20 98г. Автомат.
Северянин
Цефирядник
Цефирядник
 
Сообщения: 164
Зарегистрирован: 11.09.2006 21:09
Откуда: Ямал
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение yan-zhdanov » 22.01.2008 6:37

А ты откуда????
Аватара пользователя
yan-zhdanov
Гость (не авторизован)
 

Сообщение MARKS » 22.01.2008 14:54

yan-zhdanov писал(а):Я сдеал всё как намисано по списку стало лудше но всё равно раз через 3 глохнит а по поводу


Если все сделал правильно, то либо КХХ сдыхает, либо плохой контакт начиная от массы в развале цилиндров и на аккуме и кончая контактами на компе.
Кто понял жизнь, тот не торопится...
MARKS
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2556
Зарегистрирован: 26.11.2003 11:18
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.

Сообщение yan-zhdanov » 22.01.2008 15:18

Всё сделал как написано, стало лудше но иногдабывает глох, закзал новый KXX!!! Сказали 7 тон отвали!!
И кстате подскажите есть ли кабель заводской для диогностики??? И как его заказать можно???
Зарание благодарин!!!
Аватара пользователя
yan-zhdanov
Гость (не авторизован)
 

Сообщение Северянин » 24.01.2008 22:05

yan-zhdanov писал(а):А ты откуда????


Сосед.
A32 VQ20 98г. Автомат.
Северянин
Цефирядник
Цефирядник
 
Сообщения: 164
Зарегистрирован: 11.09.2006 21:09
Откуда: Ямал
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение yan-zhdanov » 28.01.2008 6:52

Подскажите а есть на cefiro типа батчика расхода (борт компьютера) и где его можно заказать??? И кстате я решил свою проблему с холостым я сделел как мне посоветовали на 2 второй на max оборотах проехал 10 км и проблема изчезла пока не глохла !!!!
Спасибо за помощь!!!
Аватара пользователя
yan-zhdanov
Гость (не авторизован)
 

Re: Проблема при запуске на горячую!!

Сообщение lega0000 » 14.07.2010 18:34

У меня тоже проблема с запуском на горячую. Почистил ДЗ, КХХ, ВК. Проблема не решилась. Осталось проверить датчик ОЖ. Если это не поможет, что еще надо смотреть?
lega0000
Цефирядник
Цефирядник
 
Сообщения: 94
Зарегистрирован: 19.08.2009 9:41
Откуда: Алматы
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Primа P11, SR20DE, A/T

Re: Проблема при запуске на горячую!!

Сообщение Макс » 14.07.2010 18:42

система воздуховодов до воздушного фильтра целая? Я был патрубок потерял, который идет в бачок под аккумулятором, казалось бы какая фигня, чуть большее сечение воздуховода стало, тем более в самом начальном участке, еще далеко до фильтра и датчиков, а машина перестала на горячую заводиться.
A32, VQ25DE, S-Touring
Аватара пользователя
Макс
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4593
Зарегистрирован: 04.06.2002 6:32
Откуда: новосибирск
Благодарил (а): 4 раз.
Поблагодарили: 7 раз.
Автомобиль: Nissan Cefiro A32 1995 ST

Re: Проблема при запуске на горячую!!

Сообщение lega0000 » 14.07.2010 20:20

Макс писал(а):система воздуховодов до воздушного фильтра целая? Я был патрубок потерял, который идет в бачок под аккумулятором, казалось бы какая фигня, чуть большее сечение воздуховода стало, тем более в самом начальном участке, еще далеко до фильтра и датчиков, а машина перестала на горячую заводиться.

Если ты имееш в виду г-образный патрубок, который уходит куда-то под аккумулятор, то он на месте.
А могут ли быть причиной затрудненного запуска на горячую форсунки. Когда я снимал коллектор две форсунки были не целыми
Сломан один зубец:
Изображение
Таких сломанных форсунок две:
Изображение
lega0000
Цефирядник
Цефирядник
 
Сообщения: 94
Зарегистрирован: 19.08.2009 9:41
Откуда: Алматы
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Primа P11, SR20DE, A/T

След.

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 1

  Cefiro Club © 2002-2016