Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« проблема с АКПП после ремонта »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

проблема с АКПП после ремонта

Сообщение всезанято » 04.04.2016 16:35

причина ремонта в том что еще в прошлом году осенью машина встала, при разборке выяснилось что фрикционы были стерты и приварились к стальным дискам, после чего я заказал необходимые запчасти и перебрал коробку, залил новое масло меньше чем положено но при этом уровень был очень завышен и масло выплевывало через сопун (залил всего около 8,5-9 литров с учетом что с гидротрансформатора тоже сливал и потом заливал), а так все в норме, установил акпп, пригнал машину на своем ходу но гнал ее на положении селектора на 2 скорости т.к. драйв не работал, но при разгоне на 2-й и включении драйва отпусканием педали газа происходило торможение двигателем - только на 4-й передачи. пригнав машину проводил проверки, выдавал ошибку соленоида регулировки давления, разобрал поддон и гидромозги все просмотрел проверил проверил правильность сборки соленоиды так же прошли проверку и я их промыл хорошенько не спеша все в порядке собрал установил нашел проблему плохих контактов на резисторе -провода на соплях держались - исправил, проблема не ушла. залил опять новое масло но его немножко не хватило я долил то слитое на котором проехал 40 км около пол литра- его фильтровал когда заливал.
мозги двс и акпп на одной плате, самодиагностика ошибок не выявила, подсоединялся к компу все работает, все соленоиды включаются , положение селектора показывает адекватно, переключает без пинков и рывков. когда выдергиваешь разъем положения селектора, то все начинает работать правда вроде уходит в ошибку и не дает разогнаться ну и я не стал насиловать коробку, драйв без селектора начинает работать правда включает скорость когда немного газанешь - примерно с 1500-2000 начинает включаться а так как нейтралке, все передачи видно по компу они все включаются и работают, ладно эксперимент зашел дальше, когда разъем селектора соединен и при этом отсоединяешь разъем соленоидов то все работает идеально все положения селектора сразу и плавно срабатывают с небольшим толчком - его чуть заметно все скорости включаются кроме 4-й машина разгоняется и прочее. и еще когда все разъемы соединены - все подключено то при включении драйва обороты немного растут а когда с драйва включаешь на нейтральную то обороты сильно падают один раз даже заглохла.
получается когда все подключено все идеально работает но драйв не пашет совсем - разве что торможение двигателем включается на нем, а как только отсоединяешь разъем селектора или соленоидов все начинает работать, в интернете ничего похожего не находил
подскажите кто что знаешь или слышал или у кого какие идеи, проводка проверена, думаю вот еще принудительно сигнал подавать самому на соленоид регулировки давления масла
акпп re4f04a правда внутри строение гидромозгов немножко отличается от того что в книжке, но до этого как то все же ездил - там не колхоз или еще какие самоделкины, а немного другое литье
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
всезанято
Цефирёнок
Цефирёнок
 
Сообщения: 26
Зарегистрирован: 27.12.2014 23:18
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: cefiro a32

Re: проблема с АКПП после ремонта

Сообщение ТАХ » 05.04.2016 13:44

залез сам в коробку что то сделал, а сейчас по интернету тебе ничего не скажут, езжай к спецам на СТО
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5078
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 46 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: проблема с АКПП после ремонта

Сообщение всезанято » 05.04.2016 19:44

сделал все как надо! по книжке собирал, читай внимательнее , суть в том что по отдельности коробка работает, электроника работает, а вместе нет
спецы еще меньше меня полюбому знают, я по этим спецам ездил когда машину больше пол года завести не мог в итоге мне бампер разбили и ничего не сделали, в итоге сам сделал, причину саму не нашел но заводиться машину заставил проблему исправил
всезанято
Цефирёнок
Цефирёнок
 
Сообщения: 26
Зарегистрирован: 27.12.2014 23:18
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: cefiro a32

Re: проблема с АКПП после ремонта

Сообщение всезанято » 05.04.2016 20:02

мне в вк подсказали что возможно трос, перепроверил там все нормально. Даже снимал датчик положения селектора и включал по отдельности скорости в коробке и на этом датчике- все без изменений
Когда на датчике положения селектора включена нейтральная передача а в коробке драйв то драйв срабатывает при 1500-2000 оборотов.
Почему то именно на драйве не хочет ехать
всезанято
Цефирёнок
Цефирёнок
 
Сообщения: 26
Зарегистрирован: 27.12.2014 23:18
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: cefiro a32

Re: проблема с АКПП после ремонта

Сообщение ТАХ » 06.04.2016 3:54

есть в коробке колесо, которое можно поставить неправильно, подробности не помню, но тема наверное 6-7 лет назад, так там 3 раза коробку открывали, но вопрос решили-это к тому, что по книжке собирал, возможно всё
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5078
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 46 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Re: проблема с АКПП после ремонта

Сообщение всезанято » 06.04.2016 21:50

там есть одна или две фигни которые нельзя путать - переворачивать, я их перепроверял и на них особое внимание а все остальное там обычно ставится
копался в интернете и наткнулся на список неисправностей акпп так вот там есть похожая проблема -
Нет движения на «D». Есть только 1,2 и задняя скорости.
Причины неисправности:
1. Износ фрикционных дисков муфты переднего хода С1.
Способы устранения:
1. Заменить диски на новые. Также заменить изношенные манжеты на поршне.
больше незнаю какие еще варианты, так что разберу посмотрю мало ли может при сборке подклинило где и зазор фрикционов изза этого был в норме, а потом отошло и начало не доставать или может еще что произошло готов уже во многое поверить...
только опять же почему с чем либо отключеным коробка полностью работает... полюбому как и с двигателем у меня какая нить фигня копеечная мозг выносит и хрен догадаешься куда копать... диагностика не выявляет (((
всезанято
Цефирёнок
Цефирёнок
 
Сообщения: 26
Зарегистрирован: 27.12.2014 23:18
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: cefiro a32

Re: проблема с АКПП после ремонта

Сообщение ТАХ » 07.04.2016 7:19

понятно, что столько денег и сил вложено, а она не едет, коробка это самое сложное в нашей машине, и мало кто её ремонтирует, тем более сам, поэтому нет людей которые могут дать дельный совет по ремонту
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5078
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 46 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Re: проблема с АКПП после ремонта

Сообщение gavrilov » 07.04.2016 10:47

Угу, это точно.
Ремонт в нормальном сервисе с новыми запчастями, по стоимости - две контрактные АКПП...

"всезанято" (ну и ник..), управляющие напряжения на соленоиды приходят с компа?
Может там "собака порылась"...

и еще. Я бы попробовал отбросить селектор и "напрямую электрически" включить "D" , подать +12в на 34 пин ТСМ или проверить что приходит с селектора на АКПП при каждом положении. Не через шнурок, а тестером.
Вдруг "двойной" сигнал.
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: проблема с АКПП после ремонта

Сообщение всезанято » 07.04.2016 13:57

ремонт в сервисе с запчастями около 50 рублей при этом никаких гарантий что сделают потому что опыта нету чтоб все нормально сделали нужно будет коробку 250 км тащить и там цена скорее еще больше будет
ник как ник)) - то что хотел было занято ))
на компе по диагностике показывет что соленоиды работают самодиагностика проблем не выявила, снятые соленоиды проверялись питание на них проверялось - сигнал, проводку год назад всю перебрал когда двс не заводился тогда мне предлагали за 15 или 25 тысяч не помню уже точно цепь поменять и сказали что не вариант и готовь еще почти 40 на контрактный двигатель
тсм я так понял мозги коробки тут небольшая проблемка - у меня мозги акпп и двс совмещены в один блок, подавать на мозги питание - на вывод думаю не стоит... по счет проверить что приходит с селектора непонял немного - селектор вроде как идет на мозги а потом от мозгов уже сигналы идут в коробку - на электромагниты они же соленоиды разве не так? тут ведь так просто не прозвонишь разве что только в положении драйв и прочих приходит ли питание на соленоиды и все.. или я что то не так понял, еслиб с питанием были бы проблемы то вышла бы ошибка, а комп показывает что соленоиды работают в положении драйв
перед снятием коробки гляну напряжение на соленоидах при заведенном двигателе
но думаю там будет все в норме
всезанято
Цефирёнок
Цефирёнок
 
Сообщения: 26
Зарегистрирован: 27.12.2014 23:18
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: cefiro a32

Re: проблема с АКПП после ремонта

Сообщение gavrilov » 07.04.2016 14:20

Идея в том, чтобы проверить все сигналы до и после ТСМ.
С селектора "правильные" сигналы приходят?
А может в положении "D" , у тебя кроме Д еще и 2 приходит?

Тоже самое с ТСМ. Возможно пробит/оборван силовой ключ и какой-то соленоид постоянно включен/отключен.
Через сканер это не увидишь..

Мысль понял?
Ну это так, мысли в слух :wink:
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: проблема с АКПП после ремонта

Сообщение всезанято » 07.04.2016 20:39

еслиб включалось кроме Д еще и 2-я то она бы полюбому поехала..
проверил... с сигналами и питанием все в порядке
сканер кстати показывает вроде как какой соленоид включен выключен и прочее
поставил 17-е тапки)) завтра если погода позволит коробку сниму
всезанято
Цефирёнок
Цефирёнок
 
Сообщения: 26
Зарегистрирован: 27.12.2014 23:18
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: cefiro a32

Re: проблема с АКПП после ремонта

Сообщение gavrilov » 08.04.2016 4:11

Ещё раз. Не по сканеру, а тестером!
Сканер видит только ТСМ, что происходит в самой АКПП он не знает...
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: проблема с АКПП после ремонта

Сообщение всезанято » 08.04.2016 19:19

тестером проверял... это про сканер я написал - то что до этого проверял... короче все в норме там... коробку я снял сегодня, сейчас пойду разбирать после если найду - увижу, обнаружу то отпишу в чем проблема была
всезанято
Цефирёнок
Цефирёнок
 
Сообщения: 26
Зарегистрирован: 27.12.2014 23:18
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: cefiro a32

Re: проблема с АКПП после ремонта

Сообщение всезанято » 09.04.2016 10:31

разобрав обнаружил негодную тормозную ленту, из-за чего ее перетерло не знаю, а касяк сборки похоже нашел в ступице муфты переднего хода которая крутится только в одну сторону я поставил неправильно... собирал по книжке но к сожалению смотрел на непонятный рисунок а на соседние внимания не обратил т.к. они совсем не понятные, сравнил в разных книжках вчера, получается неправильно стояло, фото выложить не получается, но там есть в одной книжке не очень понятный рисунок я по нему и собрал... в одной книжке про эту ступицу и направление в двух местах даже одно непонятное там стрелка вращения есть а эта стрелка снизу нарисована - как бы про наружную часть а оказывается это про внутреннюю часть имелось ввиду - это там не указано а потом несколько страниц спустя есть четкий понятный рисунок
всем спасибо))
буду ждать тормозную ленту через пару недель придет соберу поставлю за день и отпишу как машина себя чувствует
всезанято
Цефирёнок
Цефирёнок
 
Сообщения: 26
Зарегистрирован: 27.12.2014 23:18
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: cefiro a32

Re: проблема с АКПП после ремонта

Сообщение gavrilov » 09.04.2016 11:31

Не забудь отписаться.
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: проблема с АКПП после ремонта

Сообщение всезанято » 10.04.2016 11:21

отпишусь, главное доступ к интернету...
пока думаю багажник внутри прокрасить ))
всезанято
Цефирёнок
Цефирёнок
 
Сообщения: 26
Зарегистрирован: 27.12.2014 23:18
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: cefiro a32

Re: проблема с АКПП после ремонта

Сообщение всезанято » 13.04.2016 22:56

запчасть завтра отправят и через 7 дней она придет))
всезанято
Цефирёнок
Цефирёнок
 
Сообщения: 26
Зарегистрирован: 27.12.2014 23:18
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: cefiro a32

Re: проблема с АКПП после ремонта

Сообщение Pasha777 » 15.04.2016 19:55

У меня серьёзная проблема, устал уже ночевать в гараже, nissan cefiro vq20 a33. И так, стояла в моей машине коробка в которой было чёрное масло и стёртые диски, решил заменить, так как была коробка с другого цефирика такого же только на один год моложе, которая была в отличном состоянии до аварии, перебрал 2 коробки, внутренности из коробки просто тупо переставил в другой корпус коробки и мозги тоже, установил коробку в машину, все передачи работают, кроме R вроде толчек есть в коробки но не едет, разобрал снова коробку, просмотрел может что не так собрал , все просмотрел всё отлично, поставил обратно мозги которые точно работали и гидромуфту, таже проблема, попробовал без троса переключать, всё равно нет задней, единственное что я не пойму это тормозная лента, её надо сильно затягивать или слабо? Может из за неё.
Pasha777
Пока больше читатель
 
Сообщения: 5
Зарегистрирован: 15.04.2016 14:15
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: nissan cefiro a33 1999 2.0
Имя: Павел
Немного обо мне: Первый авто.

Re: проблема с АКПП после ремонта

Сообщение ТАХ » 16.04.2016 16:04

Pasha777 писал(а):... коробка с другого цефирика такого же только на один год моложе, ..
получается с А32?
Pasha777 писал(а):..я не пойму это тормозная лента, её надо сильно затягивать или слабо? Может из за неё.
надо затягивать, как правильно написано
сделай самодиагностику
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5078
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 46 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Re: проблема с АКПП после ремонта

Сообщение всезанято » 17.04.2016 9:45

вчера запчасть пришла сразу поехал забрал занимался другими делами и под вечер начал собирать коробку не торопясь за час - полтора собрал и пошел ставить примерно в 2 часа ночи машина была на колесах
гидротрансформатор после замены сальника и втулки (еще в прошлый раз) нормально не садиться - упирается в маховик, а раньше между маховиком и гидротрансформатором была небольшая щель - мог крутить гидротрансформатор пальцами, ну ладно пофиг на это...
проблема была в неправильно установленной запчасти названия ее не знаю, как ранее говорил в ступице муфты переднего хода - та фигня которая отвечает за прокрутку только в одну сторону, теперь машина летает)))) скорости включаются с очень маленьким толчком а переключение вообще незаметны, и еще одно непонятно почему в коробке щас масла намного меньше чем должно быть а показывает больше чем положено хотя может рассосалось за ночь xDD
меньше 8 литров точно в коробке, за уровнем буду еще следить мало ли не охото опять разбирать
одному снять, разобрать, перебрать, собрать и поставить можно примерно за 15 часов хотя если есть подходящее оборудование и инструменты да еще и гараж с ямой думаю и за 8 часов управится одному можно будет
всезанято
Цефирёнок
Цефирёнок
 
Сообщения: 26
Зарегистрирован: 27.12.2014 23:18
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: cefiro a32

След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2

  Cefiro Club © 2002-2016