Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« проблема с датчиком зарядки аккумулятора »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

проблема с датчиком зарядки аккумулятора

Сообщение dkz117 » 03.03.2009 19:56

привет всем цефироводам!
у мен возникла проблема такая... При поворачивании ключа в режим АЦЦ загоряются несколько индикаторов в том числе и индиатор аккумулятора. при заводе машины он должен гаснуть но эта зараза перестала выключаться. Предохранители целые. гдето не схватывается провод потому что сегодня как досели при заведенном двигателе где то цепь начало коротить и он то погаснет то зажгется опять в добавок еще изза этого отказала правый ближний свет. Кстати как я понял заядка все равно идет а диоды целые в рабочем состоянии.
у меня цефирик 2.5 литра и я компутерщик.
поэтому у меня в 1 мегабайте 1000 байт а
в 1 километре 1024 метра
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
dkz117
Цефирёнок
Цефирёнок
 
Сообщения: 48
Зарегистрирован: 04.08.2008 18:09
Откуда: Барнаул
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1994 2.5AT E

Re: проблема с датчиком зарядки аккумулятора

Сообщение gavrilov » 04.03.2009 4:10

Износились щётки на генераторе.
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: проблема с датчиком зарядки аккумулятора

Сообщение _ZVEZDEC_ » 04.03.2009 7:35

Возможно еще минусовой провод или масса не знаю точно идет к генератору, тоесть толстый большой плюс, а еще должен быть тонкий, было однажды такое на ауди этот тоненненький проводок отпал и была подобная фигня, припаяли все вернулось в норму, если нет то скорее всего щетки на гене или регулятор-выпрямитель на нем же!
Мудр не тот, кто знает много, а тот, чьи знания полезны
Потеря есть начало размножения, множество - начало потери
Аватара пользователя
_ZVEZDEC_
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1930
Зарегистрирован: 01.10.2008 13:03
Откуда: Областная коалиция(...где-то рядом с Алматы)
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Дневник: Просмотр дневника (2)
Автомобиль: Cefiro, 1995, 2.0AT, S-Touring


  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

  Cefiro Club © 2002-2016