Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Проблема с электрикой A33 »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Проблема с электрикой A33

Сообщение Химик » 26.03.2009 19:46

Доброго времени суток. Прошу помочь советом.
На батином цефиро (VQ20) приключился лобовой удар торцом рельса. Как ножом пробило оба радиатора, помяло бампер, капот, разбило фары и коробочку с релюшками(просто корпус, релюхи с разъемами вроде целы), которая возле аккумулятора располагается. Машину сразу заглушили. После стали реанимировать авто, поставили радиаторы, кузовщину итд, но появилась проблема. Почему-то перестал работать ближн и дальний свет на левой фаре, не работает вентилятор климата, часы, магнитола.
Что могло измениться? Может кто сталкивался с подобным? Понятно, что это электрика, но куда смотреть в первую очередь? Мож предохранитель есть, который за все это вместе отвечает?
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Химик
Цефирёнок
Цефирёнок
 
Сообщения: 13
Зарегистрирован: 13.08.2008 12:56
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro А33 2002АТ VQ20

Re: Проблема с электрикой A33

Сообщение Вадимка » 26.03.2009 23:06

Проверь все предохранители под капотом в коробочке которые стоят. Лучше прозвонить их.
Skyline
Аватара пользователя
Вадимка
Цефирядник
Цефирядник
 
Сообщения: 104
Изображения: 11
Зарегистрирован: 20.09.2007 19:39
Откуда: Ханты-Мансийск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (20)
Автомобиль: Nissan Skyline V35 VQ25DD
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Проблема с электрикой A33

Сообщение alekom777 » 27.03.2009 6:25

А лампочку смотрел? может сгорела просто.
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Проблема с электрикой A33

Сообщение Химик » 27.03.2009 7:52

Ок, прозвоню предохранители. А лампочка рабочая, все это с момента удара не работает
Химик
Цефирёнок
Цефирёнок
 
Сообщения: 13
Зарегистрирован: 13.08.2008 12:56
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro А33 2002АТ VQ20

Re: Проблема с электрикой A33

Сообщение hron » 27.03.2009 8:00

Смотри предохранители!
Cefiro 2002 A33 VQ20DE NEO
hron
Цефирядник
Цефирядник
 
Сообщения: 73
Зарегистрирован: 10.09.2008 9:40
Откуда: Екатеринбург
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2002 2.0AT

Re: Проблема с электрикой A33

Сообщение Вадимка » 27.03.2009 10:21

Смотри предохранители и может повредили какой-нить проводок либо клемму. Просмотри внимательно всё где удар был.
Skyline
Аватара пользователя
Вадимка
Цефирядник
Цефирядник
 
Сообщения: 104
Изображения: 11
Зарегистрирован: 20.09.2007 19:39
Откуда: Ханты-Мансийск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (20)
Автомобиль: Nissan Skyline V35 VQ25DD

Re: Проблема с электрикой A33

Сообщение Химик » 27.03.2009 11:40

Мужики спасибо огромное!
Ларчик просто открывался, сгорели 2 предохранителя. под капотом в блоке(отвечает за фару) и в салоне(радио, обдув, зеркала).
Мож при ударе антифриз на их цепи брызнул, вот они и перегорели.

И еще вопрос. Купил радиатор с вентиляторами(тайвань наверное), так вот, не подходят разъемы. На родной проводке на один вентилятор(правый из салона) 4-х проводная фишка идет, а на другой - 2-х проводная. А на новых вентиляторах фишки обе 4-х проводные, одна подошла, а вторая нет. Как решить сей вопрос и правильно скрутить 2 провода косы с 4-мя проводами вентилятора(там 2 белых, серый и черный)? мож знает кто?
И ещё, в каком порядке вентиляторы включаться должны, мож 2 сразу или по очереди?
Химик
Цефирёнок
Цефирёнок
 
Сообщения: 13
Зарегистрирован: 13.08.2008 12:56
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro А33 2002АТ VQ20

Re: Проблема с электрикой A33

Сообщение Андрей_Сургут » 27.03.2009 15:03

Химик писал(а):И ещё, в каком порядке вентиляторы включаться должны, мож 2 сразу или по очереди?

Вот - рядом обсуждается.... Рекомендую больше читать...
7 раз прочитай поиск и напиши в найденом, 1 раз заведи тему.
Аватара пользователя
Андрей_Сургут
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 3377
Изображения: 0
Зарегистрирован: 01.12.2003 11:13
Откуда: Сургут
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Camry ACV30, Nissan Note 06

Re: Проблема с электрикой A33

Сообщение Химик » 03.04.2009 17:30

Вопрос так и остался без ответа....
Да, вентиляторы не включаются, хотя предохранители в норме, может кто знает, какие именно реле отвечают за их включение и где их искать?
Заранее спасибо
Химик
Цефирёнок
Цефирёнок
 
Сообщения: 13
Зарегистрирован: 13.08.2008 12:56
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro А33 2002АТ VQ20

Re: Проблема с электрикой A33

Сообщение alekom777 » 03.04.2009 17:42

Химик писал(а):Вопрос так и остался без ответа....
Да, вентиляторы не включаются, хотя предохранители в норме, может кто знает, какие именно реле отвечают за их включение и где их искать?
Заранее спасибо

При включенном кондиционере должен включаться вентилятор.Ты до рабочей температуры доводил двигатель?
У тебя была проблема на радиаторе с фишками,решил ее?
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Проблема с электрикой A33

Сообщение gavrilov » 03.04.2009 17:48

Автор, марку авто напиши, для начала...
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Проблема с электрикой A33

Сообщение Химик » 03.04.2009 18:17

alekom777 писал(а):
Химик писал(а):Вопрос так и остался без ответа....
Да, вентиляторы не включаются, хотя предохранители в норме, может кто знает, какие именно реле отвечают за их включение и где их искать?
Заранее спасибо

При включенном кондиционере должен включаться вентилятор.Ты до рабочей температуры доводил двигатель?
У тебя была проблема на радиаторе с фишками,решил ее?


Нет, проблему с фишками не решил, не знаю как срастить провода 4-х контактного разъема(на вентилятор) с проводами 2-х контактного разъема(на косе проводов). фишки на второй радиатор подходят.

До рабочей температуры движок прогревал, даже выше, но и один подключенный вентилятор не включается.
Кондер включал, но тоже не включаются(правда, у меня не стоит вентилятора кондера и трубки, соответственно, не подключены).
Грешу на реле теперь, что возле аккумулятора, при ударе их коробку разбило, правда на вид реле не повредило, что не исключает замыкания(на них воды много попало). Правда, не знаю, какие реле отвечают именно за вентиляторы
Химик
Цефирёнок
Цефирёнок
 
Сообщения: 13
Зарегистрирован: 13.08.2008 12:56
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro А33 2002АТ VQ20

Re: Проблема с электрикой A33

Сообщение gavrilov » 03.04.2009 18:30

Вот схема.
Странно, откуда взялся разъём с двумя проводами.
Ничего не попутали?
Вложения
Реле вентиляторов охл.jpg
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Проблема с электрикой A33

Сообщение alekom777 » 03.04.2009 18:39

Химик,у тебя кузов А32?
На А33 точно две фишки по 4 провода на каждой и 3 реле.Gavrilov схему выложил.
Все 3 реле расположены между акб и левой фарой.
здесь ссылка на расположение:http://files.mail.ru/91TP3U
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Проблема с электрикой A33

Сообщение Химик » 03.04.2009 22:32

Кузов А33!Разъёмы на машине : один 4-х конт, другой 2-х. А на Тайваньском радиаторе(с вентиляторами) один 4-х, другой тоже 4-х
Химик
Цефирёнок
Цефирёнок
 
Сообщения: 13
Зарегистрирован: 13.08.2008 12:56
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro А33 2002АТ VQ20

Re: Проблема с электрикой A33

Сообщение alekom777 » 04.04.2009 4:59

Химик писал(а):Кузов А33!Разъёмы на машине : один 4-х конт, другой 2-х. А на Тайваньском радиаторе(с вентиляторами) один 4-х, другой тоже 4-х

Машина с сингапура?
Просто смотрю электросхему цефиро(максима) написано к каждому вентилятору подходит серый провод,разъем круглый с 4 контактами каждый.
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Проблема с электрикой A33

Сообщение Химик » 04.04.2009 9:08

Нет, машина с Японии вроде
Химик
Цефирёнок
Цефирёнок
 
Сообщения: 13
Зарегистрирован: 13.08.2008 12:56
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro А33 2002АТ VQ20

Re: Проблема с электрикой A33

Сообщение gavrilov » 04.04.2009 9:54

Странно.. Посмотрел схему А32, там тоже по 4 контакта на каждом вентиляторе.
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Проблема с электрикой A33

Сообщение Химик » 04.04.2009 11:11

т.е. на заводской косе (А33) на радиатор должны идти две 4-х контактные фишки? и только так? А откуда у меня 2-х контактная? Мож куда ещё она идет и я не увидел? пойду проверю
Химик
Цефирёнок
Цефирёнок
 
Сообщения: 13
Зарегистрирован: 13.08.2008 12:56
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro А33 2002АТ VQ20

Re: Проблема с электрикой A33

Сообщение Химик » 04.04.2009 11:14

А как изображение вставить? пойду сфотаю
Химик
Цефирёнок
Цефирёнок
 
Сообщения: 13
Зарегистрирован: 13.08.2008 12:56
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro А33 2002АТ VQ20

След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0

  Cefiro Club © 2002-2016