Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Проблема с электрикой. »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Re: Проблема с электрикой.

Сообщение FFFRIK » 02.08.2012 11:50

remus писал(а):отрежь датчик скорости в панели, только к сожалению спидометр перестанет работать :)

ну это совсем даже не выход из ситуации))
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
FFFRIK
Цефирёнок
Цефирёнок
 
Сообщения: 12
Зарегистрирован: 18.07.2012 14:58
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 1999 2.0AT E

Re: Проблема с электрикой.

Сообщение Jivchic » 02.08.2012 18:20

FFFRIK писал(а):вопрос такой: при скорости свыше 30 км/ч срабатывает центральный замок, когда паркуешься, приходиться постоянно открывать двери с кнопки, немножко напрягает! возможно ли как то отключить эту функцию?



за пепельницей и магнитолой есть блок, на нем еще стоит пищалка, там есть коричневые провода, в общем они закрывают все двери, кроме водительской, скорее всего через этот блок закрывание идет по набору скорости...

у меня в сообщениях посмотрите, в темах про сигнализации, там фото этого блока есть...
Аватара пользователя
Jivchic
Цефирянин
Цефирянин
 
Сообщения: 361
Зарегистрирован: 22.01.2011 17:44
Откуда: Кыргызстан, Бишкек
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro Wagon A32 1999 2.0 AT
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Проблема с электрикой.

Сообщение Jivchic » 03.08.2012 16:51

Jivchic писал(а):
FFFRIK писал(а):вопрос такой: при скорости свыше 30 км/ч срабатывает центральный замок, когда паркуешься, приходиться постоянно открывать двери с кнопки, немножко напрягает! возможно ли как то отключить эту функцию?



за пепельницей и магнитолой есть блок, на нем еще стоит пищалка, там есть коричневые провода, в общем они закрывают все двери, кроме водительской, скорее всего через этот блок закрывание идет по набору скорости...

у меня в сообщениях посмотрите, в темах про сигнализации, там фото этого блока есть...


Подключение сигнализации к центральному замку
Аватара пользователя
Jivchic
Цефирянин
Цефирянин
 
Сообщения: 361
Зарегистрирован: 22.01.2011 17:44
Откуда: Кыргызстан, Бишкек
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro Wagon A32 1999 2.0 AT

Re: Проблема с электрикой.

Сообщение remus » 03.08.2012 17:15

просто я логики понять не могу: ну зачем эту функцию отключать, если она сделана для безопасности ваших же близких\пассажиров
чё дети у вас в машине не ездят? или кнопку трудно нажать при остановке?
также я не могу понять логику людей которые не включают свет в потёмках, даже на трассе(по ходу генератор экономят), ставят красные габариты в передние фары,ставят китайский ксенон куда возможно, вешают туеву хучу фар на свою машину аки новогодняя ёлка, тонируют заднюю оптику, ставят вылет у дисков что колёса сантимов на 5 торчат из арок и т.д
поверьте список можно ещё продолжать до бесконечности .........
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: Проблема с электрикой.

Сообщение Jivchic » 03.08.2012 17:27

remus писал(а):просто я логики понять не могу: ну зачем эту функцию отключать, если она сделана для безопасности ваших же близких\пассажиров
чё дети у вас в машине не ездят? или кнопку трудно нажать при остановке?
также я не могу понять логику людей которые не включают свет в потёмках, даже на трассе(по ходу генератор экономят), ставят красные габариты в передние фары,ставят китайский ксенон куда возможно, вешают туеву хучу фар на свою машину аки новогодняя ёлка, тонируют заднюю оптику, ставят вылет у дисков что колёса сантимов на 5 торчат из арок и т.д
поверьте список можно ещё продолжать до бесконечности .........


возраст и свободное время... со временем это все уходит...
Аватара пользователя
Jivchic
Цефирянин
Цефирянин
 
Сообщения: 361
Зарегистрирован: 22.01.2011 17:44
Откуда: Кыргызстан, Бишкек
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro Wagon A32 1999 2.0 AT

Re: Проблема с электрикой.

Сообщение remus » 03.08.2012 20:14

ну мне всего сейчас 26, когда покупал цефир было 24
думаю возраст совсем не показатель
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: Проблема с электрикой.

Сообщение Витёк (Цифиркин) » 05.08.2012 22:20

Блин пацаны не знаю даже к ккаким богам ходить. Может кто скажет. Короче потухла левая фара у меня и подсветка приборки. Прозвонил все что только можно. Проверил все преды и прочую нечесть. Все рабочее. Вот только интересный факт. На правой фаре у меня в штекере, если держать его перед глазами Буквой П, то слева плюс на дальнем, посередине плюс на ближнем, а справа соответственно минус, а на левой фаре каким то образом стало минус ушел влево, а плюсы в право ( При этом. Если втукнуть штекер в левую фару, то при включении ближнего или дальнего на приборке индикация горит включенного дальнего и горит только правая фара. Только вытыкаю штекер левой фары, сразу индикация приходит в норму. Что может быть замкнуто или что могло сгореть. Я в шоке если честно. Всегда решал все проблемы по электрике сам, но это меня выбило прям. HELP me please. У меня есть предположение, что виноваты рэлюхи, которые стоят у бачка расширительного, но почему потухла приборка. И только она ведь потухла. В салоне все светильники, ксанави, подсветки коробки и всех кнопок работает.
По з/ч звонить, писать
тел.8-913-648-84-48
e-mail: fredik2000@inbox.ru
Аватара пользователя
Витёк (Цифиркин)
Спонсор раздела
 
Сообщения: 1161
Изображения: 20
Зарегистрирован: 31.10.2008 20:48
Откуда: Россия г. ОМСК
Благодарил (а): 0 раз.
Поблагодарили: 4 раз.
Автомобиль: По ходу Цефиро

Re: Проблема с электрикой.

Сообщение Витёк (Цифиркин) » 05.08.2012 22:22

remus писал(а): ставят вылет у дисков что колёса сантимов на 5 торчат из арок

Кстати не плохо смотрится, но не 5 см конечно, но и внутри не красиво так то)
По з/ч звонить, писать
тел.8-913-648-84-48
e-mail: fredik2000@inbox.ru
Аватара пользователя
Витёк (Цифиркин)
Спонсор раздела
 
Сообщения: 1161
Изображения: 20
Зарегистрирован: 31.10.2008 20:48
Откуда: Россия г. ОМСК
Благодарил (а): 0 раз.
Поблагодарили: 4 раз.
Автомобиль: По ходу Цефиро

Re: Проблема с электрикой.

Сообщение remus » 06.08.2012 10:16

Витя у меня подобное было когда лампочка одна замкнула внутри, попробуй поменять обе лампочки, а вернее левую лампочку
ЗЫ: а меня именно бесит когда 5 сантимов и больше торчит, как то видел марка такого, такой колхоз ей богу
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: Проблема с электрикой.

Сообщение Витёк (Цифиркин) » 06.08.2012 13:42

В том то и дело, что лампочка одна и та же работает на правое фаре, а на левой не работает. Да и причем тут лампочка. Если я замеры делал на самих контактах и минус перешел в другую сторону. Короче тут запутано всё (
По з/ч звонить, писать
тел.8-913-648-84-48
e-mail: fredik2000@inbox.ru
Аватара пользователя
Витёк (Цифиркин)
Спонсор раздела
 
Сообщения: 1161
Изображения: 20
Зарегистрирован: 31.10.2008 20:48
Откуда: Россия г. ОМСК
Благодарил (а): 0 раз.
Поблагодарили: 4 раз.
Автомобиль: По ходу Цефиро

Re: Проблема с электрикой.

Сообщение gavrilov » 06.08.2012 14:08

Виктор, брось минус прямо на штеккер.
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2574
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Проблема с электрикой.

Сообщение Витёк (Цифиркин) » 06.08.2012 14:47

Вот тоже хочу это сделать. Только где он пропал интересно ((
По з/ч звонить, писать
тел.8-913-648-84-48
e-mail: fredik2000@inbox.ru
Аватара пользователя
Витёк (Цифиркин)
Спонсор раздела
 
Сообщения: 1161
Изображения: 20
Зарегистрирован: 31.10.2008 20:48
Откуда: Россия г. ОМСК
Благодарил (а): 0 раз.
Поблагодарили: 4 раз.
Автомобиль: По ходу Цефиро

Re: Проблема с электрикой.

Сообщение Rustik » 07.08.2012 7:11

У тебя кто-то фишку фары просто неправильно подключил. Там фишка подключается маленькими железными разъёмчиками, они одинаковые - легко перепутать. Просто отсоедини фишку и заново соедини чтобы все провода встали как на рабочей фаре.
Rustik
Цефирядник
Цефирядник
 
Сообщения: 213
Зарегистрирован: 04.06.2010 13:35
Откуда: Алматы
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (1)
Автомобиль: Cefiro PA32 STouring 97г.

Re: Проблема с электрикой.

Сообщение Витёк (Цифиркин) » 07.08.2012 7:18

Стояли фары на машине мутные. Все работало. Я убирал колхоз от старого водители. Протянутый провод плюсовой на сигнал, который шел тупо через дверь. Скорее всего где то теперь минус оборвало. Я вчера подключал минус напрямую к штекеру и гореть начала, но очень очень тускло и только дальний. Не понимаю я что происходит пока ((Позавчера я неправильно промерил оказывается штекер. Минус не перешел, это плюсы переходили при переключении дальнего/ближнего,а минуса на левой фаре вообще нету. Ладно бы я провел минус и все загорелось, так не загорается толком. Очень тускло горит и обе спирали. Что то там не то (
По з/ч звонить, писать
тел.8-913-648-84-48
e-mail: fredik2000@inbox.ru
Аватара пользователя
Витёк (Цифиркин)
Спонсор раздела
 
Сообщения: 1161
Изображения: 20
Зарегистрирован: 31.10.2008 20:48
Откуда: Россия г. ОМСК
Благодарил (а): 0 раз.
Поблагодарили: 4 раз.
Автомобиль: По ходу Цефиро

Re: Проблема с электрикой.

Сообщение gavrilov » 07.08.2012 7:52

Массу правильно на лампочку подал?
При включенной левой фаре, какое напряжение на лампочке?
Мерь относительно АКБ.
Пока два варианта

1. Не правильно подключен минус (Горят последовательно две нити)
2. Проблема в подрулевом переключателе или в э/проводке.
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2574
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Проблема с электрикой.

Сообщение Rustik » 07.08.2012 9:35

Витёк (Цифиркин) писал(а):Стояли фары на машине мутные. Все работало. Я убирал колхоз от старого водители. Протянутый провод плюсовой на сигнал, который шел тупо через дверь. Скорее всего где то теперь минус оборвало. Я вчера подключал минус напрямую к штекеру и гореть начала, но очень очень тускло и только дальний. Не понимаю я что происходит пока ((Позавчера я неправильно промерил оказывается штекер. Минус не перешел, это плюсы переходили при переключении дальнего/ближнего,а минуса на левой фаре вообще нету. Ладно бы я провел минус и все загорелось, так не загорается толком. Очень тускло горит и обе спирали. Что то там не то (


Я же тебе написал что не так. Вот тут проблемы со светом alexapl твою проблему давно решил.
alexapl писал(а):да, с "цешкой" побыстрее получилось, чем с отвёрткой. Разобрался. На общий контакт лампы приходит +12, а при переключении ближний-дальний "масса" коммутируется на соответствующий контакт лампы. А я то сперва думал, что общий контакт это "масса", а на "сигнальные" (ближний-дальний) подводится +12. Вот я и перепутал "общий" и "ближний". При включении ближнего ток шел через две спирали, вот и светила тускло.
ЗЫ. Если лампу держать цоколем к себе, то левый контакт - "общий", верхний контакт - ближний свет (верхняя спираль в лампе, которая с отражателем), правый контакт - дальний свет (нижняя спираль).
ЗЗЫ. Почему то на схеме (руководство, pdf-ник) релюшек (под капотом, за правой фарой) нет в помине. Почему?


У меня тоже такое было, просто фишку неправильно подключили к косе - она железными фигнюшками подсоединяется, легко перепутать т.к. они одинаковые
Rustik
Цефирядник
Цефирядник
 
Сообщения: 213
Зарегистрирован: 04.06.2010 13:35
Откуда: Алматы
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (1)
Автомобиль: Cefiro PA32 STouring 97г.

Re: Проблема с электрикой.

Сообщение Витёк (Цифиркин) » 07.08.2012 10:13

Да кто её не правильно то мог подключить ??????? Я пригнал машину с региона другого. Стояли мутные обычные фары и обе горели. Я поставил другие фары и фишки вообще не трогал. Левая потухла ). Как выяснилось теперь нету минуса. Я посмотрел Цешкой как идет питание на контактах правой фары и по этому же принципу поставил на левой. Не катит блин (((Какие то понты другие. Я взял правый штекер. Там минус справа общий, а плюс при ближнем сверху, а при дальнем слева. Посмотрел на левый штекер. Там тоже плюс на ближний сверху, на дальний слева, а минуса нету. Я подключил отдельно минус от аккума и нефига. Фара очень тускло левая светит. Почему при тех же значениях правая светит нормально ? Вот и напрягло ( Плюс на обоих фарах одинаковый. На заглушеной машине 12.7 вольта.
По з/ч звонить, писать
тел.8-913-648-84-48
e-mail: fredik2000@inbox.ru
Аватара пользователя
Витёк (Цифиркин)
Спонсор раздела
 
Сообщения: 1161
Изображения: 20
Зарегистрирован: 31.10.2008 20:48
Откуда: Россия г. ОМСК
Благодарил (а): 0 раз.
Поблагодарили: 4 раз.
Автомобиль: По ходу Цефиро

Re: Проблема с электрикой.

Сообщение Rustik » 07.08.2012 10:44

Витёк (Цифиркин) писал(а):Да кто её не правильно то мог подключить ??????? Я пригнал машину с региона другого. Стояли мутные обычные фары и обе горели. Я поставил другие фары и фишки вообще не трогал. Левая потухла ). Как выяснилось теперь нету минуса. Я посмотрел Цешкой как идет питание на контактах правой фары и по этому же принципу поставил на левой. Не катит блин (((Какие то понты другие. Я взял правый штекер. Там минус справа общий, а плюс при ближнем сверху, а при дальнем слева. Посмотрел на левый штекер. Там тоже плюс на ближний сверху, на дальний слева, а минуса нету. Я подключил отдельно минус от аккума и нефига. Фара очень тускло левая светит. Почему при тех же значениях правая светит нормально ? Вот и напрягло ( Плюс на обоих фарах одинаковый. На заглушеной машине 12.7 вольта.


А ты уверен что общий минус? На цефирах общий идёт именно плюс, а ближний и дальний меняются как раз массой на нужный контакт. Тускло светит потому что горят обе нити в лампе. Приглядись просто сколько нитей горит в правой фаре и в левой.
Просто перепроверь на рабочей фаре цэшкой - общим там будет плюс.
Rustik
Цефирядник
Цефирядник
 
Сообщения: 213
Зарегистрирован: 04.06.2010 13:35
Откуда: Алматы
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (1)
Автомобиль: Cefiro PA32 STouring 97г.

Re: Проблема с электрикой.

Сообщение Витёк (Цифиркин) » 07.08.2012 13:51

На Цефирах идет плюс общий,а на Максимах минус, как показал опыт. Сделал сегодня. Вчера понял, что нету минуса. Посмотрел где минус на Цефиро(2 машины возле дома) 1 из которых Цефиро. И отрезал у себя так же )). Естественно нечего дельного не вышло, так как на Максиме минусовое управление. Сегодня просто тупо как на правом сделал, так и левый. Всё получилось. Только минус взял с корпуса пока. Думаю надо искать куда он делся, но не сейчас. Пока не до этого.
По з/ч звонить, писать
тел.8-913-648-84-48
e-mail: fredik2000@inbox.ru
Аватара пользователя
Витёк (Цифиркин)
Спонсор раздела
 
Сообщения: 1161
Изображения: 20
Зарегистрирован: 31.10.2008 20:48
Откуда: Россия г. ОМСК
Благодарил (а): 0 раз.
Поблагодарили: 4 раз.
Автомобиль: По ходу Цефиро

Re: Проблема с электрикой.

Сообщение gavrilov » 08.08.2012 9:49

Подсветкой приборов заработала?
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2574
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Пред.След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 0

  Cefiro Club © 2002-2016