Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« проблема с пуском VQ »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Re: проблема с пуском VQ20

Сообщение БабаМаша » 30.03.2011 5:57

amigoSOS писал(а):ДЗ промывал неделю назад, КХХ не касался.. Из-за него может не заводиться? На СТО сказали, что иногда схватывает, но не заводится. На диагностике ошибка Датчика детонации, его не менял. Еще сказали, что датчик кислорода практически вообще не работает, заказал его уже. Но он как я понял не влияет на запуск двигателя..

Попробуй снять фишку датчика коленвала, тот что между коробкой и двиглом стоит, если открыть капот и посмотреть под воздухан, там внизу стоит.
Если при снятой фишке машина заведется, но при этом обороты выше 2 тысяч не будет поднимать то это 100% наводки стартера на датчик.
Можно попробовать бросить хороший кабель с минусовой клеммы акумулятора на один из болтов стартера, возможно поможет.
Коробку не снимал до этого?
Рулю трехлитровой ракетой блеать
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
БабаМаша
Цефировод
Цефировод
 
Сообщения: 595
Зарегистрирован: 16.05.2008 7:30
Откуда: Остона
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Белый 3-х литровый аутеч МКПП

Re: проблема с пуском VQ20

Сообщение БабаМаша » 30.03.2011 6:06

Мля, на дату поста не посмотрел :mrgreen: :mrgreen:
Рулю трехлитровой ракетой блеать
Аватара пользователя
БабаМаша
Цефировод
Цефировод
 
Сообщения: 595
Зарегистрирован: 16.05.2008 7:30
Откуда: Остона
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Белый 3-х литровый аутеч МКПП
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: проблема с пуском VQ20

Сообщение born » 30.03.2011 19:02

remus писал(а):похоже на мёртвый кхх

да проверяли вроде норм был!
born
Цефирёнок
Цефирёнок
 
Сообщения: 18
Зарегистрирован: 17.10.2010 16:40
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A33 2000 2.0Excimo

ПОМОГИТЕ!!! При зивдоке трещит реле топл.насоса-НЕ заводится

Сообщение abba1980 » 14.04.2011 17:58

А 32, 96 г.в. 2.0. При пуске двигателя трещит реле топливного насоса, мигает лампочка СHECK - НЕ заводится. Проверили ошибки нет, код "55". Все реле и предохранители в норме. Свечи забрызгивает, искры нет. Сигналку проверили в норме. Так уже было 2 недели назад, потом завелась без проблем и вот опять. Может у кого, что-то было. Помогите!
abba1980
Пока больше читатель
 
Сообщения: 3
Зарегистрирован: 27.01.2010 15:47
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1996 2.0AT

Re: проблема с пуском VQ20

Сообщение ТАХ » 15.04.2011 4:03

abba1980 напряжение АКБ на запуске проверь, мигает чек - сделай самодиагностику, что предшествовало поломке? какие работы проводились на машине? нет искры - проверь датчик положения КВ.
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5076
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 46 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Re: проблема с пуском VQ20

Сообщение abba1980 » 15.04.2011 8:21

АКБ хорошая. Поломке ничего не предшествовало. Работ не было. Заглушил, через 2 часа не заводится и все. Сейчас на СТО оттянул. Жду результата.
abba1980
Пока больше читатель
 
Сообщения: 3
Зарегистрирован: 27.01.2010 15:47
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1996 2.0AT

Re: проблема с пуском VQ20

Сообщение ТАХ » 15.04.2011 8:37

abba1980 под капотом блок предохранителей, с левой стороны по ходу движения, не помню номер но предохранитель на 10А, проверь на всякий случай, при выходе его из строя, нет искры.
- рядом со стартером датчик колен вала POS, иногда он глючит от наводки стартера, помогает решить проблему массовый провод, под болт стартера.
ЗЫ. пиши, что скажут мастера.
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5076
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 46 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Re: проблема с пуском VQ20

Сообщение чарлик » 20.04.2011 11:16

Была подобная проблема. При запуске схватывала, а потом секунд пять тыр-дыр, дергалась, а потом выходила на прогревочные обороты и все вроде бы становилось нормально! Ездил на различные диагностики, но ничего не показало. Перестал заправляться 95 бензином (покупал нахаляву), стал заливать 92 на Лукойловской колонке и после двух баков заметил, что запуск улучшился с стал с пульта смело заводить при -25. Удачи!
Уважаю Японо-маму!!!
чарлик
Цефирядник
Цефирядник
 
Сообщения: 72
Зарегистрирован: 18.04.2008 14:27
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2002 2.0AT E

РАБОТАЕТ 2-3 МИН,НЕ НАБИРАЕТ ОБОРОТЫ-ВООБЩЕ! А32 VQ20

Сообщение Anastasya90 » 03.06.2011 11:24

Мне муж купил Nissan cefiro A32 94г. VQ20, прежний хозяин отдавал ее в наш автосервис там покапались,ни чем помочь не смогли,вот она у него и простояла года 2, мы ее забрали ,думаем отремонтируем! Запускаем авто, а она проработает 2 мин и глохнет( при чем во время работы она даже обороты не набирает(((орет,визжит,пищит, делали самодиагностику- выдал код 34, мы поменяли датчик детонации.Вроде норм, но все равно такая же фигня( делаем сново самодиагностику показывает что все в порядке(55)!!! С MAF ВРОДЕ ТОЖЕ ВСЕ В ПОРЯДКЕ...ЧТО ДЕЛАТЬ???ПОМОГИТЕ!!!МЕЧТАЮ УЖЕ ПРОКАТИТЬСЯ НА СВОЕЙ МАШИНКЕ.
Anastasya90
Пока больше читатель
 
Сообщения: 1
Изображения: 0
Зарегистрирован: 03.06.2011 7:44
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: nissan cefiro A32 1994 VQ20

Re: проблема с пуском VQ20

Сообщение remus » 03.06.2011 18:23

КХХ, ДЗ мыть обязательно если не мылись
про МАФ откуда такая уверенность?
если подумать то много чего надо поменять и смотреть: фильтра все (воздух и топливо по крайней мере)
свечи?
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Проблема с двигателем

Сообщение brabus_7sk » 12.11.2012 15:17

Привет цефироводам! у меня такая проблема, Еду с Семипалатинска в Алмату, около Талдыкоргана начала заводтся гдето с 10 раза, и то по долгу когда крутишь, потом на перевалах пропала тяга, ваще не ехала, в гору на второй вылазил, в Алмату приехал ваще умерла, т.е. не заводилась, поменял свечи, топливный фильтр, бензонасос, не помогло, вызывал электрика, проверил все датчики, вышла ошибка датчика детонации, заменил, трабл остался, потом еле как завели, обороты 500, газ в пол эффекта ноль просто захлебывается чуть чуть, а обороты не набирает, и еще заводится только если отсоединить датчик коленвала каторый под шкивом находится, кто подскажет в чем может быть проблема? В чужом городе незнаю что делать, отогнал на СТО там разбираются, но пока недотюкали еще, говорят можно поробовать поменять валюметр, Что с ней может быть?
brabus_7sk
Пока больше читатель
 
Сообщения: 3
Зарегистрирован: 13.07.2012 19:30
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 VQ20DE 5-мех

Re: Проблема с двигателем

Сообщение brabus_7sk » 12.11.2012 16:33

Может быть у кого-нибудь есть предположения?
brabus_7sk
Пока больше читатель
 
Сообщения: 3
Зарегистрирован: 13.07.2012 19:30
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 VQ20DE 5-мех

Re: Проблема с двигателем

Сообщение LKRM » 12.11.2012 17:26

Попробуй датчик коленвала поменять.
Cefiro 97 PA32 25Excimo - была, люблю, скучаю))
Ходят слухи, что владельцы турбовых машин симулируют низкий расход топлива)))
Аватара пользователя
LKRM
Цефирёнок
Цефирёнок
 
Сообщения: 15
Зарегистрирован: 26.05.2011 13:45
Откуда: Алматы
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Aristo V300 JZS161 2JZ-GTE '99

Re: Проблема с двигателем

Сообщение brabus_7sk » 12.11.2012 18:23

да дело в том что когда было все нормально я пробовал заводить даже без него, все прекрасно работало,просто чек горел
brabus_7sk
Пока больше читатель
 
Сообщения: 3
Зарегистрирован: 13.07.2012 19:30
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 VQ20DE 5-мех

Re: Проблема с двигателем

Сообщение Dan4o89 » 12.11.2012 19:02

валюметр, маф сдох
пьяная змея
ползет прямо
Аватара пользователя
Dan4o89
Цефирядник
Цефирядник
 
Сообщения: 95
Зарегистрирован: 08.08.2011 19:10
Откуда: Казахстан г.Алматы ГРЭС
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 1999г.в 2.0

Re: проблема с пуском VQ20

Сообщение _ZVEZDEC_ » 12.11.2012 20:00

brabus_7sk, тут вариантов не много, либо МАФ, как писали, либо датчик рапспредвала, или колена, когда завелась, что ошибок не высветилось?
Мудр не тот, кто знает много, а тот, чьи знания полезны
Потеря есть начало размножения, множество - начало потери
Аватара пользователя
_ZVEZDEC_
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1930
Зарегистрирован: 01.10.2008 13:03
Откуда: Областная коалиция(...где-то рядом с Алматы)
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Дневник: Просмотр дневника (2)
Автомобиль: Cefiro, 1995, 2.0AT, S-Touring

немагу завести SOS

Сообщение kapellan_carnak » 14.11.2012 10:24

Здраствуйте , приключилась такая проблема , затеял ремонт машины паменял стойку и гранату , делал машину на улице, на самом паследнем этапе закручивал колесо машина стояла 3 дня без подзавода, решил пака докручу с автозавода пусть прогреется , машина завелась на пару секунд и заглохла, 2 3 4 5 последущие запуски неудачны . выкручивал свечи ставил другой акб схватывае но что то мешает движшку завестись ((((( на ул -10 максимум незнаю что делать ? сегодня хачу вести в теплый бокс , !!! :idea: када завел с аавтозавода машина была поддомкрачена !
Аватара пользователя
kapellan_carnak
Цефирёнок
Цефирёнок
 
Сообщения: 31
Изображения: 0
Зарегистрирован: 02.02.2012 16:52
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 ExcimoG

Re: немагу завести SOS

Сообщение remus » 14.11.2012 10:39

чё то долго ты меня гранату и стойку, аж 3 дня :)
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: немагу завести SOS

Сообщение kapellan_carnak » 14.11.2012 10:44

remus писал(а):чё то долго ты меня гранату и стойку, аж 3 дня :)

ну знаешь на улице не шик , в буран быстро несделаешь , тем более я раньше никада неменял стоек
Аватара пользователя
kapellan_carnak
Цефирёнок
Цефирёнок
 
Сообщения: 31
Изображения: 0
Зарегистрирован: 02.02.2012 16:52
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 ExcimoG

Re: немагу завести SOS

Сообщение remus » 14.11.2012 11:00

ну знаешь ли, если на улице буран, у тебя нет гаража и ты никогда этого не делал, то проще отдать в сервис 1000-1500р и тебе бы её поменяли

теперь по делу: самодиагностика чё показывает?
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Пред.След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 1

  Cefiro Club © 2002-2016