Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« проблема с пуском VQ »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Re: проблема с пуском VQ

Сообщение shanxaj » 21.05.2013 17:57

Сигнал на катушки идёт прям из мозгов. Скорее всего они. Хорошо бы поставить с рабочей машины и посмотреть...
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
shanxaj
Цефирянин
Цефирянин
 
Сообщения: 388
Зарегистрирован: 03.12.2011 14:56
Откуда: г. Новокузнецк
Благодарил (а): 5 раз.
Поблагодарили: 16 раз.
Дневник: Просмотр дневника (7)
Автомобиль: Cefiro A33 2001 2.0AT Сингапур

Re: проблема с пуском VQ

Сообщение sotnic » 21.05.2013 17:59

shanxaj писал(а):Сигнал на катушки идёт прям из мозгов. Скорее всего они. Хорошо бы поставить с рабочей машины и посмотреть...

А как ещё проверить можно?
sotnic
Пока больше читатель
 
Сообщения: 3
Зарегистрирован: 21.05.2013 17:40
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Maxima а32 1998 2.0АТ
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: проблема с пуском VQ

Сообщение shanxaj » 21.05.2013 19:09

Осциллографом. В книге есть какие провода идут от компа на катушки и какой сигнал на них должен быть.
Но это теория, сам ищу осциллограф щас, что бы проверить катушки.
Аватара пользователя
shanxaj
Цефирянин
Цефирянин
 
Сообщения: 388
Зарегистрирован: 03.12.2011 14:56
Откуда: г. Новокузнецк
Благодарил (а): 5 раз.
Поблагодарили: 16 раз.
Дневник: Просмотр дневника (7)
Автомобиль: Cefiro A33 2001 2.0AT Сингапур

Re: проблема с пуском VQ

Сообщение gavrilov » 22.05.2013 2:15

+12В приходит на катушки?
Если да, то осциллограф в помощь
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2574
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: проблема с пуском VQ

Сообщение sotnic » 22.05.2013 13:36

gavrilov писал(а):+12В приходит на катушки?
Если да, то осциллограф в помощь

+12 Есть на катушках. А это поможет если мозги? Nissan Maxima сгорел блок управления двигателем
sotnic
Пока больше читатель
 
Сообщения: 3
Зарегистрирован: 21.05.2013 17:40
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Maxima а32 1998 2.0АТ

Re: проблема с пуском VQ

Сообщение dimonchick » 24.05.2013 2:07

picasso писал(а):
dimonchick писал(а):
dimonchick писал(а):Всех приветствую!
Сегодня посетила меня проблема, но, видимо, немного иная. Машина стояла 2 дня. Когда ставил, все ок. А сегодня завожу - сартер крутит, но двиг не схватывает. Из выхлопухи бензом несгоревшим пахнет. Стою, смотрю, как дурачок, под капот, не знаю с чего начать проверку. Начал логически рассуждать(поправьте, если что не так): если свечи, то не все же сразу, все равно бы хоть немного двиг подхватывал. Аналогично рассудил с катушками и с форсунками. то бишь нет искры совсем. Самодиагностика кажет"55". Долго я крутил, короче. Думаю, залил все свечи нафиг. Некогда, пошел на работу пешком. Через пару часов вернулся, и на подходе к стоянке посетила меня мысль:"дай-ка попробую с брелка завести". И о чудо!!! С пол-пинка. Наверно все-таки сигналка глюканула или ....
Может есть какие мысли, а, ребят?

Короче, опять та же фигня :( Я снял стартер, провел ревизию, все с ним ок. Все поставил на место, опять стартер крутит, а двиг не заводится, пару раз будто хотел схватить. Пытался с брелка, как в прошлый раз, не помогло :(

Искра есть? Насос качает?

Ребят, выручайте!
Я по последнему моему комментарию. Проверить искру я не смог, ключ свечной не подошел :( пока ждал человека с ключом, решил проверить насос топливный. Снимаю шланчик с рампы( вроде так она называется ), тот что от топливного фильтра, включил зажигание (я полагаю, что при этом насос должен качать), тишина. решил покрутить стартером - из шланга ни капли, НО двиг начал схватывать, видимо на остатках топлива. Снял шланги с насоса под сиденьем, все повторил - опять ни капли. Снял насос, подцепил на аккум - работает. Собрал все обратно, заменив фильтр под капотом, но к рампе не подсоединил шланг, чтоб еще раз насос проверить. Включил зажигание, ни капли, ключ на старт - и фонтан! из шланга. Собираю до конца - завелась с пол-оборота. Что было - не пойму.

При этом машина стала резвее и жрать бенз стала, сколько не знаю, еще не замерял.

И опять началось!!! через раз - стартер не крутит, только рэле щелкает, НО выяснил методом тыка - включаешь свет и СТАРТЕР РАБОТАЕТ. Я связи не вижу. Подъезжал к электрикам, те жмут плечами, говорят: "катайся так, будет как секретка" (фуфло, а не электрики, толкового найти пока не могу :( )
После уехал я на три дня, щас пойду заводить, посмотрим, как заведется.
Nissan Cefiro A32 Excimo VQ25DE AT 1996г.
dimonchick
Цефирёнок
Цефирёнок
 
Сообщения: 15
Зарегистрирован: 07.04.2013 17:07
Откуда: Братск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1996 2.5AT

Re: проблема с пуском VQ

Сообщение gavrilov » 24.05.2013 3:14

На стартере есть тонкий провод. В момент, когда с ключа не крутит, подай на этот провод "+".
Если стартер заработает, копать в цепи до стартера.
Пиши, разберёмся

P.S. Электрикам или мозг лень включить, или включать нечего
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2574
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: проблема с пуском VQ

Сообщение ТАХ » 24.05.2013 9:58

gavrilov писал(а):На стартере есть тонкий провод. В момент, когда с ключа не крутит, подай на этот провод "+".
Если стартер заработает, копать в цепи до стартера....
как вариант, смотри на АКПП разем, с двумя проводками, этот разъем иногда отгнивает и машина думает, что включена скорость и нет сигнала на стартер и точнее пиши, где щелкает и что
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5081
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 47 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Re: проблема с пуском VQ

Сообщение dimonchick » 24.05.2013 16:37

gavrilov писал(а):На стартере есть тонкий провод. В момент, когда с ключа не крутит, подай на этот провод "+".
Если стартер заработает, копать в цепи до стартера.
Пиши, разберёмся

P.S. Электрикам или мозг лень включить, или включать нечего

Сегодня кстати весь день катался и ни разу не подвела.
Щелкает где то под панелью рэлюшка. Интересно мне просто при чем тут свет, ведь его включаешь и стартер работает.
Nissan Cefiro A32 Excimo VQ25DE AT 1996г.
dimonchick
Цефирёнок
Цефирёнок
 
Сообщения: 15
Зарегистрирован: 07.04.2013 17:07
Откуда: Братск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1996 2.5AT

Re: проблема с пуском VQ

Сообщение dimonchick » 24.05.2013 16:40

[/quote] как вариант, смотри на АКПП разем, с двумя проводками, этот разъем иногда отгнивает и машина думает, что включена скорость и нет сигнала на стартер и точнее пиши, где щелкает и что[/quote]
Обязательно гляну.
Nissan Cefiro A32 Excimo VQ25DE AT 1996г.
dimonchick
Цефирёнок
Цефирёнок
 
Сообщения: 15
Зарегистрирован: 07.04.2013 17:07
Откуда: Братск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1996 2.5AT

Re: проблема с пуском VQ

Сообщение picasso » 24.05.2013 20:35

Может с замком зажигания что? Ну как один из вариантов.
Аватара пользователя
picasso
Цефирядник
Цефирядник
 
Сообщения: 60
Зарегистрирован: 06.05.2012 19:14
Откуда: Усть-каменогорск. Шемонаиха.
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: A32 1997 2.5ExcimoG

Re: проблема с пуском VQ

Сообщение hooZe » 24.05.2013 20:51

у меня была проблема, да и сейчас тоже есть, периодически при включении зажигания не работают часы и суточный пробег сбрасывается на ноль, а на табло общий пробег и печка по умолчанию выключена. Обычно это зимой очень часто проявляется, а щас вот при жаре выскочило. Не знаю конечно зависит ли это от окружающей температуры... И вот на днях при этом глюке заметил интересную штуку, если вставить ключ и открыть дверь, то не срабатывает пищалка оповещения, хотя при нормальных условиях пищит. Если свет включить, то сразу пищит. Предполагаю что это контактная группа замка балуется. У кого еще какие догадки? Можно ли как то это проверить? Еще и заводится плохо(долго крутит стартером, стартер крутит оч резво), может тоже из-за этого?
hooZe
Цефирядник
Цефирядник
 
Сообщения: 150
Зарегистрирован: 25.06.2011 17:17
Откуда: Астрахань
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32 1997 2.0 ExcimoG

Re: проблема с пуском VQ

Сообщение SegA_S » 10.06.2014 8:59

Дня доброго ребят, 4й час сижу форум курю-курю, уже с конца капают букввы :smoking:
Впринципе всё хорошо, не считая что с подона или сальника давит масло, хорошо так(уже в разработке решение)..
Проблемма в пуске, при запуске на холодную или тёплую\горячую всегда обороты взлетают до 1900-2000 менее чем на 1секунду :!: Вчера специально еще докапался до цифировода, дай посмотреть как ты машину запускаешь :-s 1400, как и у меня было раньше.. 2й месяц езжу так, кто сталкивался с аналогичной проблемой? Обороты не плавают..
В скором поеду сделаю самодиагностику, доложу о проведенной операции..

PS/ Не охота запустить при первых признаках, чтоб контракт на контракт заключать..
Последний раз редактировалось SegA_S 10.06.2014 9:12, всего редактировалось 1 раз.
убей переводчик///косил косой косой косой..
Аватара пользователя
SegA_S
Цефирёнок
Цефирёнок
 
Сообщения: 19
Зарегистрирован: 19.12.2011 12:07
Откуда: Заречный 66
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (1)
Автомобиль: Nissan Cefiro A32 1996 VQ20

Re: проблема с пуском VQ

Сообщение WEKAN » 10.06.2014 9:10

Ну они примерно всегда так взлетают. А потом на 1400 падают. Бывает до 1800 подпрыгнут. Бывает до 2000. Но всё равно сразу падают до 1400. Ну у меня так всегда вроде.
WEKAN
Цефировод
Цефировод
 
Сообщения: 563
Зарегистрирован: 05.10.2011 12:08
Откуда: Казахстан г.Степногорск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: NissanCefiroA32 1997 2.0AT Exc

Re: проблема с пуском VQ

Сообщение SegA_S » 10.06.2014 9:14

Не так не должно быть, До этого так всегда 1400 было, что то хварануло видать(
убей переводчик///косил косой косой косой..
Аватара пользователя
SegA_S
Цефирёнок
Цефирёнок
 
Сообщения: 19
Зарегистрирован: 19.12.2011 12:07
Откуда: Заречный 66
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (1)
Автомобиль: Nissan Cefiro A32 1996 VQ20

Re: проблема с пуском VQ

Сообщение picasso » 10.06.2014 18:46

hooZe писал(а):у меня была проблема, да и сейчас тоже есть, периодически при включении зажигания не работают часы и суточный пробег сбрасывается на ноль, а на табло общий пробег и печка по умолчанию выключена. Обычно это зимой очень часто проявляется, а щас вот при жаре выскочило. Не знаю конечно зависит ли это от окружающей температуры... И вот на днях при этом глюке заметил интересную штуку, если вставить ключ и открыть дверь, то не срабатывает пищалка оповещения, хотя при нормальных условиях пищит. Если свет включить, то сразу пищит. Предполагаю что это контактная группа замка балуется. У кого еще какие догадки? Можно ли как то это проверить? Еще и заводится плохо(долго крутит стартером, стартер крутит оч резво), может тоже из-за этого?
Похоже на замок зажигания. :shock:
Аватара пользователя
picasso
Цефирядник
Цефирядник
 
Сообщения: 60
Зарегистрирован: 06.05.2012 19:14
Откуда: Усть-каменогорск. Шемонаиха.
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: A32 1997 2.5ExcimoG

Re: проблема с пуском VQ

Сообщение SegA_S » 10.06.2014 21:47

По самодиагностике, 34 (ДД), может ли быть в нем загвостка?
убей переводчик///косил косой косой косой..
Аватара пользователя
SegA_S
Цефирёнок
Цефирёнок
 
Сообщения: 19
Зарегистрирован: 19.12.2011 12:07
Откуда: Заречный 66
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (1)
Автомобиль: Nissan Cefiro A32 1996 VQ20

Re: проблема с пуском VQ

Сообщение remus » 11.06.2014 5:26

чё так и будешь писать в двух темах одно и то же ?
ЗЫ: ТАХ, ауу! :)
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: проблема с пуском VQ

Сообщение SegA_S » 11.06.2014 10:24

отсюда долой, сдесь ток оставь Странный запуск двигателя
убей переводчик///косил косой косой косой..
Аватара пользователя
SegA_S
Цефирёнок
Цефирёнок
 
Сообщения: 19
Зарегистрирован: 19.12.2011 12:07
Откуда: Заречный 66
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (1)
Автомобиль: Nissan Cefiro A32 1996 VQ20

Re: все тот же плохой запуск(((

Сообщение Эрик » 27.06.2014 8:30

Доброго времени суток.....Цефироводы подскажите пожалуйста.....машина пол часа стоит,после чего надо долго маслать,чтобы она завела.....но как заведется....глушишь после заводишь и с пол пинка заводиться.....когда машину заводишь секунд 5 подтраивает!!!Жду ответа....заранее спасибо за уделение времени
Эрик
Пока больше читатель
 
Сообщения: 7
Зарегистрирован: 17.01.2014 16:14
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1997

Пред.След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Yahoo [Bot] и гости: 1

  Cefiro Club © 2002-2016