Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Проблема с запуском Cefiro A33 »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Проблема с запуском Cefiro A33

Сообщение bizquit » 24.12.2008 8:16

Доброго времени суток всем форумчанам! Господа, буду рад, если кто нибудь откликнится и даст дельный совет в какую сторону копать!
Значит дело вот в чем. Этой осенью преобрел Кифирку в 33 кузове 99 г.в. До прошлой недели практически никаких серьезных нареканий в работе не вызывала. До первых морозов в начале декабря примерно в -23 не пользовался автозапуском на сигналке. Когда первый раз не завелась - оттощили на тросе в теплый бокс отогрели, поменяли свечи и все нормально заработало. Только после этого загорелся чек на панели. Поехали к автоэлектрику, проверили, сказал что лямбда зонд закакался. Ошибку сбросили. Заодно купил промывку для инжекторов за ~200р. вылил ее в бензобак и заправил на 50 литров.С тех пор стал ставить на прогрев по температуре. Ночью прогревалась, с утра заводилась с пол-пинка. И до прошлой недели проблем не было.
На прошлой неделе заправился на заправке, на которой до этого не заправлялся (и наверное больше никогда не буду). Залил как всегда полный бак 92го. Отъездил всего 3 дня и почуял неладное - спалил почти полбака (ежжу я немного - полного бака хватало почти на 2 недели). Через 3-4 дня после этой заправки сутра на брелке от сигналке увидел ошибку (не смогла сама завестись). Пошел заводить заводить с ключа. Дергал-дергал 0 эмоций. Стартер крутит бодро, а схватиться даже не пытается. Снова оттащили в бокс, отогрели. Дергали, дергали - завелась с огромным черным облаком из выхлопной. Немного поработала и все пришло в норму. Начал на холостом плавно понимать обороты, когда они достигли примерно 3000rpm стрелка резко упала на 2000 и снова поднялась до 3000 и снова упала и т.д. Ну ладно, приехал вечером домой, снова поставил сигналку на прогрев. На следующее утро ситуация повторилась. Притащили, отогрели, выкрутили-прочистили свечи - завелась. Вечером не стал ставить автопрогрев чтобы если при неудачной попытке не укакать свечи. На след утро не стал мудрить с заводом с брелка сразу пошел заводить ключем. Завелась с струдом раза с 7-8го с черным облаком из выхлопной. И снова начали плавать обороты в районе 3000rpm на холостом. Ну ладно завелась и слава богу :) По совету друзей поехал на заправку и разбавил свой оставшийся бензин 20ю литрами 98го. В этот же день в обед завелась относительно нормально. Вечером того же дня опять танцы с бубном вокруг зажигания и она завелась также с 7-8 раза с черным облаком. Приехал домой на прогрев не ставил. (это было вчера). Сегодня маслал-маслал не завелась. :(
Мож кто сталкивался с подобной проблемой? Кто что может посоветовать?
было Nissan Cefiro A33
стало Hyundai IX35 4WD AT
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
bizquit
Цефирёнок
Цефирёнок
 
Сообщения: 12
Зарегистрирован: 24.12.2008 6:57
Откуда: г.Томск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro Excimo 99г. 2л A33

Re: Проблема с запуском Cefiro A33

Сообщение Cefir@inc » 24.12.2008 9:01

Думаю много можно черпнуть вот Здесь
Cefir@inc
Цефирянин
Цефирянин
 
Сообщения: 304
Зарегистрирован: 12.09.2007 7:18
Откуда: Алматы, Казахстан
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro 2.5 S-Touring VQ25DE 97
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Проблема с запуском Cefiro A33

Сообщение KosmoSTAR » 24.12.2008 14:27

Привет всем!!! Встречайте новичка....
У меня Цефиро, до ремонта двигателя прогорело 2 клапана и ездил на 4 цилиндрах! Заводился только в телую погоду! Поменял две головки, не заводиться вообще, крутит нормально, чуствуется что цепляет, но чуть чуть движку не хватает. Бензин и искра есть, метки на месте, но не запускаться... У меня это первый НИССАн с таким двигателем, подскажите куда копать??? С чего начать??? Благодарю всех заранее!!!!
На вкус и цвет, фломастеры разные!!!


Аватара пользователя
KosmoSTAR
Цефирядник
Цефирядник
 
Сообщения: 247
Зарегистрирован: 24.12.2008 14:16
Откуда: Apple city
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32, 2,0 1995

Re: Проблема с запуском Cefiro A33

Сообщение Leshik » 25.12.2008 6:25

А зажигание выставляли по меткам не ошиблись?
Nissan Cefiro`99 VQ25DD A33 - была
Nissan Cefiro`99 VQ20DЕ A33 - ЕСТЬ
Leshik
Цефирядник
Цефирядник
 
Сообщения: 276
Зарегистрирован: 12.10.2007 7:40
Откуда: Казахстан, Алматы
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Проблема с запуском Cefiro A33

Сообщение bizquit » 25.12.2008 6:51

Кароч ппц... Решил по совету друзей собственными силами поменять топливный фильтр... Нашел его в сборе с насосом под задней сидушкой. Глянули, а его за 10 лет 100 пудоф ниразу не меняли. Начали снимать шланги и своими корявыми руками сломали пластиковые трубки которые из него выходят :shock:
Есть правктика приваривания их обратно к насосу? Или в морг? Да, и кто-нить хоть раз видел в продаже отдельно самую верхнюю часть от него или только насос в сборе?
было Nissan Cefiro A33
стало Hyundai IX35 4WD AT
Аватара пользователя
bizquit
Цефирёнок
Цефирёнок
 
Сообщения: 12
Зарегистрирован: 24.12.2008 6:57
Откуда: г.Томск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro Excimo 99г. 2л A33

Re: Проблема с запуском Cefiro A33

Сообщение KosmoSTAR » 25.12.2008 8:25

Leshik писал(а):А зажигание выставляли по меткам не ошиблись?

Несколько раз проверяли, все нормально!!! Чуть чуть не хватает на запуск, такое ощущение, что сложности с электроникой....
На вкус и цвет, фломастеры разные!!!


Аватара пользователя
KosmoSTAR
Цефирядник
Цефирядник
 
Сообщения: 247
Зарегистрирован: 24.12.2008 14:16
Откуда: Apple city
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32, 2,0 1995

Re: Проблема с запуском Cefiro A33

Сообщение gavrilov » 25.12.2008 8:56

bizquit писал(а):Кароч ппц... Решил по совету друзей собственными силами поменять топливный фильтр... Нашел его в сборе с насосом под задней сидушкой. Глянули, а его за 10 лет 100 пудоф ниразу не меняли. Начали снимать шланги и своими корявыми руками сломали пластиковые трубки которые из него выходят :shock:
Есть правктика приваривания их обратно к насосу? Или в морг? Да, и кто-нить хоть раз видел в продаже отдельно самую верхнюю часть от него или только насос в сборе?


Приваривать, приклеивать "не гуд". Бензин и давление при работе, пожар может случится...
Моё мнение
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2574
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Проблема с запуском Cefiro A33

Сообщение bizquit » 25.12.2008 9:41

gavrilov писал(а):
bizquit писал(а):Есть правктика приваривания их обратно к насосу? Или в морг? Да, и кто-нить хоть раз видел в продаже отдельно самую верхнюю часть от него или только насос в сборе?


Приваривать, приклеивать "не гуд". Бензин и давление при работе, пожар может случится...
Моё мнение

Нда... вот тоже так думаю... Похоже таки я наказал себя на 3.5 килорубля :(
было Nissan Cefiro A33
стало Hyundai IX35 4WD AT
Аватара пользователя
bizquit
Цефирёнок
Цефирёнок
 
Сообщения: 12
Зарегистрирован: 24.12.2008 6:57
Откуда: г.Томск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro Excimo 99г. 2л A33

Re: Проблема с запуском Cefiro A33

Сообщение Leshik » 25.12.2008 10:13

попробуй поискать на авторазборах, мож там че найдешь...
Nissan Cefiro`99 VQ25DD A33 - была
Nissan Cefiro`99 VQ20DЕ A33 - ЕСТЬ
Leshik
Цефирядник
Цефирядник
 
Сообщения: 276
Зарегистрирован: 12.10.2007 7:40
Откуда: Казахстан, Алматы
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Проблема с запуском Cefiro A33

Сообщение bizquit » 25.12.2008 13:54

Объездил 3 разбора. Всякого ГЭ полно, а нужного нету :( Походу пока придется сваривать, а после НГ закажу детальку через Exist...
было Nissan Cefiro A33
стало Hyundai IX35 4WD AT
Аватара пользователя
bizquit
Цефирёнок
Цефирёнок
 
Сообщения: 12
Зарегистрирован: 24.12.2008 6:57
Откуда: г.Томск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro Excimo 99г. 2л A33

Re: Проблема с запуском Cefiro A33

Сообщение bizquit » 27.12.2008 6:55

В общем попробовали вариант с армирующей трубкой внутри и эпоксидкой снаружи:

Бензонасос v1.0
Изображение

не прошло. Только насос поднял давление в магистрали - тутже начал сочиться бензин. Поэтому была разработана версия 2.0 с вытачиваением патрубков у токаря и нарезанием резьбы.

Бензонасос v2.0
Изображение

2й день - полет нормальный :) Теперь за трубки можно дергать смелее не боясь их сломать :roll:
было Nissan Cefiro A33
стало Hyundai IX35 4WD AT
Аватара пользователя
bizquit
Цефирёнок
Цефирёнок
 
Сообщения: 12
Зарегистрирован: 24.12.2008 6:57
Откуда: г.Томск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro Excimo 99г. 2л A33

Re: Проблема с запуском Cefiro A33

Сообщение чиркун » 07.01.2009 11:18

была аналогичная проблема с плохим запуском в холодную погоду. Проблема ушла после замены счеток стартера. Ели хоть одна из 4 счеток короткая или "хлябает" она начинает искрить и дает наводку на индуктивные датчики системы зажигания. В результате блок управления двигателя получает не верные сигналы этих датчиков и система зажигания просто не работает а форсунки заливают цилиндры и свечи.
чиркун
Цефирёнок
Цефирёнок
 
Сообщения: 29
Зарегистрирован: 09.12.2006 14:00
Откуда: алтайский край
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Проблема с запуском Cefiro A33

Сообщение AxGen » 07.01.2009 16:51

Привет всем!!! Встречайте новичка....
У меня Цефиро, до ремонта двигателя прогорело 2 клапана и ездил на 4 цилиндрах! Заводился только в телую погоду! Поменял две головки, не заводиться вообще, крутит нормально, чуствуется что цепляет, но чуть чуть движку не хватает. Бензин и искра есть, метки на месте, но не запускаться... У меня это первый НИССАн с таким двигателем, подскажите куда копать??? С чего начать??? Благодарю всех заранее!!!!

после кап ремонта это обычное дело. для заводки возьми ацетон и масло - смешай пополам и выкрутив свечи залей в цилиндры по 3-4 см3. вкрути и заведёш сразу если проверил искру на разряднике и она не менее 13-15мм со всех катушек. ну а момент искры только стробоскопом можно посмотреть или консалтом.
AxGen. А33.двушка.1999г
AxGen
Цефирядник
Цефирядник
 
Сообщения: 293
Зарегистрирован: 26.05.2006 17:13
Откуда: Амурская обл.
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Проблема с запуском Cefiro A33

Сообщение KosmoSTAR » 08.01.2009 18:13

AxGen писал(а):Привет всем!!! Встречайте новичка....
У меня Цефиро, до ремонта двигателя прогорело 2 клапана и ездил на 4 цилиндрах! Заводился только в телую погоду! Поменял две головки, не заводиться вообще, крутит нормально, чуствуется что цепляет, но чуть чуть движку не хватает. Бензин и искра есть, метки на месте, но не запускаться... У меня это первый НИССАн с таким двигателем, подскажите куда копать??? С чего начать??? Благодарю всех заранее!!!!

после кап ремонта это обычное дело. для заводки возьми ацетон и масло - смешай пополам и выкрутив свечи залей в цилиндры по 3-4 см3. вкрути и заведёш сразу если проверил искру на разряднике и она не менее 13-15мм со всех катушек. ну а момент искры только стробоскопом можно посмотреть или консалтом.


Привет, спасибо за совет!!! Но хотелось бы знать, это действительно помогает и пробовал ли ты это делать на двигателе??? Спасибо заранее!!!!
На вкус и цвет, фломастеры разные!!!


Аватара пользователя
KosmoSTAR
Цефирядник
Цефирядник
 
Сообщения: 247
Зарегистрирован: 24.12.2008 14:16
Откуда: Apple city
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro A32, 2,0 1995

Re: Проблема с запуском Cefiro A33

Сообщение AxGen » 10.01.2009 20:12

если двигатель собран правильно без косяков типа распредвалы перепутали нечаяно и тд. то должен завестись. по крайней мере те движки что я собираю я так завожу.
AxGen. А33.двушка.1999г
AxGen
Цефирядник
Цефирядник
 
Сообщения: 293
Зарегистрирован: 26.05.2006 17:13
Откуда: Амурская обл.
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Проблема с запуском Cefiro A33

Сообщение bizquit » 11.01.2009 6:38

чиркун писал(а):была аналогичная проблема с плохим запуском в холодную погоду. Проблема ушла после замены счеток стартера. Ели хоть одна из 4 счеток короткая или "хлябает" она начинает искрить и дает наводку на индуктивные датчики системы зажигания. В результате блок управления двигателя получает не верные сигналы этих датчиков и система зажигания просто не работает а форсунки заливают цилиндры и свечи.


Кароч замена топливного фильтра, прочистка КХХ и ДЗ не помогла. 5го января загнал свою кифирку в сервис. Технарь сказал что надо копать в сторону стартера и конденсата в баке. В общем залили мне там присадку для вывода воды, поменяли щетки на стартере + смазку (сказал она почти в парафин загустела). Забрал 6го января из сервиса. Обошлось мне это все в 4300р. Без проблем поездил до вчерашнего дня (10го января). Ночью было около -15 не смогла завестись на автозапуске => залила свечи. Оттащили в теплый бокс, выкрутил все свечи просушил колодцы. 2,5 часа она отогревалась. Завернул все обратно. Не заводится. Крутит бодро, горшки поочереди схватывают. Но не заводится. Грешным делом заговорили о продаже... Завелась :) С трудом но завелась. Сегодня поеду промывку топливной делать. Оч. надеюсь что поможет... Не хотелось бы ее продавать... Уж больно она мне нравится :)
было Nissan Cefiro A33
стало Hyundai IX35 4WD AT
Аватара пользователя
bizquit
Цефирёнок
Цефирёнок
 
Сообщения: 12
Зарегистрирован: 24.12.2008 6:57
Откуда: г.Томск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro Excimo 99г. 2л A33


  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 1

  Cefiro Club © 2002-2016