Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« проблема с запуском »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Re: проблема с запуском

Сообщение bobsley » 23.10.2013 13:59

поменял свечи, прокладки, явного улучшения нет. жду фитр топливный. с толкача пока так и не попробовал, в 8 утра большинство друзей с машинами спят)) а в течении дня не так явно разница в глаза будет бросаться. в выходные холодную попробую дернуть. вот фото старых свечей Изображение
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
bobsley
Цефирёнок
Цефирёнок
 
Сообщения: 27
Зарегистрирован: 03.10.2013 18:19
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Maxima A32, 1998, 2.0MT

Re: проблема с запуском

Сообщение gavrilov » 23.10.2013 14:30

bobsley писал(а):поменял свечи, прокладки, явного улучшения нет. жду фитр топливный. с толкача пока так и не попробовал, в 8 утра большинство друзей с машинами спят)) а в течении дня не так явно разница в глаза будет бросаться. в выходные холодную попробую дернуть. вот фото старых свечей Изображение



если свечи как на фото - белый электрод, то бедная смесь.
Что тебе с датчиком температуры "шаманили" ?
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2574
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: проблема с запуском

Сообщение Rally » 23.10.2013 18:53

они похоже его отключили)) в холодную погоду смесь должна быть богатой
Rally
Цефировод
Цефировод
 
Сообщения: 696
Зарегистрирован: 01.11.2010 23:49
Благодарил (а): 1 раз.
Поблагодарили: 5 раз.
Автомобиль: Cefiro A33 1999г. 2.0 AT

Re: проблема с запуском

Сообщение bobsley » 23.10.2013 21:58

На диагностике показало что Датчик температуры ОЖ неисправен, но ошибку както програмно убрали. для уверенности ставил другой датчик, проблема с запуском не ушла. А дело действительно в температуре, на более мение теплую в разы лучше заводится. Стоит автозапуск, не может от него глюков быть ?
bobsley
Цефирёнок
Цефирёнок
 
Сообщения: 27
Зарегистрирован: 03.10.2013 18:19
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Maxima A32, 1998, 2.0MT

Re: проблема с запуском

Сообщение zzzloooy » 24.10.2013 6:59

Автозапуск на температуру никак не опирается....соответственно и зависимости от температуры у него нет...
Автозапуску все равно, тепло на улице или -30*С. У него заложено время сколько крутить стартер и все + время на перезапуск при неудачной попытке.
Аватара пользователя
zzzloooy
Цефирянин
Цефирянин
 
Сообщения: 333
Зарегистрирован: 03.06.2012 18:24
Откуда: Омск
Благодарил (а): 13 раз.
Поблагодарили: 5 раз.
Автомобиль: Nissan Cefiro A33 1999 VQ2.0
Немного обо мне: Сейчас: Mazda Familia S-Wagon 1.5/110/2000

Re: проблема с запуском

Сообщение maks30 » 24.10.2013 7:55

bobsley писал(а):
Rally писал(а):при такой скорости авто будет жрать, т.к. спидометр до 180км и четыре передачи

Чуть поправлю. Спидометр 260 и 5 передач) ну обороты действительно высокие на такой скорости. Замена прокладки около 3.5т всанет, т.к сам не сунусь менять. Еще один симптом опишу может под другую неисправность подойдет. Машина заводится когда пытаюсь крутить стартером какое то время потом резко зажигание выключаю и опять кручу (промежуток не больше секунды) и машина с горем пополам схватывает

Замена прокладки ВК за 3,5 т это очень дорого.Прокладка в районе 600-800 руб,сам заменил,работы часа на 2.Какой город то?
maks30
Цефирядник
Цефирядник
 
Сообщения: 281
Зарегистрирован: 15.04.2009 13:59
Благодарил (а): 1 раз.
Поблагодарили: 2 раз.
Автомобиль: Nissan Cefiro A32 1996 2.0AT

Re: проблема с запуском

Сообщение remus » 24.10.2013 9:20

просто прокладку поменять работы на 30 минут :)
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: проблема с запуском

Сообщение bobsley » 24.10.2013 11:10

нене, 3.5т это я перебрал)) прокладка 600 и позвонил в дорогой сервис цену узнать сказали 3т примерно замена ) на деле мне за все 1200 вышло.
bobsley
Цефирёнок
Цефирёнок
 
Сообщения: 27
Зарегистрирован: 03.10.2013 18:19
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Maxima A32, 1998, 2.0MT

Re: проблема с запуском

Сообщение васяньчик » 24.10.2013 20:27

Всем привет, впервые за 5 лет эксплуатации,столкнулся с огромной проблемой, не можем завести машину почти МЕСЯЦ, проехали почти всех в Воронеже, результат ноль,
считаем что проблема в наводке помех от стартера на датчик коленвала, вчера поменяли стартер, но проблема осталась, кто знает как избежать помех и откуда они взялись? и что делать ??? НУЖНА ПОМОЩЬ !!!
васяньчик
Пока больше читатель
 
Сообщения: 9
Зарегистрирован: 24.10.2013 20:20
Откуда: Воронеж
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: maxima a 33 3l AT 2001

Re: проблема с запуском

Сообщение Rally » 24.10.2013 20:41

здесь был? http://motorhelp.ru/contacts
Rally
Цефировод
Цефировод
 
Сообщения: 696
Зарегистрирован: 01.11.2010 23:49
Благодарил (а): 1 раз.
Поблагодарили: 5 раз.
Автомобиль: Cefiro A33 1999г. 2.0 AT

Re: проблема с запуском

Сообщение васяньчик » 25.10.2013 20:11

позвонил, у него гараж на 3 этаже, не примет, и в моей проблеме, по моим описанием помочь не сможет. Как все началось. Закряхтел глушак в очередной раз, стали смотреть а там все под замену, поменяли каты, поставили обманки, новые гояры и тд. за все 18000, все сделали завожу, минут 15 стаю жду пока все прогорит, поехал все окей, заехал на лукоил залил почти до полного, завожусь а она бух-кряк-бам завелась, думаю чето не то, еду вроде все ок. На утро не завелась, эвакуатор и к глушаку, говорю что такое, они говорят смотрят свечи залиты, говорят бензин палевный, давай менять, слили свечи поменяли ноль, 5 мастерских и завтра как месяц уже, результата нет, все вроде окей , а бенз льет, ошибок нет, мозги смотрели вроде норм, ну решили стартер поменять, нифига, доппровод тоже не помог, некоторые знают как сделать но не говорят, говорят вези в мск сделаем за 20000, я все понимаю, но это как-то фу, форумы вроде помогать должны,а тут знают как, но.... так что если что жду советов. Спс.
васяньчик
Пока больше читатель
 
Сообщения: 9
Зарегистрирован: 24.10.2013 20:20
Откуда: Воронеж
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: maxima a 33 3l AT 2001

Re: проблема с запуском

Сообщение Rally » 26.10.2013 7:45

Удели внимание датчику температуры и маф. А бензин у нас нормальный, если заливать на брендовых заправках. И напряги, кто ставил обманки и прочее, могли навертеть...
Rally
Цефировод
Цефировод
 
Сообщения: 696
Зарегистрирован: 01.11.2010 23:49
Благодарил (а): 1 раз.
Поблагодарили: 5 раз.
Автомобиль: Cefiro A33 1999г. 2.0 AT

Re: проблема с запуском

Сообщение ТАХ » 26.10.2013 8:39

васяньчик писал(а):...., некоторые знают как сделать но не говорят, говорят вези в мск сделаем за 20000, я все понимаю, но это как-то фу, форумы вроде помогать должны,а тут знают как, но.... так что если что жду советов. Спс.
не, никто тебе, ничего не должен! форум это добровольное сообщество владельцев автомобилей, которые в меру своих сил и возможностей, деляться опытом ремонта, обслуживания и содержания автомобилей, ты же обратился к специалисту, который зарабатывает на свой кусок хлеба ремонтом, тут уж извиняйте, во все времена мастера свои секреты хранили и не болтали о них
- по сути вопроса, смотри туда, куда лазил, до появления проблемы, лямды должны быть заземлены, через выхлопной тракт, массовым проводом, попробуй вообще отцепить лямбды
- искра то на всех цилиндрах есть?
- держится ли давление в топливной системе?
- куда ещё лазили, что снимали?
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5079
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 46 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Re: проблема с запуском

Сообщение васяньчик » 26.10.2013 8:40

МАФ менял летом на бошевский, вроде все это время работал нормально, по ДТ не знаю, кто глушитель делал, и так мне все это время помогает, после него машина завелась и работала нормально. Повторюсь, льет бензин, делал кучу диагностик, смотрело машину человек 10, результат ноль.
васяньчик
Пока больше читатель
 
Сообщения: 9
Зарегистрирован: 24.10.2013 20:20
Откуда: Воронеж
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: maxima a 33 3l AT 2001

Re: проблема с запуском

Сообщение васяньчик » 26.10.2013 8:41

Искра везде есть.
васяньчик
Пока больше читатель
 
Сообщения: 9
Зарегистрирован: 24.10.2013 20:20
Откуда: Воронеж
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: maxima a 33 3l AT 2001

Re: проблема с запуском

Сообщение ТАХ » 26.10.2013 8:52

давай рассуждать, искра на всех цилиндрах есть, бензин тоже поступает, компрессия, наверное тоже присутствует, но всечи заливает, варианты:
- маф сильно богатит смесь и время открытия форсунок большое, можно отключить его и без него попробовать
- форсунки льют в закрытом положении, проверить на герметичность, проверить, как работает обратка
начинаем с банального, смотрим на масло наверняка, там много бензина, (если в масле бензин, то туск всегда затруднен) меняем на любое не дорогое, в каждый цилиндр, по 20 гр. масла и пробуем запустить
- если двигатель не запустился с первого раза, вытаскиваем предохранитель бензонасоса и при полностью открытом дросселе продуваем цилиндры, прокруткой стартером
ps. если в масле есть бензин, возможно угоробить двигатель
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5079
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 46 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Re: проблема с запуском

Сообщение васяньчик » 26.10.2013 20:47

СПАСИБО ТАХ В ПОНЕДЕЛЬНИК ВСЕ ПРОВЕРИМ.
васяньчик
Пока больше читатель
 
Сообщения: 9
Зарегистрирован: 24.10.2013 20:20
Откуда: Воронеж
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: maxima a 33 3l AT 2001

Re: проблема с запуском

Сообщение ТАХ » 26.10.2013 23:32

а чеё так мелко написал? пиши крупнее, я быстрей увижу и наругаю, за нарушение общепринятых правил, есть обычный шрифт им и пользуйся, как все, будь скромнее
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5079
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 46 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Re: проблема с запуском

Сообщение васяньчик » 27.10.2013 18:24

Да так не обратил внимание )
васяньчик
Пока больше читатель
 
Сообщения: 9
Зарегистрирован: 24.10.2013 20:20
Откуда: Воронеж
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: maxima a 33 3l AT 2001

Re: проблема с запуском

Сообщение васяньчик » 29.10.2013 13:11

Все проверили в очередной раз, все работает, но не заводится, осталось только снять крышку грм и смотреть что там, надеюсь мы на верном пути.
васяньчик
Пока больше читатель
 
Сообщения: 9
Зарегистрирован: 24.10.2013 20:20
Откуда: Воронеж
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: maxima a 33 3l AT 2001

Пред.След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 2

  Cefiro Club © 2002-2016