Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« проблема с запуском »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Re: проблема с запуском

Сообщение ТАХ » 29.10.2013 15:18

васяньчик писал(а):Все проверили в очередной раз, все работает, но не заводится, осталось только снять крышку грм и смотреть что там, надеюсь мы на верном пути.
если не заводиться, значит не всё работает ))), попробуй ригласить ещё диагноста, сдается мне дело в электрических цепях
крышку снимай смотри, но что там хочешь увидеть? я слышал лишь один случай, когда цепь перескочила и было это, при клине водяной помпы, вот ссылочка почитай, также иногда писали бывает глючит датчик температуры, тот который идет на ЭБУ
NISSAN ДвигательVQ25, VQ30DD
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5081
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 47 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Re: проблема с запуском

Сообщение васяньчик » 30.10.2013 18:53

Завтра везем в ниссан центр, вроде по блату, может посмотрят по лучше. Будут смотреть грм, дальше по ситуации, еще говорят могут клапана зависнуть, если в грм ни чего не найдут, будем их смотреть.
васяньчик
Пока больше читатель
 
Сообщения: 9
Зарегистрирован: 24.10.2013 20:20
Откуда: Воронеж
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: maxima a 33 3l AT 2001
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: проблема с запуском

Сообщение васяньчик » 30.10.2013 19:08

Электрические цепи, это проводка всякая или что-то конкретно?
васяньчик
Пока больше читатель
 
Сообщения: 9
Зарегистрирован: 24.10.2013 20:20
Откуда: Воронеж
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: maxima a 33 3l AT 2001

Re: проблема с запуском

Сообщение ivan-2210 » 02.11.2013 22:18

Здравствуйте, Ребята! Помогите на ВАС вся надежда сто не доверяю(( :(
А33 2000г.в. VQ20 Сингапур АКПП
Кстати, хочу выразить ОГРОМНУЮ БЛАГОДАРНОСТЬ ВСЕМ ФОРУМЧАНАМ, КОТОРЫЕ ПРИНИМАЮТ ИЛИ ПРИНИМАЛИ АКТИВНОЕ УЧАСТИ В РЕШЕНИЯХ ПРОБЛЕМ, а именно вылечил проблему АКПП с аварийным режимом, мне на сто предлагали менять акпп, а оказалось 1,5 т.р. за датчик оборотов кпп "китай" 15минут самостоятельной работы и ААААЛИЛУУУЯЯ и т.д. и т.п. :super: (САМ Благодаря ФОРУМУ)
И так проблема:
1)С утра заводится с 1 раза (Хоть с пульта, хоть с ключа правда с небольшими провалами) и после прогрева, когда глушиш до 5 мин. простоя заводится как часики, после 5ти или заводится и глохнет или заводится потом провал оборотов до 200-350 и востанавливаются до нормы, а иногда приходится долго крутить стартер с ключа или с пульта с раза 3-5
2)Сейчас подтекает гидрач( все никак до него руки не доходят)
3) Сегодня сделал самодиагностику ошибка Р0134 лябда бак1 (а мне все меняли на сто и под капотом видно что они меняны)
Что делал:
1) Вылезал форум))) (Если кто-то скажет плохо лизал, то возможно, штудирую форум уже пол года)
2) дроссельный узел вымыл, заменил прокладки 1 где соединяется с коллектором и 1 на клапане хх (САМ Благодаря ФОРУМУ)
(На сто мне впендюрели контрактный дроссель за 6,5 т.р. с мутным дхх в итоге оказалось он с охл. жидкостью)
3) Перепаял микросхему в компе uPA1558H (Была горелая, видимо досталась по наследству от старого хозяина) заменил ее на STA509 других не было и они взаимозаменяемы за одно перепаял STA508 на их же которые на форсунки( не спрашивайте зачем просто решил перепаять все, чтоб на верняка)(САМ Благодаря ФОРУМУ)
4) Заменил Датчик детонации (выдавал ошибку) и за одно прокладки впуск. коллектора.(САМ Благодаря ФОРУМУ)
5) Замена всех лябд на оригинал.(СТО)
До того как заменили дроссель на сто, я два раза глох на светофоре при резком торможении, поле замены я ни разу не заглох но провалы в оборотах при езде были замечены, но не значительные.
И сейчас дхх стоит от старого дросселя он живой по сопротивлению по 25 везде кроме крайних там по 45 чтоли сейчас не помню, но когда замерял сверялся с форумом :beer:
ivan-2210
Цефирёнок
Цефирёнок
 
Сообщения: 13
Зарегистрирован: 06.07.2013 11:57
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2000 2.0AT

Re: проблема с запуском

Сообщение bobsley » 17.12.2013 14:12

Мне плохой запуск задиагностировали тем, что надо менять клапан холостого хода, заедает. От него действительно щелчки. Поехал в экзист - 20 штук его цена и ждать под 2 месяца(23781-31U05)!!! Помогите, какие аналоги есть?! Все остальное, что могло бы повлиять на запуск новое, от бензонасоса со свечами до фильтров и прокладок ВК
bobsley
Цефирёнок
Цефирёнок
 
Сообщения: 27
Зарегистрирован: 03.10.2013 18:19
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Maxima A32, 1998, 2.0MT

Re: проблема с запуском

Сообщение zzzloooy » 17.12.2013 14:28

bobsley писал(а):Мне плохой запуск задиагностировали тем, что надо менять клапан холостого хода, заедает. От него действительно щелчки. Поехал в экзист - 20 штук его цена и ждать под 2 месяца(23781-31U05)!!! Помогите, какие аналоги есть?! Все остальное, что могло бы повлиять на запуск новое, от бензонасоса со свечами до фильтров и прокладок ВК

Купи тут на форуме заслонку в сборе (контракт), ее цена около 5 000р. И все....
Не вижу какой город, но сроки поставки по России как правило не более 7 дней...
Аватара пользователя
zzzloooy
Цефирянин
Цефирянин
 
Сообщения: 333
Зарегистрирован: 03.06.2012 18:24
Откуда: Омск
Благодарил (а): 13 раз.
Поблагодарили: 5 раз.
Автомобиль: Nissan Cefiro A33 1999 VQ2.0
Немного обо мне: Сейчас: Mazda Familia S-Wagon 1.5/110/2000

Re: проблема с запуском

Сообщение bobsley » 17.12.2013 15:28

Подскажи конкретнее, пожалуйста, где заказать? Сам с телефона , не очень удобно. Или может есть отчет по ремонту клапана?
bobsley
Цефирёнок
Цефирёнок
 
Сообщения: 27
Зарегистрирован: 03.10.2013 18:19
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Maxima A32, 1998, 2.0MT

Re: проблема с запуском

Сообщение den-bldr » 17.12.2013 17:32

bobsley писал(а):Подскажи конкретнее, пожалуйста, где заказать? Сам с телефона , не очень удобно. Или может есть отчет по ремонту клапана?

Почисть кхх!
http://www.cefiro.ru/experience/showarticle.php?id=27&thiscat=2
Аватара пользователя
den-bldr
Цефировод
Цефировод
 
Сообщения: 697
Изображения: 0
Зарегистрирован: 23.08.2010 20:44
Откуда: Омск-Москва
Благодарил (а): 3 раз.
Поблагодарили: 10 раз.
Автомобиль: A32 Excimo VQ-20DE 1995

Re: проблема с запуском

Сообщение bobsley » 17.12.2013 20:00

В общем все разобрали, почистили. Помер датчик который между двумя разноцветными датчиками. Подключаем - от него только хлопки, при отключении хлопки пропадают , а поведение машины никак не меняется, ни на запуск ни на ХХ. Это и есть регулятор хх который 20т стоит??
bobsley
Цефирёнок
Цефирёнок
 
Сообщения: 27
Зарегистрирован: 03.10.2013 18:19
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Maxima A32, 1998, 2.0MT

Re: проблема с запуском

Сообщение ТАХ » 17.12.2013 21:17

bobsley писал(а):...Помер датчик который между двумя разноцветными датчиками. Подключаем - от него только хлопки, при отключении хлопки пропадают ....
разноцветные это разъемы, а шаговый двигатель не слушают, его обмотки прозванивают и смотрят их сопротивление, есди КЗ, и блок управления двигателем осматривают
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5081
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 47 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Re: проблема с запуском

Сообщение bobsley » 18.12.2013 21:42

на холостых если втыкаешь передачу или просто рычаг кпп без сцепления упираешь к передаче, обороты повышаются до 1.5-2т . Отпускаю рычаг, обороты встают на место. Подскажите пожалуйста, может кроме КХХ надо еще чтото проверить ?
bobsley
Цефирёнок
Цефирёнок
 
Сообщения: 27
Зарегистрирован: 03.10.2013 18:19
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Maxima A32, 1998, 2.0MT

Re: проблема с запуском

Сообщение ТАХ » 19.12.2013 9:29

датчик нейтрали есть на коробке, но зачем тыкать ручкой коробки и проводить эксперименты на машине
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5081
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 47 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Re: проблема с запуском

Сообщение remus » 19.12.2013 11:20

ага, особенно при отпущенной педали сцепления
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: проблема с запуском

Сообщение DeRReKK » 25.12.2013 12:11

народ!!! не стал создавать отдельную тему, описываю:
в общем проблема с пуском и плавающими оборотами ...
перепробывал все что можно, стартер, чистил кхх, дз, форсунки - по 2 раза! не помогало! менял датчики, в общем бился головой об стену 2 месяца!!! диагносты не говорили ни чего дельного, менял насос, что только я не пробовал ) сделаю весь спектр обслуживание неделю по радуюсь и опять ... та же песня..... (((
теперь делюсь с вами опытом:
совершенно случайно! методом тыка мы с диагностом сняли фишку генератора и авто запустился и заработал как часы.....!?!? одели - начал троить, подключили осциллограф, поняли что на все датчики оказывал влияние именно он создавая помеху! купил японский генер и теперь авто работает как часы.. )) я конечно не говорю что зря перед зимой весь спектр услуг автомобилю произвел ) ну ооооочень долго мы искали причину ) в общем пробуйте запускать со снятой фишкой генератора! так как явного признака неправильной работы генератор не вызывал. отсюда и получили результат интуитивно. Если кому то поможет, буду только рад! сам не раз штудировал форум и искал информацию) !! всем удачи с ремонтом!
сделал авто - напиши как!!!
DeRReKK
Пока больше читатель
 
Сообщения: 5
Зарегистрирован: 03.11.2013 6:10
Благодарил (а): 3 раз.
Поблагодарили: 1 раз.
Автомобиль: Cefiro A32 1995 г. 2.5

Re: проблема с запуском

Сообщение remus » 25.12.2013 12:22

к Андрюхи Деева только за этот год такая шняга 2-3 раза была ))
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: проблема с запуском

Сообщение ТАХ » 25.12.2013 13:57

DeRReKK писал(а):.... проблема с пуском и плавающими оборотами ...сделал авто - напиши как!!!
а сиптомы неисправности, какие были?
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5081
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 47 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Re: проблема с запуском

Сообщение DeRReKK » 25.12.2013 15:28

ТАХ писал(а):
DeRReKK писал(а):.... проблема с пуском и плавающими оборотами ...сделал авто - напиши как!!!
а сиптомы неисправности, какие были?
долго крутил стартер, машина троила на горячуу(если завел), газовала на холостом ходу сама.
DeRReKK
Пока больше читатель
 
Сообщения: 5
Зарегистрирован: 03.11.2013 6:10
Благодарил (а): 3 раз.
Поблагодарили: 1 раз.
Автомобиль: Cefiro A32 1995 г. 2.5

Пред.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

  Cefiro Club © 2002-2016