Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Проблема в генераторе или в другом!? »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Re: Проблема в генераторе или в другом!?

Сообщение _ZVEZDEC_ » 27.03.2009 11:47

Имхо автору топика пох, на самом деле!)))Мы тут головы гнем, а он пропал, видно мультиметр убежал искать!)))
Имхо по теме гена не обязательно сдох, может просто действительно защита стоит какая нить, если напруга на ХХ нормальная и комп показывает что зарядка идет, то все ок! :D
Мудр не тот, кто знает много, а тот, чьи знания полезны
Потеря есть начало размножения, множество - начало потери
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
_ZVEZDEC_
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1930
Зарегистрирован: 01.10.2008 13:03
Откуда: Областная коалиция(...где-то рядом с Алматы)
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Дневник: Просмотр дневника (2)
Автомобиль: Cefiro, 1995, 2.0AT, S-Touring

Re: Проблема в генераторе или в другом!?

Сообщение gavrilov » 27.03.2009 12:19

_ZVEZDEC_ писал(а):Имхо автору топика пох, на самом деле!)))Мы тут головы гнем, а он пропал, видно мультиметр убежал искать!)))
Имхо по теме гена не обязательно сдох, может просто действительно защита стоит какая нить, если напруга на ХХ нормальная и комп показывает что зарядка идет, то все ок! :D



Схема контроля заряда встроена в реле-регулятор генератора.
CPU к контролю заряда отношения не имеет.
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2574
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Проблема в генераторе или в другом!?

Сообщение Яков » 27.03.2009 13:04

Wizard писал: У меня все ок и сгенератором и аккамулятором, но если скинуть клему она тут же глохнет. Причину не знаю могу только догадываться что есть какая то защита от скачков или еще что.

Да нет у тебя никакой защиты. Просто подкрадывается п....ц твоему генератору. Первым делом для проверки сбрасывают минус клеммы, если заглохла то вот вот гена умрёт. :wink:
A32 VQ20 excimo черная механика (продал)
Camry 2.4 серая механика (европейка)
Яков
Цефирядник
Цефирядник
 
Сообщения: 201
Зарегистрирован: 24.11.2008 5:20
Откуда: г.Кемерово
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Проблема в генераторе или в другом!?

Сообщение Wizard » 27.03.2009 13:42

Яков писал(а):Wizard писал: У меня все ок и сгенератором и аккамулятором, но если скинуть клему она тут же глохнет. Причину не знаю могу только догадываться что есть какая то защита от скачков или еще что.

Да нет у тебя никакой защиты. Просто подкрадывается п....ц твоему генератору. Первым делом для проверки сбрасывают минус клеммы, если заглохла то вот вот гена умрёт. :wink:

Думаю что не пепец ему, он почти новый:) и зарядка у меня прет:)
Жить хорошо, а ...ить хорошо еще лутше!!!
Wizard
Цефирядник
Цефирядник
 
Сообщения: 276
Зарегистрирован: 08.08.2005 13:15
Откуда: Тюм. Обл. ХМАО г. Сургут
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: NISSAN CEFIRO PA32 VQ25 1996г.

Re: Проблема в генераторе или в другом!?

Сообщение MaxV6 » 30.03.2009 8:51

завел двигатель на акб предворительно снял провод с генератора, померял что генератора выдает 4,5 , пришел к выводу что диодный мост :)
MaxV6
Цефирядник
Цефирядник
 
Сообщения: 51
Зарегистрирован: 23.03.2009 16:09
Откуда: Челябинск
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Автомобиль: Maxima A32 2.0 MT 97г.в

Re: Проблема в генераторе или в другом!?

Сообщение alekom777 » 30.03.2009 11:22

MaxV6 писал(а):завел двигатель на акб предворительно снял провод с генератора, померял что генератора выдает 4,5 , пришел к выводу что диодный мост :)

Что за провод снял и зачем?Когда напряжение зарядки меришь ничего снимать не надо.Двигатель завел,тестер на клемы АКБ и все.
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Проблема в генераторе или в другом!?

Сообщение gavrilov » 30.03.2009 12:58

Как я понял, автор замерил напряжение на генераторе без нагрузки.
тоже вариант :wink:
Не обязательно вышел из строя мост. Возможно реле-регулятор
Последний раз редактировалось gavrilov 30.03.2009 17:46, всего редактировалось 1 раз.
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2574
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Проблема в генераторе или в другом!?

Сообщение alekom777 » 30.03.2009 13:23

MaxV6 ты что каждый раз акб зарядником заряжаешь,прежде чем заводить. :?:
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Проблема в генераторе или в другом!?

Сообщение Ganc » 30.03.2009 20:37

Правильно говорят - чайникам прет реально, люди по причине плохого контакта в клеме и как следствие выбросов напряжения в неисправном генераторе, которые обычно сглаживает аккумулятор - сжигают в машине все начиная от блока управления двигателем и заканчивая катушками зажигания, а тут пассажир, скидывает клемму проверяя заряд, братки вы что на КАМАЗе??? Не надо повторять этот опыт, не стоит переспрашивать почему и ссылаться на то что всегда так делаю и все гуд....
Cefiro GF-A33, VQ20DE, AT 2001'
Ganc
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1935
Изображения: 0
Зарегистрирован: 13.11.2005 15:59
Откуда: ЯНАО, Губкинский
Благодарил (а): 0 раз.
Поблагодарили: 3 раз.
Автомобиль: A33, VQ20DE, АТ, 2001'

Re: Проблема в генераторе или в другом!?

Сообщение Wizard » 31.03.2009 5:16

Ganc писал(а):Правильно говорят - чайникам прет реально, люди по причине плохого контакта в клеме и как следствие выбросов напряжения в неисправном генераторе, которые обычно сглаживает аккумулятор - сжигают в машине все начиная от блока управления двигателем и заканчивая катушками зажигания, а тут пассажир, скидывает клемму проверяя заряд, братки вы что на КАМАЗе??? Не надо повторять этот опыт, не стоит переспрашивать почему и ссылаться на то что всегда так делаю и все гуд....

Полнлсть потдерживаю!!!!:)
Жить хорошо, а ...ить хорошо еще лутше!!!
Wizard
Цефирядник
Цефирядник
 
Сообщения: 276
Зарегистрирован: 08.08.2005 13:15
Откуда: Тюм. Обл. ХМАО г. Сургут
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: NISSAN CEFIRO PA32 VQ25 1996г.

Re: Проблема в генераторе или в другом!?

Сообщение 1981Daniyar » 31.03.2009 6:50

Хотел вклинится в разговор и спросить такую вещь, у меня стоит свой жапонский акум 55А, по ходу внутри уже белая накипь появляется на пластинах, но зимой на пофиг машина заводилась вот уже вторую зиму. Сейчас у меня фары начали тускнеть когда нажимаешь тормоз, отпускаешь ярче становятся, это из-за акумулятора или генератора? Проверял у электрика гену и акум, все показания в норме. Генератор 14 с капейками выдает при ХХ, при нагрузке помоему 13 с капейками было, акумулятор выкл 12, при вкл моторе помоему 14 было. Почему фары так реагируют на нагрузку? Думаю лето объездить, потом заменить акум.
Nissan Cefiro А32 Excimo 1998 года, 2.0 литра, серебро, первая машина -> задаю много глупых вопросов. С такими ценами, скорей всего и последняя :)
1981Daniyar
Цефирянин
Цефирянин
 
Сообщения: 488
Зарегистрирован: 28.10.2007 8:00
Откуда: Алматы
Благодарил (а): 4 раз.
Поблагодарили: 1 раз.

Re: Проблема в генераторе или в другом!?

Сообщение MaxV6 » 31.03.2009 7:49

что то я не понял, как можно померять напряжение когда плюсовая и масса прикручены к АКБ, он не покажет правильно!
что бы померять напряжение с гены надо скинуть провода с АКБ!
MaxV6
Цефирядник
Цефирядник
 
Сообщения: 51
Зарегистрирован: 23.03.2009 16:09
Откуда: Челябинск
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Автомобиль: Maxima A32 2.0 MT 97г.в

Re: Проблема в генераторе или в другом!?

Сообщение Wizard » 31.03.2009 8:15

MaxV6 писал(а):что то я не понял, как можно померять напряжение когда плюсовая и масса прикручены к АКБ, он не покажет правильно!
что бы померять напряжение с гены надо скинуть провода с АКБ!

На КАМАЗЕ можешь скидывать сколько хочешь и на своей машине хоть заскидывайся. Другим не надо эти советы давать, читай посты выше. И так между делом, мериют именно на аккамуляторе, если больше 12 идет зарядка, меньше разрядра
Жить хорошо, а ...ить хорошо еще лутше!!!
Wizard
Цефирядник
Цефирядник
 
Сообщения: 276
Зарегистрирован: 08.08.2005 13:15
Откуда: Тюм. Обл. ХМАО г. Сургут
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: NISSAN CEFIRO PA32 VQ25 1996г.

Re: Проблема в генераторе или в другом!?

Сообщение MaxV6 » 31.03.2009 8:22

Wizard писал(а): Другим не надо эти советы давать, читай посты выше.

дык я как бы и не надаю советы, а спрашиваю 8)
MaxV6
Цефирядник
Цефирядник
 
Сообщения: 51
Зарегистрирован: 23.03.2009 16:09
Откуда: Челябинск
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Автомобиль: Maxima A32 2.0 MT 97г.в

Re: Проблема в генераторе или в другом!?

Сообщение MaxV6 » 31.03.2009 8:33

снял диодный мост и проверил диоды, мультик показл что все норме :dontknow:
у кого нить будут предложения :D
MaxV6
Цефирядник
Цефирядник
 
Сообщения: 51
Зарегистрирован: 23.03.2009 16:09
Откуда: Челябинск
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Автомобиль: Maxima A32 2.0 MT 97г.в

Re: Проблема в генераторе или в другом!?

Сообщение gavrilov » 31.03.2009 8:36

MaxV6 писал(а):снял диодный мост и проверил диоды, мультик показл что все норме :dontknow:
у кого нить будут предложения :D


Я писал "Реле-регулятор"
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2574
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Проблема в генераторе или в другом!?

Сообщение MaxV6 » 31.03.2009 8:39

а его можно проверить каким нибудь способом? :D
или проще от тазика гену потавить?
MaxV6
Цефирядник
Цефирядник
 
Сообщения: 51
Зарегистрирован: 23.03.2009 16:09
Откуда: Челябинск
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Автомобиль: Maxima A32 2.0 MT 97г.в

Re: Проблема в генераторе или в другом!?

Сообщение gavrilov » 31.03.2009 8:45

MaxV6 писал(а):что то я не понял, как можно померять напряжение когда плюсовая и масса прикручены к АКБ, он не покажет правильно!
что бы померять напряжение с гены надо скинуть провода с АКБ!


Здесь просто. Делаешь два замера.
На остановленном двигателе ( около 12В)
На запущенном двигателе (13,8-14,6В)


Из мануала

1. Помните, что нарушения функционирования системы заряда далеко не обязательно связаны с отказами генератора. В первую очередь всегда производите следующие простейшие проверки:

a) Проверьте состояние проводов батареи в местах их подключения их к полюсным клеммам последней. Проверьте надежность крепления клеммных зажимов;
b) Проверьте состояние батареи (см. Раздел Проверка состояния и замена батареи). В случае необходимости произведите подзарядку последней, либо замените ее новой;
c) Проверьте состояние электропроводки и электрических соединений генератора и регулятора напряжения;
d) Проверьте состояние и усилие натяжения приводного ремня генератора (см. Главу Настройки и текущее обслуживание). В случае необходимости произведите замену;
e) Проверьте надежность затягивания болтов крепления генератора;
f) Запустите двигатель и оцените интенсивность издаваемого генератором шумового фона;
g) При соответствующей комплектации, проверьте состояние плавких вставок в монтажном блоке в двигательном отсеке автомобиля (см. Главу Бортовое электрооборудование).Если какая-либо из вставок вышла из строя, произведите расследование и устранение причин перегрузки;
h) Проверьте исправность функционирования контрольной лампы заряда в приборном щитке двигателя. При включенном зажигании и неработающем двигателе лампа должна гореть. В противном случае проверьте состояние цепи на участке между генератором и контрольной лампой;
i) Проверьте состояние всех предохранителей, последовательно включенных в цепь системы заряда. Местоположение предохранителей и плавких вставок может варьироваться в зависимости от года выпуска и комплектации модели, однако, обозначения остаются одинаковыми. См. схемы электрических соединений в конце Главы Бортовое электрооборудование.
2. При помощи вольтметра измерьте выдаваемое батареей напряжение назадней стороне генератора при заглушенном двигателе и отключенных потребителях электроэнергии (вентилятор отопителя, радиоприемник, прикуриватель, вентилятор системы охлаждения, и т.д., и т.п.). Результат измерения должен составлять около 12 В, либо чуть выше, если двигатель работал в течение последнего часа.


3. Запустите двигатель и повторите проверку выходного напряжения батареи. На этот раз показание должно составить около 15 В (но не выше).

4. Включите головные фары, - напряжение должно слегка упасть, но не ниже значения, зафиксированного во время измерения, описываемого в параграфе 2.
5. Если напряжение заряда превышает 15 В, следовательно, имеет место отказ регулятора напряжения и генератор подлежит замене (см. Раздел Снятие и установка генератора).
6. При чрезмерно низком напряжении заряда (менее 12 В) следует проверить исправность функционирования генератора (см. далее).


7. При помощи вольтметра прозондируйте клемму “В+” с задней стороны разъема генератора. Требуемое показание составляет 12 В при выключенном зажигании.

8. Включите зажигание (двигатель не запускайте) и поочередно прозондируйте каждую из клемм. На клемме “S” должно иметь место напряжение в 12 В, на клемме “L” - (1.5 ÷ 2.0) В, на клемме “В+” - 12 В.
9. Запустите двигатель, поднимите его обороты до 2000 в минуту и повторите проверку. На этот раз должна иметь место следующая картина: “S” и “В+” - (14.0 ÷ 14.7) В, “L” - (13.0 ÷ 14.0) В.


 Следите, чтобы измерительная электропроводка, волосы и детали одежды не попадали в контакт с движущимися элементами в двигательном отсеке автомобиля!

10. При отрицательных результатах описываемых выше проверок оцените состояние электропроводки соответствующей цепи. Если имеют место дефекты жгута, замените генератор.
11. При наличии подозрений на развитие токов утечек, ведущих к разряду батареи, обратитесь к материалу Раздела Проверка состояния и замена батареи.
12. При выявлении признаков, подтверждающих наличие тока утечки начните осторожно извлекать один за другим предохранители основных бортовых потребителей электроэнергии, таких как радиоприемник, вентилятор отопителя, подсветка багажного отделения и т.п. Продолжайте извлекать предохранители до тех пор, пока не погаснет лампа-пробник, затем проверьте состояние цепи соответствующего потребителя и произведите необходимый восстановительный ремонт. Повторите проверку состояния системы заряда.
13. Если извлечение предохранителей не даст никаких результатов, отсоедините выходной провод и прочую электропроводку от задней стенки генератора, - отключение лампы-пробника будет свидетельствовать о выходе из строя генератора или регулятора напряжения, - замените сборку.
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2574
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Проблема в генераторе или в другом!?

Сообщение gavrilov » 31.03.2009 8:49

MaxV6 писал(а):а его можно проверить каким нибудь способом? :D
или проще от тазика гену потавить?


Не знаю, что для Вас проще. :)
Я в данной ситуации, убедившись что действительно он неисправен, купил-бы новый реле-регулятор.
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2574
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Проблема в генераторе или в другом!?

Сообщение MaxV6 » 31.03.2009 8:53

на остановленом двигателе 12, а на запущенном кртина не меняется :(
забыл сказать, что при проверке диодов, есть разница в показателях, на некоторых 537 на других 527, 427,546
MaxV6
Цефирядник
Цефирядник
 
Сообщения: 51
Зарегистрирован: 23.03.2009 16:09
Откуда: Челябинск
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Автомобиль: Maxima A32 2.0 MT 97г.в

Пред.След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0

  Cefiro Club © 2002-2016