Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Проблема в генераторе или в другом!? »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Re: Проблема в генераторе или в другом!?

Сообщение zarp7 » 28.07.2011 14:57

Сейчас приезжал специалист из сервиса. Под зарядил аккумулятор и все завелось, датчики не горят. Сказал возможно дело в кондеи надо заправлять и в аккумуляторе- надо поменять. Реально это?
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
zarp7
Цефирёнок
Цефирёнок
 
Сообщения: 12
Зарегистрирован: 20.09.2009 22:33
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 2003 2.0AT

Re: Проблема в генераторе или в другом!?

Сообщение demonnnnn » 28.01.2012 16:05

Привет всем! Ребят нужен совет! Седня столкнулся со странной проблемой, с которой ни разу не сталкивался! короче седня начала пропадать динамика, обороты не поднимались выше 1500 в движении провалы, то едет то не едет, педаль в полу. Остановился, прогазовал - плохо отзывается на педаль газа, обороты не поднимались свыше 4000....Первая мысль на днях заправлялся и возможно вместе с бензином залетела грязь из конистр (заливал по темноте, поэтому грязь могла проскочить в бак) и налипла на сетку грубой очистки в баке (такое было уже 1,5 года назад)! думаю ну ладно доеду до дома вытащу бензонасос с фильтром отмою и все дела!!!!! ....ага наивный.....поехав домой разворачиваюсь на стоянке и тут она у меня заглохла!!! Я включаю зажигание снова и ТИШИНА!!!! стартер не крутит, табло горит тускло....ну думаю на стартере щетки залипли! постучал по нему.....поворачиваю ключь тишина!! :shock: ..идеи кончаются..Как мог сесть акум не стого не сего??? ...(предохранители проверил целые). ладно, прикуриваю, заводится с пол пинка! работает ровно от "соседней машины"..скинул провода, поблагодарил человека он уехал.. поработала минуты 2 и заглохла! включаю тут же зажигание опять тишина!!! :shock: ...короче на галстуке друг дотащил до дома..вот не знаю в какую сторону копать! ....неужели это Генадий помер и я ездил на аккуме и он просто сел в 0?????? и провалы оборотов и динамики это нехватка напряжения на бензонасосе из садившегося аккума и отсутствия зарядки от гены??????????...что делать?? снимать гену?? или всетаки проверить сеточку в баке???...щас акум на зарядке стоит! С геной ниразу за 2 года владения не сталкивался.
demonnnnn
Цефирёнок
Цефирёнок
 
Сообщения: 30
Зарегистрирован: 11.03.2011 19:54
Откуда: Барнаул
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 95 2.0AT
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Проблема в генераторе или в другом!?

Сообщение love4470 » 28.01.2012 16:27

НАрод привествую, а у меня наоборот- ЗАРЯДКА есть а лампочка не гаснет. Как горит при вклбючении зажигания, так и остается. А так же вопросительный знак снизу. Проверяю все норм, в генератор не лез. В чем может быть проблема?)))
love4470
Пока больше читатель
 
Сообщения: 5
Зарегистрирован: 28.01.2012 15:50
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A31

Re: Проблема в генераторе или в другом!?

Сообщение love4470 » 28.01.2012 16:31

love4470 писал(а):НАрод привествую, а у меня наоборот- ЗАРЯДКА есть а лампочка не гаснет. Как горит при вклбючении зажигания, так и остается. А так же вопросительный знак снизу. Проверяю все норм, в генератор не лез. В чем может быть проблема?)))


Как мне опыт подсказывает....Скорее всего гена. Так как если просто аккум садится, она НЕ ЗАГЛОХНЕТ СРАЗУ. Может плохо/через раз дает зарядку, а потом тупо ПЕРЕСТАЕТ ее давать, а машинке то работать надо на чем то.... Итог: Проверить и затянуть норм клеймы аккума, на заведенном двигателе проверить сколько идет на аккум напряжение. На малых оборотах и на повышенных допкстим. Я бы уже от сюда плясал.
love4470
Пока больше читатель
 
Сообщения: 5
Зарегистрирован: 28.01.2012 15:50
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A31

Re: Проблема в генераторе или в другом!?

Сообщение den-bldr » 28.01.2012 16:42

love4470 писал(а):
love4470 писал(а):НАрод привествую, а у меня наоборот- ЗАРЯДКА есть а лампочка не гаснет. Как горит при вклбючении зажигания, так и остается. А так же вопросительный знак снизу. Проверяю все норм, в генератор не лез. В чем может быть проблема?)))


Как мне опыт подсказывает....Скорее всего гена. Так как если просто аккум садится, она НЕ ЗАГЛОХНЕТ СРАЗУ. Может плохо/через раз дает зарядку, а потом тупо ПЕРЕСТАЕТ ее давать, а машинке то работать надо на чем то.... Итог: Проверить и затянуть норм клеймы аккума, на заведенном двигателе проверить сколько идет на аккум напряжение. На малых оборотах и на повышенных допкстим. Я бы уже от сюда плясал.

Че за дела ??? :shock: Подожди немного и тебе ответят,или тебе так интересней :D
Аватара пользователя
den-bldr
Цефировод
Цефировод
 
Сообщения: 696
Изображения: 0
Зарегистрирован: 23.08.2010 20:44
Откуда: Омск-Москва
Благодарил (а): 3 раз.
Поблагодарили: 10 раз.
Автомобиль: A32 Excimo VQ-20DE 1995

Re: Проблема в генераторе или в другом!?

Сообщение Rally » 28.01.2012 18:24

love4470, похоже у тебя : 1)повышенное напряжение бортовой сети, если 15в и выше показывает, значит хана регулятору напряжения в генераторе. 2) Обрыв цепи
Rally
Цефировод
Цефировод
 
Сообщения: 696
Зарегистрирован: 01.11.2010 23:49
Благодарил (а): 1 раз.
Поблагодарили: 5 раз.
Автомобиль: Cefiro A33 1999г. 2.0 AT

Re: Проблема в генераторе или в другом!?

Сообщение Mankind » 28.01.2012 18:25

Да тут один вариант - Заряжай акум, заводи и сразу меряй напряжение вольтметром, по вольтметру ты определишь состояние генератора.
Cefiro A32VQ20DE - был
www.gabbenniamenassi.com
mobegirls.wordpress.com
www.youtube.com/user/jpsoftservice - my drift
Аватара пользователя
Mankind
Цефировод
Цефировод
 
Сообщения: 850
Изображения: 0
Зарегистрирован: 01.06.2007 10:22
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 3 раз.
Дневник: Просмотр дневника (6)
Автомобиль: A32 VQ20DE

Re: Проблема в генераторе или в другом!?

Сообщение Mankind » 28.01.2012 18:26

love4470 писал(а):НАрод привествую, а у меня наоборот- ЗАРЯДКА есть а лампочка не гаснет. Как горит при вклбючении зажигания, так и остается. А так же вопросительный знак снизу. Проверяю все норм, в генератор не лез. В чем может быть проблема?)))


А сколько вольт выдаёт? Если больше 14.7 будет гореть всегда.
Cefiro A32VQ20DE - был
www.gabbenniamenassi.com
mobegirls.wordpress.com
www.youtube.com/user/jpsoftservice - my drift
Аватара пользователя
Mankind
Цефировод
Цефировод
 
Сообщения: 850
Изображения: 0
Зарегистрирован: 01.06.2007 10:22
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 3 раз.
Дневник: Просмотр дневника (6)
Автомобиль: A32 VQ20DE

Re: Проблема в генераторе или в другом!?

Сообщение Rally » 28.01.2012 18:28

demonnnnn, меряешь напряжение на аккумуляторе, должно быть 12,8В, после заводишь авто и меряешь напряжение опять на аккумуляторе, должно быть примерно от 14,0-14,4В
Rally
Цефировод
Цефировод
 
Сообщения: 696
Зарегистрирован: 01.11.2010 23:49
Благодарил (а): 1 раз.
Поблагодарили: 5 раз.
Автомобиль: Cefiro A33 1999г. 2.0 AT

Re: Проблема в генераторе или в другом!?

Сообщение Rustik » 29.01.2012 2:52

demonnnnn писал(а): С геной ниразу за 2 года владения не сталкивался.


Сам на свой вопрос и ответил. Генератор на ремонт.
Rustik
Цефирядник
Цефирядник
 
Сообщения: 213
Зарегистрирован: 04.06.2010 13:35
Откуда: Алматы
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (1)
Автомобиль: Cefiro PA32 STouring 97г.

Re: Проблема в генераторе или в другом!?

Сообщение demonnnnn » 29.01.2012 10:30

Сегодня поставил заряженный аккум и съездил к электрику померить напряжение. показывает на заведенном 12,4-12,5 В и когда газанул заслонкой скакнуло до 14 В!!! Вопрос сам снять смогу гену без ямы???
demonnnnn
Цефирёнок
Цефирёнок
 
Сообщения: 30
Зарегистрирован: 11.03.2011 19:54
Откуда: Барнаул
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 95 2.0AT

Re: Проблема в генераторе или в другом!?

Сообщение Rally » 29.01.2012 11:02

лесинкой выкладываешь кирпичи под передние колеса до двух рядов, наезжаешь на них, дальше пенку на землю и дерзай.
Rally
Цефировод
Цефировод
 
Сообщения: 696
Зарегистрирован: 01.11.2010 23:49
Благодарил (а): 1 раз.
Поблагодарили: 5 раз.
Автомобиль: Cefiro A33 1999г. 2.0 AT

Re: Проблема в генераторе или в другом!?

Сообщение remus » 29.01.2012 11:36

опасно только это, заезжать на такие "эсткады" и лазать под машиной
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: Проблема в генераторе или в другом!?

Сообщение Rally » 29.01.2012 11:55

ни чего там не опасно, кирпичи поперек колеса и все, упасть авто не реально, а вот с 2-х домкратов легко. Если страшно, можно в один ряд, места хватит, если небольшой комплекции.
Rally
Цефировод
Цефировод
 
Сообщения: 696
Зарегистрирован: 01.11.2010 23:49
Благодарил (а): 1 раз.
Поблагодарили: 5 раз.
Автомобиль: Cefiro A33 1999г. 2.0 AT

Re: Проблема в генераторе или в другом!?

Сообщение Dim » 29.01.2012 14:46

love4470 писал(а):НАрод привествую, а у меня наоборот- ЗАРЯДКА есть а лампочка не гаснет. Как горит при вклбючении зажигания, так и остается. А так же вопросительный знак снизу. Проверяю все норм, в генератор не лез. В чем может быть проблема?)))

А зарядка ТОЧНО есть? Как определил? Сколько вольт выдаёт генератор на холостом ходу?
Замерь напряжение на генераторе (а не на аккумуляторе) при 1500 об. двигателя, если напряжение больше 15,5 В - 100% реле-регулятор (интегралка).
В мануале подробно описан алгоритм проверки неисправностей генератора.
Cefiro. А32. VQ20. АКП. Excimo. 1995г.
Dim
Цефирянин
Цефирянин
 
Сообщения: 396
Зарегистрирован: 27.01.2008 19:41
Откуда: Курган
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro А32 2.0 АТ Excimo 1995г

Re: Проблема в генераторе или в другом!?

Сообщение Dan4o89 » 29.01.2012 15:15

MaxV6 писал(а):я клему скидываю, двигатель глохнет :D
поэтому померять напряжение не могу :(

на заведенном двигателе нельзя скидывать клему!!!!
пьяная змея
ползет прямо
Аватара пользователя
Dan4o89
Цефирядник
Цефирядник
 
Сообщения: 95
Зарегистрирован: 08.08.2011 19:10
Откуда: Казахстан г.Алматы ГРЭС
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 1999г.в 2.0

Re: Проблема в генераторе или в другом!?

Сообщение Dim » 29.01.2012 15:28

Dan4o89 писал(а):
MaxV6 писал(а):я клему скидываю, двигатель глохнет :D
поэтому померять напряжение не могу :(

на заведенном двигателе нельзя скидывать клему!!!!

Dan4o89, посмотри, какого года это послание! :lol: У человека уж, поди, и машины этой нету.
Cefiro. А32. VQ20. АКП. Excimo. 1995г.
Dim
Цефирянин
Цефирянин
 
Сообщения: 396
Зарегистрирован: 27.01.2008 19:41
Откуда: Курган
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro А32 2.0 АТ Excimo 1995г

Re: Проблема в генераторе или в другом!?

Сообщение Dan4o89 » 29.01.2012 16:45

Dan4o89, посмотри, какого года это послание! :lol: У человека уж, поди, и машины этой нету.

да я в курсе)))) просто написал имхо :mrgreen:
пьяная змея
ползет прямо
Аватара пользователя
Dan4o89
Цефирядник
Цефирядник
 
Сообщения: 95
Зарегистрирован: 08.08.2011 19:10
Откуда: Казахстан г.Алматы ГРЭС
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A33 1999г.в 2.0

Re: Проблема в генераторе или в другом!?

Сообщение demonnnnn » 30.01.2012 4:19

Узнал в магазине цены на генератор. дубликатный какой то 4340р. произ-во Китай или корея или тайвань хрен его знает! диодный мост в оригинале на заказ 4500р.! вот и немогу определиться потрашить старого гену или может купить новый??? буду делать в автосервисе. самому негде
demonnnnn
Цефирёнок
Цефирёнок
 
Сообщения: 30
Зарегистрирован: 11.03.2011 19:54
Откуда: Барнаул
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 95 2.0AT

Re: Проблема в генераторе или в другом!?

Сообщение demonnnnn » 30.01.2012 4:39

еще вопрос а какой предохранитель смотреть надо под капотом? в салоне все проверил целые!....а то тут товарищь говорит посмотри сначала предохранитель под капотом.
demonnnnn
Цефирёнок
Цефирёнок
 
Сообщения: 30
Зарегистрирован: 11.03.2011 19:54
Откуда: Барнаул
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 95 2.0AT

Пред.След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Google [Bot] и гости: 2

  Cefiro Club © 2002-2016