Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Проблема в генераторе или в другом!? »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Re: Проблема в генераторе или в другом!?

Сообщение Andreyka » 12.09.2012 13:19

Яков Гуськов писал(а):попробуй еще у нескольких электриков проконсультироваться.
а меня такая проблема - только генка ли это? - при наборе скорости при оборотах 2500 и выше появляется как бы "свист", передача роли не играет. ну и ко всему обороты проваливаются, но не всегда. геннадий ли это? :lol:


Хз. Я не спец.
Максима рулеД!!!
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
Andreyka
Цефирядник
Цефирядник
 
Сообщения: 139
Зарегистрирован: 10.04.2012 16:26
Откуда: Казахстан, Атырау
Благодарил (а): 6 раз.
Поблагодарили: 1 раз.
Автомобиль: Nissan Teana 2014, CVT, 2.5

Re: Проблема в генераторе или в другом!?

Сообщение gavrilov » 12.09.2012 13:27

Andreyka писал(а):
gavrilov писал(а):
Andreyka писал(а):Пацаны, САИПАЛ уже меня мой пепелац!!! Опять подгорел 5!!! по счету генератор! Причину найти не могут! Всё перерыли уже, но никак не поймут откуда косячина! ЧЁ ДЕЛАТЬ, А?!!! СТОшник грит продавай, а у меня рука не поднимаеца!
Сцуко, злой как цкатино!!!


1. Дохлый АКБ
2. Нет защиты снизу двигателя
3. Перегрузка - "киловатты" музыки, не штатное э/оборудование и т.д.

Кстати, штатный предохранитель перед АКБ установлен?
Не бывает чудес...



1. АКБ заменён на новый. Старый тоже был в поряде. СТОшники заменили его методом тыка.
2. Защита есть. Дождей в нашем регионе почти не бывает. Полупустыня (Прикаспийская низменность)
3. Сабвуфер снял давно. Усилитель стоит, но через предохранитель. Музыку громко не включаю.
4. Стоит конечно же предохранитель.



Усилитель сколько потребляет? (При включении (пик) и в режиме макс. громкости)

Гены просто так не выходят из строя :smoke:
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2574
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Проблема в генераторе или в другом!?

Сообщение Andreyka » 12.09.2012 14:09

Хрен знает сколько он потребляет. Я его поставил год назад, а генры горят с момента покупки авто. то есть с ноября 2008 года
Максима рулеД!!!
Аватара пользователя
Andreyka
Цефирядник
Цефирядник
 
Сообщения: 139
Зарегистрирован: 10.04.2012 16:26
Откуда: Казахстан, Атырау
Благодарил (а): 6 раз.
Поблагодарили: 1 раз.
Автомобиль: Nissan Teana 2014, CVT, 2.5

Страшный свист-скрежет

Сообщение BMW1110 » 21.10.2012 17:24

Здравствуйте уважаемые форумчане!) Подскажите пожалуйста при заводе страшный свист-скрежет, в районе грм и ремня генератора + появляется какой-то запах, что может быть? неужели цепь грм??? Спасибо!!!
BMW1110
Пока больше читатель
 
Сообщения: 2
Зарегистрирован: 12.10.2012 9:47
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro PA32 1997 2.5AT Excimo

Re: Страшный свист-скрежет

Сообщение Rally » 21.10.2012 17:42

ремень подтяни чуток или замени, а скрежет возможен от стартера
Rally
Цефировод
Цефировод
 
Сообщения: 696
Зарегистрирован: 01.11.2010 23:49
Благодарил (а): 1 раз.
Поблагодарили: 5 раз.
Автомобиль: Cefiro A33 1999г. 2.0 AT

Re: Страшный свист-скрежет

Сообщение _ZVEZDEC_ » 21.10.2012 18:06

BMW1110 писал(а):Здравствуйте уважаемые форумчане!) Подскажите пожалуйста при заводе страшный свист-скрежет, в районе грм и ремня генератора + появляется какой-то запах, что может быть? неужели цепь грм??? Спасибо!!!

может диодный мост на генераторе выгорел и подшипник навернулся, вот и запах и гул
Мудр не тот, кто знает много, а тот, чьи знания полезны
Потеря есть начало размножения, множество - начало потери
Аватара пользователя
_ZVEZDEC_
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1930
Зарегистрирован: 01.10.2008 13:03
Откуда: Областная коалиция(...где-то рядом с Алматы)
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Дневник: Просмотр дневника (2)
Автомобиль: Cefiro, 1995, 2.0AT, S-Touring

Re: Проблема в генераторе или в другом!?

Сообщение WEKAN » 22.10.2012 5:39

Попробуй рукой генератор. Если диоды в нём сгорели-то будет горячий как сковорода. Когда он гудит то там типа коротит обмотка,и он как эл.плитка работает.
WEKAN
Цефировод
Цефировод
 
Сообщения: 563
Зарегистрирован: 05.10.2011 12:08
Откуда: Казахстан г.Степногорск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: NissanCefiroA32 1997 2.0AT Exc

Re: Проблема в генераторе или в другом!?

Сообщение WEKAN » 22.10.2012 5:42

Ещё посмотри ,не задевает ли где ремень генератора? А то может шкив развалился и ремень наперекосяк идёт и задевает гдето. Ну и воняет соответственно.
WEKAN
Цефировод
Цефировод
 
Сообщения: 563
Зарегистрирован: 05.10.2011 12:08
Откуда: Казахстан г.Степногорск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: NissanCefiroA32 1997 2.0AT Exc

Re: Проблема в генераторе или в другом!?

Сообщение Andreyka » 29.10.2012 14:38

Никада не мойте двигуны на Максах и иже с ними. Горят гены как делать не фиг!
Причина сгорания генов найдена.
Максима рулеД!!!
Аватара пользователя
Andreyka
Цефирядник
Цефирядник
 
Сообщения: 139
Зарегистрирован: 10.04.2012 16:26
Откуда: Казахстан, Атырау
Благодарил (а): 6 раз.
Поблагодарили: 1 раз.
Автомобиль: Nissan Teana 2014, CVT, 2.5

Re: Проблема в генераторе или в другом!?

Сообщение леха 99 » 03.11.2012 13:53

Это норм.или нет когда скажем аварийка мигает ,машине какбудто тока нехватает,какбудто под нагрузкой(когда горят лампочки)а потом опять норм.
Кто знает??
Аватара пользователя
леха 99
Цефирядник
Цефирядник
 
Сообщения: 144
Зарегистрирован: 03.11.2011 15:26
Откуда: Омск
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Автомобиль: nissan cefiro A32 ,2.0 мкп
Немного обо мне: ОКНА ПВХ - любые виды работ

Re: Проблема в генераторе или в другом!?

Сообщение remus » 03.11.2012 14:48

ыыы, в смысле тока не хватает?
объясни подробнее суть проблемы
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: Проблема в генераторе или в другом!?

Сообщение Typuk » 03.11.2012 15:22

леха забей это нормально.
Изображение
Typuk
Цефирядник
Цефирядник
 
Сообщения: 160
Изображения: 1
Зарегистрирован: 20.10.2005 0:37
Откуда: г.Уфа
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro Excimo pa32

Re: Проблема в генераторе или в другом!?

Сообщение леха 99 » 04.11.2012 5:26

remus писал(а):ыыы, в смысле тока не хватает?
объясни подробнее суть проблемы

дак в том то и дело я не знаю проблема это или нет.
при вкл аварийке ,когда горят все четыре лампы какбудто падают обороты,а потом все норм.ведь такого недолжно быть?какбудто гена в напряг работает.
Аватара пользователя
леха 99
Цефирядник
Цефирядник
 
Сообщения: 144
Зарегистрирован: 03.11.2011 15:26
Откуда: Омск
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Автомобиль: nissan cefiro A32 ,2.0 мкп
Немного обо мне: ОКНА ПВХ - любые виды работ

Re: Проблема в генераторе или в другом!?

Сообщение gavrilov » 04.11.2012 7:21

леха 99 писал(а):
remus писал(а):ыыы, в смысле тока не хватает?
объясни подробнее суть проблемы

дак в том то и дело я не знаю проблема это или нет.
при вкл аварийке ,когда горят все четыре лампы какбудто падают обороты,а потом все норм.ведь такого недолжно быть?какбудто гена в напряг работает.


Всё нормально.
Включил свет/повороты/прочие потребители, появилась доп. нагрузка на генератор/двигатель, просели обороты, CPU поднял обороты.
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2574
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Проблема в генераторе или в другом!?

Сообщение remus » 04.11.2012 10:07

кстати приколюха была у меня
починил гену, завёл, померил напряжение без нагрузки, вроде всё нормально
включил свет, обогрев заднего, ну и по дурости включил ещё аварийку, давай напряжение мерить, а оно у меня скачет, ну пипец думаю починил гену
потом только допёрло что это из-за аварийки :lol: , лампочки включатся напряжение просядет, выключатся подскочет, что и наблюдал на вольтметре
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: Проблема в генераторе или в другом!?

Сообщение Abdul Al Ahmed » 09.12.2012 12:11

Доброго времени суток форумчане!!!

Такое дело, завел с утра машину (Cefiro '96) и обнаружил, что лампа "АККУМУЛЯТОР" не гаснет!!!
Прогрел полностью, до нормальной температуры двигателя - без изменений(
Сразу миллион мыслей: мороз... ремень, мост, аккум...

ремень-цел
Аккум-новый
мост вроде тоже цел, не заведен 13,5 в заведен 15,6 в.

Что может быть еще?? Куда смотреть, что мерить??
Abdul Al Ahmed
Цефирёнок
Цефирёнок
 
Сообщения: 20
Зарегистрирован: 01.06.2010 21:09
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1996 2.0AT E

Re: Проблема в генераторе или в другом!?

Сообщение remus » 09.12.2012 13:50

чё обязательно было писать в ТРЁХ темах?
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: Проблема в генераторе или в другом!?

Сообщение Abdul Al Ahmed » 09.12.2012 15:20

remus писал(а):чё обязательно было писать в ТРЁХ темах?

извините, паника!
Abdul Al Ahmed
Цефирёнок
Цефирёнок
 
Сообщения: 20
Зарегистрирован: 01.06.2010 21:09
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1996 2.0AT E

Re: Проблема в генераторе или в другом!?

Сообщение gavrilov » 10.12.2012 6:21

Копай с в сторону реле-регулятора.
15,6В это завышенное напряжение.
Поэтому лампочка горит.
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2574
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Проблема в генераторе или в другом!?

Сообщение Andreyka » 11.12.2012 12:45

remus писал(а):чё обязательно было писать в ТРЁХ темах?

Пишут так, чтобы больше народа увидело и дало дельные советы. А ты я смотрю на большее, чем следить кто сколько написал не в состоянии. Иди книжки почитай мошт исправишь ситуацию как то
Максима рулеД!!!
Аватара пользователя
Andreyka
Цефирядник
Цефирядник
 
Сообщения: 139
Зарегистрирован: 10.04.2012 16:26
Откуда: Казахстан, Атырау
Благодарил (а): 6 раз.
Поблагодарили: 1 раз.
Автомобиль: Nissan Teana 2014, CVT, 2.5

Пред.След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0

  Cefiro Club © 2002-2016