Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Проблема в генераторе или в другом!? »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Re: Проблема в генераторе или в другом!?

Сообщение bravomcs » 29.05.2013 10:57

нашел вот такой сайтик -http://www.waiglobal.com/wps.html‎
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
bravomcs
Цефирёнок
Цефирёнок
 
Сообщения: 18
Зарегистрирован: 16.10.2011 17:51
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1998 2.5AT E

Re: Проблема в генераторе или в другом!?

Сообщение gavrilov » 29.05.2013 12:21

il86md писал(а):

очень странно что с США.
Напрягает что при 500 оборотах он выдает мало тока... тоесть не выдает вообще ... Интересно кто их производит?

Между прочим он по токовым характеристикам лучше чем оригинальный генератор nissan тоесть хитачи


500, это обороты шкива генератора.
Кстати, кто знает передаточное отношение КВ - генератор ?
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Проблема в генераторе или в другом!?

Сообщение il86md » 29.05.2013 12:40

gavrilov писал(а):500, это обороты шкива генератора.
Кстати, кто знает передаточное отношение КВ - генератор ?

а зачем это знать? :idea:
Между прочим гена этот майден ин сша сколько обошелся по доставке?
праворукое авто - руль в бардачке, звучит интригующе и не режет слух ;)
Аватара пользователя
il86md
Цефирядник
Цефирядник
 
Сообщения: 199
Изображения: 0
Зарегистрирован: 11.12.2009 1:17
Откуда: Москва (Щёлково)
Благодарил (а): 4 раз.
Поблагодарили: 1 раз.
Автомобиль: Cefiro A32 96г 2.0Excimo White

Re: Проблема в генераторе или в другом!?

Сообщение gavrilov » 29.05.2013 14:07

il86md писал(а):
gavrilov писал(а):500, это обороты шкива генератора.
Кстати, кто знает передаточное отношение КВ - генератор ?

а зачем это знать? :idea:
Между прочим гена этот майден ин сша сколько обошелся по доставке?


Чтобы посчитать, какой ток выдаёт гена на холостых оборотах двигателя
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Проблема в генераторе или в другом!?

Сообщение alekom777 » 29.05.2013 17:04

gavrilov писал(а):
il86md писал(а):
gavrilov писал(а):500, это обороты шкива генератора.
Кстати, кто знает передаточное отношение КВ - генератор ?

а зачем это знать? :idea:
Между прочим гена этот майден ин сша сколько обошелся по доставке?


Чтобы посчитать, какой ток выдаёт гена на холостых оборотах двигателя

Юра, так ведь ток генератора зависит от нагрузки, а не от оборотов.
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Проблема в генераторе или в другом!?

Сообщение gavrilov » 29.05.2013 17:22

alekom777 писал(а):Юра, так ведь ток генератора зависит от нагрузки, а не от оборотов.


Блин... зависит!
Какой максимальный ток может выдать этот генератор при ХХ двигателя?
Так понятно?
Шкив КВ вращается с частотой 700 об/мин. С какой частотой при этом будет вращаться ротор гены?

http://www.imageup.ru/img215/1345998/29 ... 5.jpg.html
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Проблема в генераторе или в другом!?

Сообщение bravomcs » 29.05.2013 19:09

il86md писал(а):
gavrilov писал(а):500, это обороты шкива генератора.
Кстати, кто знает передаточное отношение КВ - генератор ?

а зачем это знать? :idea:
Между прочим гена этот майден ин сша сколько обошелся по доставке?

Гена обошелся с доставкой в 5300 наших рубликов
контрактный у нас стоит 6500
bravomcs
Цефирёнок
Цефирёнок
 
Сообщения: 18
Зарегистрирован: 16.10.2011 17:51
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1998 2.5AT E

Re: Проблема в генераторе или в другом!?

Сообщение Евгенич » 02.06.2013 22:50

Всем привет!

тоже свист при заводке... секунд 5 потом весь день нормально заводится.... поменял ремни, проверили подшипник генератора и ролика ... вроде не люфтит... но свист не пропал... что может быть, не подскажите? зарядка идет нормальная...
Евгенич
Цефирядник
Цефирядник
 
Сообщения: 113
Зарегистрирован: 07.07.2005 11:08
Откуда: Видное М.О.
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Проблема в генераторе или в другом!?

Сообщение gavrilov » 03.06.2013 2:22

Ремешок подтяни
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Проблема в генераторе или в другом!?

Сообщение Евгенич » 03.06.2013 21:51

gavrilov писал(а):Ремешок подтяни


самое первое что сделал... )))... немного меньше стал свист но все же есть.... может сервисмены масленными ручками его поставили? ... но как то стремно вдруг не ремень..
Евгенич
Цефирядник
Цефирядник
 
Сообщения: 113
Зарегистрирован: 07.07.2005 11:08
Откуда: Видное М.О.
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Проблема в генераторе или в другом!?

Сообщение WEKAN » 04.06.2013 6:15

в прошлое лето тоже стало подсвистывать. Подтянул. Вроде поменьше. Звук был такой,больше не на свист похож,а как будто железка какая попискивает. Ещё подтянул. Всё нормально стало. А думал что на компрессоре подшипник помирает.
WEKAN
Цефировод
Цефировод
 
Сообщения: 563
Зарегистрирован: 05.10.2011 12:08
Откуда: Казахстан г.Степногорск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: NissanCefiroA32 1997 2.0AT Exc

Re: Проблема в генераторе или в другом!?

Сообщение STARSHINA » 04.06.2013 14:58

стетоскопом послушай где свистит и делай выводы,у меня в раз зашумело и засвистело.поменял подш кондея и натяжного,теперь только от гены,но еле слышно и цепь немного подшумливает,а так норм
Аватара пользователя
STARSHINA
Цефирядник
Цефирядник
 
Сообщения: 56
Зарегистрирован: 12.06.2012 13:37
Откуда: Новосибирск
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan CefiroA32 VQ20 1996

Re: Проблема в генераторе или в другом!?

Сообщение Евгенич » 07.06.2013 21:05

выяснил... ремень свистел... подогнали бракованный... длиннее обычного, вот его и прокручивало со свистом))))))
Евгенич
Цефирядник
Цефирядник
 
Сообщения: 113
Зарегистрирован: 07.07.2005 11:08
Откуда: Видное М.О.
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Проблема в генераторе или в другом!?

Сообщение Andreyka » 11.06.2013 9:15

Мой гена всё ещё жив:-) Тьфу 3 раза. Тайваньский оказался лучше, чем были дубликаты какие то по 300 баксов. А этот за 110 взял.
Максима рулеД!!!
Аватара пользователя
Andreyka
Цефирядник
Цефирядник
 
Сообщения: 139
Зарегистрирован: 10.04.2012 16:26
Откуда: Казахстан, Атырау
Благодарил (а): 6 раз.
Поблагодарили: 1 раз.
Автомобиль: Nissan Teana 2014, CVT, 2.5

Re: Проблема в генераторе или в другом!?

Сообщение STARSHINA » 11.06.2013 14:10

вот и славно,проблема решена,с ремнями тоже надо быть поаккуратнее
Аватара пользователя
STARSHINA
Цефирядник
Цефирядник
 
Сообщения: 56
Зарегистрирован: 12.06.2012 13:37
Откуда: Новосибирск
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan CefiroA32 VQ20 1996

Re: Проблема в генераторе или в другом!?

Сообщение Andreyka » 16.07.2013 19:59

Берите китайские фабричные генки. Сцуко, я типа оригиналы брал за 400 баксов почти и все они горели, сцука. Ща взял кытай за 110 баксаф и радуюсь:-) Тьфу 3 раза:-)
Вчера в салон заходил. Шеви Малибу 27 штук баксов в базе. Автомат, кондей, 2,4 двига. Нравица дизайн
Максима рулеД!!!
Аватара пользователя
Andreyka
Цефирядник
Цефирядник
 
Сообщения: 139
Зарегистрирован: 10.04.2012 16:26
Откуда: Казахстан, Атырау
Благодарил (а): 6 раз.
Поблагодарили: 1 раз.
Автомобиль: Nissan Teana 2014, CVT, 2.5

Re: Проблема в генераторе или в другом!?

Сообщение alekom777 » 20.07.2013 17:59

gavrilov писал(а):
alekom777 писал(а):Юра, так ведь ток генератора зависит от нагрузки, а не от оборотов.


Блин... зависит!
Какой максимальный ток может выдать этот генератор при ХХ двигателя?
Так понятно?
Шкив КВ вращается с частотой 700 об/мин. С какой частотой при этом будет вращаться ротор гены?

http://www.imageup.ru/img215/1345998/29 ... 5.jpg.html

если генератор способен максимум выдать 80А, то он и на х.х выдаст этот ток.))
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Проблема в генераторе или в другом!?

Сообщение gavrilov » 27.07.2013 19:10

alekom777 писал(а):
gavrilov писал(а):
alekom777 писал(а):Юра, так ведь ток генератора зависит от нагрузки, а не от оборотов.


Блин... зависит!
Какой максимальный ток может выдать этот генератор при ХХ двигателя?
Так понятно?
Шкив КВ вращается с частотой 700 об/мин. С какой частотой при этом будет вращаться ротор гены?

http://www.imageup.ru/img215/1345998/29 ... 5.jpg.html

если генератор способен максимум выдать 80А, то он и на х.х выдаст этот ток.))


Нет, не выдаст. Максимальный ток, который может выдать генератор, при минимальных и максимальных оборотах отличается в более чем в 2 раза
Посмотри график по ссылке выше.
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Проблема в генераторе или в другом!?

Сообщение remus » 17.02.2014 14:32

такая трабла:
периодически пропадает зарядка: завожу а лампочка аккума не гаснет, глушу, завожу - гаснет
сегодня с тестером хотел поймать эту ситуацию, не получилось
померил зарядку (лампочка не горит):
ХХ без нагрузки 14,33В
ХХ с нагрузкой (фары, туманки, печка на всю) - 14,15В
2000об с нагрузкой - 14,23В
гену трогал - холодный

может ли такая фигня быть из-за старого аккума ?
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Re: Проблема в генераторе или в другом!?

Сообщение remus » 17.02.2014 17:08

получилось поймать
на ХХ без нагрузки 13,98 В
кто что думает ?
В реальной жизни Василий...
Cefiro A32 1994 2.0AT -> Lexus RX300 2002 3.0AT
Аватара пользователя
remus
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 4266
Зарегистрирован: 11.08.2010 9:45
Откуда: Иркутская область
Благодарил (а): 3 раз.
Поблагодарили: 60 раз.
Автомобиль: Lexus RX300 2002 3.0AT

Пред.След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 1

  Cefiro Club © 2002-2016