Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Проблема в генераторе или в другом!? »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Re: Проблема в генераторе или в другом!?

Сообщение MaxV6 » 07.04.2009 16:06

alekom777 писал(а):Генератор может от двигателя,радиатора,выхлопного коллектора греться.Gavrilov правилно написал "рука терпит - все нормально"

Рука точно не терпит, он почти красный становится :D Разобрал снова и проверил катушки, оказалось межвитковое замыкание :?
Принял решение перемотать катушки :) надеюсь поможет
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
MaxV6
Цефирядник
Цефирядник
 
Сообщения: 51
Зарегистрирован: 23.03.2009 16:09
Откуда: Челябинск
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Автомобиль: Maxima A32 2.0 MT 97г.в

Re: Проблема в генераторе или в другом!?

Сообщение alekom777 » 07.04.2009 16:11

MaxV6 писал(а): Рука точно не терпит, он почти красный становится :D Разобрал снова и проверил катушки, оказалось межвитковое замыкание :?
Принял решение перемотать катушки :) надеюсь поможет

Прозванивал тестером на замыкание?
Голый стартер.Там три конца.Между двумя любыми концами проводимость есть.А между любым из концов и корпусом нет.
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Проблема в генераторе или в другом!?

Сообщение MaxV6 » 08.04.2009 11:31

изначально прозванивал мультиком, нашел два пробоя на корпус.
когда собрал он начал греться, я опять разобрал и проверил мегометром, показало что межвитковое
MaxV6
Цефирядник
Цефирядник
 
Сообщения: 51
Зарегистрирован: 23.03.2009 16:09
Откуда: Челябинск
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Автомобиль: Maxima A32 2.0 MT 97г.в

Re: Проблема в генераторе или в другом!?

Сообщение gavrilov » 08.04.2009 11:33

MaxV6 писал(а):изначально прозванивал мультиком, нашел два пробоя на корпус.
когда собрал он начал греться, я опять разобрал и проверил мегометром, показало что межвитковое


Или межфазное?
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Проблема в генераторе или в другом!?

Сообщение MaxV6 » 08.04.2009 11:38

межвитковое :D
MaxV6
Цефирядник
Цефирядник
 
Сообщения: 51
Зарегистрирован: 23.03.2009 16:09
Откуда: Челябинск
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Автомобиль: Maxima A32 2.0 MT 97г.в

Re: Проблема в генераторе или в другом!?

Сообщение gavrilov » 08.04.2009 11:56

MaxV6 писал(а):межвитковое :D


Мегометром витковое??? :shock:
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Проблема в генераторе или в другом!?

Сообщение MaxV6 » 08.04.2009 12:03

возможно что я перепутал название, вообщем типа динамо напоминает устройство
оно выдает высокое напряжение, от чего в результате видно было как бъет искра меж витков
MaxV6
Цефирядник
Цефирядник
 
Сообщения: 51
Зарегистрирован: 23.03.2009 16:09
Откуда: Челябинск
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Автомобиль: Maxima A32 2.0 MT 97г.в

Re: Проблема в генераторе или в другом!?

Сообщение gavrilov » 08.04.2009 12:13

MaxV6 писал(а):возможно что я перепутал название, вообщем типа динамо напоминает устройство
оно выдает высокое напряжение, от чего в результате видно было как бъет искра меж витков


Значит мегометр. :wink:
Если пробивает между витками разных фаз, то междуфазное.
Если на корпус, то дефект изоляции обмотки.

кстати, искрение в доступном месте?
Можно попытаться восстановить изоляцию.
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Проблема в генераторе или в другом!?

Сообщение alekom777 » 08.04.2009 12:19

Мегометр.
Последний раз редактировалось alekom777 08.04.2009 12:22, всего редактировалось 1 раз.
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Проблема в генераторе или в другом!?

Сообщение MaxV6 » 08.04.2009 12:21

а хз его знает что енто было :D
главное результат
MaxV6
Цефирядник
Цефирядник
 
Сообщения: 51
Зарегистрирован: 23.03.2009 16:09
Откуда: Челябинск
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Автомобиль: Maxima A32 2.0 MT 97г.в

Re: Проблема в генераторе или в другом!?

Сообщение alekom777 » 08.04.2009 12:24

MaxV6 писал(а):а хз его знает что енто было :D
главное результат

Тогда перематывать.Но учти,при перемотке теряется до 30% выдаваемой мощности.
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Проблема в генераторе или в другом!?

Сообщение gavrilov » 08.04.2009 12:33

если пробой не в пазовой части -можно восстановить без перемотки.
В пазовой, тоже можно попытаться (если есть опытный товарищ)
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Проблема в генераторе или в другом!?

Сообщение MaxV6 » 20.04.2009 8:11

купил я обмотку новую за 2300 руб. все работает на отлично :D
всем спасибо за идеи и за поддержку :D
MaxV6
Цефирядник
Цефирядник
 
Сообщения: 51
Зарегистрирован: 23.03.2009 16:09
Откуда: Челябинск
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Автомобиль: Maxima A32 2.0 MT 97г.в

Re: Проблема в генераторе или в другом!?

Сообщение gavrilov » 20.04.2009 9:23

Ну и хорошо. Поздравляю!
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2571
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Проблема в генераторе или в другом!?

Сообщение vladimir79 » 31.05.2009 12:14

[/quote]
вроде реле, вот и думаю реле стоит 3650р., а гена от тазика 10 модели на 110А 3150, что лучше? :D[/quote]


что-то дороговато реле стоит[/quote]


мужике, где это реле найти??? по разборкам только с генератором впаривают, а отдельно не могу найти никак :(
vladimir79
Цефирядник
Цефирядник
 
Сообщения: 56
Зарегистрирован: 30.05.2009 19:16
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: А-33,АТ,2,0л;2001 г.сингапур

Re: Проблема в генераторе или в другом!?

Сообщение alekom777 » 31.05.2009 12:46

vladimir79 писал(а):мужике, где это реле найти??? по разборкам только с генератором впаривают, а отдельно не могу найти никак :(

На максимовском сайте один реле выносное сделал на генераторе.Впрочем помоему ты и сам читал.Как фотки выложит.так посмотрим.Номер реле 591.3702, выпускается в Пензе.
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Проблема в генераторе или в другом!?

Сообщение tjoma » 31.05.2009 23:19

Всем добрый вечер.
Подскажите,а почему генератор может свистеть как турбина,при наборе скорости? И еще радар как то фонил,в такт с подгазовыванием. Недавно поменяны подшипники,на гене.
tjoma
Цефирядник
Цефирядник
 
Сообщения: 60
Зарегистрирован: 06.01.2009 12:34
Откуда: Надым
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1995

Re: Проблема в генераторе или в другом!?

Сообщение alekom777 » 01.06.2009 2:17

tjoma писал(а):Всем добрый вечер.
Подскажите,а почему генератор может свистеть как турбина,при наборе скорости? И еще радар как то фонил,в такт с подгазовыванием. Недавно поменяны подшипники,на гене.

Подшипники такие видимо,до замены подшипников ведь не свистел?
Может ремень на генератор неправильно отрегулирован(натянут).
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Проблема в генераторе или в другом!?

Сообщение tjoma » 01.06.2009 9:55

До этого начинал уже тоже подсвистывать,но меньше. А ремень да менял недавно. Потом и тянул его,и отпускал,и никак
tjoma
Цефирядник
Цефирядник
 
Сообщения: 60
Зарегистрирован: 06.01.2009 12:34
Откуда: Надым
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Nissan Cefiro A32 1995

Re: Проблема в генераторе или в другом!?

Сообщение ТАХ » 01.06.2009 14:05

tjoma писал(а):Всем добрый вечер.
Подскажите,а почему генератор может свистеть как турбина,при наборе скорости? И еще радар как то фонил,в такт с подгазовыванием. Недавно поменяны подшипники,на гене.

а напряжение какое выдаёт под нагрузкой?, полшибники без перекоса стоят и смазку набил в них перед установкой?, может вообще свистеть и подшибник ролика натяжителя послушай, что б проверить ремень брызни на него унисьму во время свиста
ТАХ
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 5076
Зарегистрирован: 15.05.2008 9:19
Откуда: новосибирск
Благодарил (а): 3 раз.
Поблагодарили: 46 раз.
Автомобиль: цефиро А-32 1998 г 2.0 АКПП

Пред.След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 1

  Cefiro Club © 2002-2016