Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Проблема в генераторе или в другом!? »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Проблема в генераторе или в другом!?

Сообщение MaxV6 » 26.03.2009 20:32

Ситуация такая, при запущенном двигателе лампочка зарядки не горит, но самой зарядки на акб нет. Снял генератор и разобрал, все в норме (диодный мост тоже)
Может кто нибудь сталкивался с подобной ситуацией? Поиском посмотрел, но ответа не нашел!

P.S. может быть это возникнуть из-за поподания воды, поскольку влетелу в лужу на 120 км/ч!?
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
MaxV6
Цефирядник
Цефирядник
 
Сообщения: 51
Зарегистрирован: 23.03.2009 16:09
Откуда: Челябинск
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Автомобиль: Maxima A32 2.0 MT 97г.в

Re: Проблема в генераторе или в другом!?

Сообщение Вадимка » 26.03.2009 22:51

Возможно. А при заглушенм(Ключ ON) горит?
Skyline
Аватара пользователя
Вадимка
Цефирядник
Цефирядник
 
Сообщения: 104
Изображения: 11
Зарегистрирован: 20.09.2007 19:39
Откуда: Ханты-Мансийск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Дневник: Просмотр дневника (20)
Автомобиль: Nissan Skyline V35 VQ25DD
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Re: Проблема в генераторе или в другом!?

Сообщение MaxV6 » 27.03.2009 6:10

при запуске лампа зарядки она загорается, а когда двигатель набрал обароты она гаснет!
MaxV6
Цефирядник
Цефирядник
 
Сообщения: 51
Зарегистрирован: 23.03.2009 16:09
Откуда: Челябинск
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Автомобиль: Maxima A32 2.0 MT 97г.в

Re: Проблема в генераторе или в другом!?

Сообщение alekom777 » 27.03.2009 6:20

У тебя напряжение сколько генератор выдает?
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Проблема в генераторе или в другом!?

Сообщение MaxV6 » 27.03.2009 6:28

я клему скидываю, двигатель глохнет :D
поэтому померять напряжение не могу :(
MaxV6
Цефирядник
Цефирядник
 
Сообщения: 51
Зарегистрирован: 23.03.2009 16:09
Откуда: Челябинск
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Автомобиль: Maxima A32 2.0 MT 97г.в

Re: Проблема в генераторе или в другом!?

Сообщение alekom777 » 27.03.2009 6:45

Заводишь двигатель и меришь напряжение на аккумуляторе(ничего не скидывая).
И вобще, если генератор не дает зарядки аккум должен разряжаться.У тебя так и есть?
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Проблема в генераторе или в другом!?

Сообщение MARKS » 27.03.2009 6:56

И все же - диодный мост (проверить без выпайки диодов трудно и не точно), щетки, контакты. Напряжение не менее 13,8в на заведенном движке на ХХ. При отключении аккума глохнуть не должна, значит виноват гена или его цепи.
Кто понял жизнь, тот не торопится...
MARKS
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2556
Зарегистрирован: 26.11.2003 11:18
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.

Re: Проблема в генераторе или в другом!?

Сообщение MaxV6 » 27.03.2009 7:12

двигатель глохнет,я понимаю что этого не должно быть!
может быть это ерунда из-за реле зарядки?
MaxV6
Цефирядник
Цефирядник
 
Сообщения: 51
Зарегистрирован: 23.03.2009 16:09
Откуда: Челябинск
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Автомобиль: Maxima A32 2.0 MT 97г.в

Re: Проблема в генераторе или в другом!?

Сообщение alekom777 » 27.03.2009 7:24

MaxV6 писал(а):при запуске лампа зарядки она загорается, а когда двигатель набрал обароты она гаснет!


Поясни пожалуйста,что значит "при запуске лампа зарядки загорается"? и что значит "когда двигатель набрал обароты она гаснет" ?
Включешь зажигание(ключ в положение ON) - лампа зарядки загорается.Поворачиваешь ключ на Start,двигатель заводится и лампа гаснет.
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Проблема в генераторе или в другом!?

Сообщение Яков » 27.03.2009 7:35

Послушай нет ли посторонних звуков. типа гула или ещё каких нибудь, когда мафан включаешь могут быть в калонках.
A32 VQ20 excimo черная механика (продал)
Camry 2.4 серая механика (европейка)
Яков
Цефирядник
Цефирядник
 
Сообщения: 201
Зарегистрирован: 24.11.2008 5:20
Откуда: г.Кемерово
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Проблема в генераторе или в другом!?

Сообщение MaxV6 » 27.03.2009 8:42

в положении ON лампа загорается, после запуска лампа гаснет.
в колонках звук чистый!
MaxV6
Цефирядник
Цефирядник
 
Сообщения: 51
Зарегистрирован: 23.03.2009 16:09
Откуда: Челябинск
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Автомобиль: Maxima A32 2.0 MT 97г.в

Re: Проблема в генераторе или в другом!?

Сообщение Wizard » 27.03.2009 9:10

Так ты все таки измерь напряжение на аккамуляторе после заводки? Колонки хоть заслушайся, в нормальных магнитолах все тихо будет. Главное напряжение на аккамуляторе, если ломает померить, купи в магазине датчик напряжения в бортовой сети для прикуривателя. После чего будем "плясать" дальше. А пальцем в небо тыкать, это бесполезное дело. Да и как ты определил, что зарядки нет?
Жить хорошо, а ...ить хорошо еще лутше!!!
Wizard
Цефирядник
Цефирядник
 
Сообщения: 276
Зарегистрирован: 08.08.2005 13:15
Откуда: Тюм. Обл. ХМАО г. Сургут
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: NISSAN CEFIRO PA32 VQ25 1996г.

Re: Проблема в генераторе или в другом!?

Сообщение alekom777 » 27.03.2009 10:04

Вот именно надо напряжение померить при работающем двигателе.Берешь тестер и на клемах АКБ напругу меришь.должно быть 13,5 - 14 В.
Последний раз редактировалось alekom777 27.03.2009 10:06, всего редактировалось 1 раз.
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Проблема в генераторе или в другом!?

Сообщение MARKS » 27.03.2009 10:04

Wizard писал(а): Да и как ты определил, что зарядки нет?


К тому же может с зарядкой все нормуль, а аккум уже дохлый?
Кто понял жизнь, тот не торопится...
MARKS
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2556
Зарегистрирован: 26.11.2003 11:18
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.

Re: Проблема в генераторе или в другом!?

Сообщение gavrilov » 27.03.2009 10:13

При чём здесь замер напряжения?
При чём здесь акум?

MaxV6 написал

"я клему скидываю, двигатель глохнет"

Гена дохлый 99%. И скорей всего реле-регулятор. Он может такую фишку выдавать "Заряда нет, а лампочка отсутствия заряда не горит"

"На всякий" проверь предохранитель "контроль напряжения борт. сети" и генератор в ремонт.
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2574
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Проблема в генераторе или в другом!?

Сообщение alekom777 » 27.03.2009 10:21

gavrilov писал(а):При чём здесь замер напряжения?
При чём здесь акум?

MaxV6 написал

"я клему скидываю, двигатель глохнет"

Гена дохлый 99%. И скорей всего реле-регулятор. Он может такую фишку выдавать "Заряда нет, а лампочка отсутствия заряда не горит"

"На всякий" проверь предохранитель "контроль напряжения борт. сети" и генератор в ремонт.

Как причем замер напряжения.Если заряд есть напряжение 13,5-14 В,если нет - показывает напряжение АКБ, т.е менше 13 В.
А машину всегда разобрать успеется :wink:
Cefiro A33, AT, 03/2002, синий эскимо БЫЛ!!!
Аватара пользователя
alekom777
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2131
Зарегистрирован: 25.01.2009 15:28
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Автомобиль: Chevrolet TAHOE 5.7

Re: Проблема в генераторе или в другом!?

Сообщение gavrilov » 27.03.2009 10:33

alekom777 писал(а):
gavrilov писал(а):При чём здесь замер напряжения?
При чём здесь акум?

MaxV6 написал

"я клему скидываю, двигатель глохнет"

Гена дохлый 99%. И скорей всего реле-регулятор. Он может такую фишку выдавать "Заряда нет, а лампочка отсутствия заряда не горит"

"На всякий" проверь предохранитель "контроль напряжения борт. сети" и генератор в ремонт.

Как причем замер напряжения.Если заряд есть напряжение 13,5-14 В,если нет - показывает напряжение АКБ, т.е менше 13 В.
А машину всегда разобрать успеется :wink:




Уважаемый, Вы или не внимательно читаете или как...
Если есть заряд (генератор исправен) - авто будет работать без аккумулятора.
Генератор вырабатывает электрическую энергию которая расходуется на потребители, в том числе и на заряд аккумулятора. Так вот, если отключить один из потребителей (Фары, музыка, аккумулятор) генератор продолжает вырабатывать электроэнергию.

У автора-
"я клему скидываю, двигатель глохнет"
Т.е. генератор неисправен.
A33. VQ20DE. ExcimoG 2001 г. продал.
Cейчас Maxima 3.0 SE. 2005г.
gavrilov
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 2574
Зарегистрирован: 10.12.2007 15:18
Откуда: Иркутск
Благодарил (а): 3 раз.
Поблагодарили: 88 раз.
Автомобиль: Maxima 3.0 SE 2005г.

Re: Проблема в генераторе или в другом!?

Сообщение Hakki » 27.03.2009 11:26

либо гена, либо проводка, проверяй напряжение
Cefiro Wagon ЕДЕТ!!!:)
Hakki
Цефирёнок
Цефирёнок
 
Сообщения: 41
Зарегистрирован: 27.03.2008 18:07
Откуда: НСК
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: Cefiro Wagon A32 VQ20 1998 г.

Re: Проблема в генераторе или в другом!?

Сообщение Wizard » 27.03.2009 11:35

gavrilov писал(а):
alekom777 писал(а):
gavrilov писал(а):При чём здесь замер напряжения?
При чём здесь акум?

MaxV6 написал

"я клему скидываю, двигатель глохнет"

Гена дохлый 99%. И скорей всего реле-регулятор. Он может такую фишку выдавать "Заряда нет, а лампочка отсутствия заряда не горит"

"На всякий" проверь предохранитель "контроль напряжения борт. сети" и генератор в ремонт.

Как причем замер напряжения.Если заряд есть напряжение 13,5-14 В,если нет - показывает напряжение АКБ, т.е менше 13 В.
А машину всегда разобрать успеется :wink:




Уважаемый, Вы или не внимательно читаете или как...
Если есть заряд (генератор исправен) - авто будет работать без аккумулятора.
Генератор вырабатывает электрическую энергию которая расходуется на потребители, в том числе и на заряд аккумулятора. Так вот, если отключить один из потребителей (Фары, музыка, аккумулятор) генератор продолжает вырабатывать электроэнергию.

У автора-
"я клему скидываю, двигатель глохнет"
Т.е. генератор неисправен.

Ну тут я точно не согласен. У меня все ок и сгенератором и аккамулятором, но если скинуть клему она тут же глохнет. Причину не знаю могу только догадываться что есть какая то защита от скачков или еще что.
Жить хорошо, а ...ить хорошо еще лутше!!!
Wizard
Цефирядник
Цефирядник
 
Сообщения: 276
Зарегистрирован: 08.08.2005 13:15
Откуда: Тюм. Обл. ХМАО г. Сургут
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: NISSAN CEFIRO PA32 VQ25 1996г.

Re: Проблема в генераторе или в другом!?

Сообщение Wizard » 27.03.2009 11:36

И все таки нужно просто померить напряжение и все встанет на свои места.
Жить хорошо, а ...ить хорошо еще лутше!!!
Wizard
Цефирядник
Цефирядник
 
Сообщения: 276
Зарегистрирован: 08.08.2005 13:15
Откуда: Тюм. Обл. ХМАО г. Сургут
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: NISSAN CEFIRO PA32 VQ25 1996г.

След.

  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: Yahoo [Bot] и гости: 1

cron
  Cefiro Club © 2002-2016