Форумы » Просмотр темы Start page Contacts Forums Add to favourites

« Проблема запуска в мороз »

Общение по любым вопросам обслуживания и эксплуатации NISSAN CEFIRO & MAXIMA.
Модели: J30, A31, A32 (QX), A32B, A33, A33B, A34, A35, Infiniti I30, I35.
Правила форума
Наши форумы живут по несложным правилам. Ознакомьтесь с ними, пожалуйста, чтобы не было сюрпризов.

Проблема запуска в мороз

Сообщение пупсик » 15.11.2004 10:49

VQ20 при плюсовой температуре заводится идеально, при минусовой заводится но не выходит на прогревочные обороты. держит 200-300 и валит густой белый дым. все фильтры заменены. в прошлую зиму проблем в минус 40 небыло, а сейчас минус 5 и начались проблемы. кто что может подсказать?
Понравилась тема? Полезно? Поделись с друзьями в соц.сетях: 
Аватара пользователя
пупсик
Гость (не авторизован)
 

Сообщение Vider » 15.11.2004 10:51

Сначала сделать самодиагностику. Потом промыть КХХ, отрегулировать ХХ, и проверить работу Fast Idle. Если не поможет - промыть форсунки (при условии, что они как минимум год не мылись). Если не помогло - проверять машину консалтом по полной программе и искать трабл.
Vider
Заслуженный Цефировод
Заслуженный Цефировод
 
Сообщения: 1517
Зарегистрирован: 14.01.2003 22:25
Откуда: Красноярск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Реклама
 
По вопросам размещения рекламы:
adv@cefiro.ru
 

Сообщение пупсик » 15.11.2004 12:02

форсунки мылись. самодигностика 55. правда клапан не мылся. надо попробовать.
Аватара пользователя
пупсик
Гость (не авторизован)
 


  • Похожие темы
    Комментарии
    Просмотры
    Последнее сообщение

Вернуться в Обслуживание и эксплуатация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

  Cefiro Club © 2002-2016